Částka 17 z roku 1997

 Ročník 1997
Sbírka zákonů
Česká republika
Částka 17 Rozeslána dne 28. března 1997 Cena Kč 19,70

Obsah:

  49. Zákon o civilním letectví a o změně a doplnění zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů
  50. Vyhláška Ministerstva průmyslu a obchodu, kterou se provádí zákon o některých opatřeních souvisejících se zákazem chemických zbraní


50/1997 Sb., Uvod

 50/1997 Sb.

Ministerstvo průmyslu a obchodu stanoví podle § 35 odst. 7 zákona č. 19/1997 Sb., o některých opatřeních souvisejících se zákazem chemických zbraní a o změně a doplnění zákona č. 50/1976 Sb., o územním plánování a stavebním řádu (stavební zákon), ve znění pozdějších předpisů, zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a zákona č. 140/1961 Sb., trestní zákon, ve znění pozdějších předpisů, (dále jen "zákon"):


50/1997 Sb., § 1

 50/1997 Sb.

§ 1

Stanovené látky se v souladu s členěním podle § 7 zákona zařazují do jednotlivých seznamů takto:

  1. vysoce nebezpečné látky do seznamu 1, který je obsažen v příloze č. 1,
  2. nebezpečné látky do seznamu 2, který je obsažen v příloze č. 2,
  3. méně nebezpečné látky do seznamu 3, který je obsažen v příloze č. 3.


50/1997 Sb., § 2

 50/1997 Sb.

§ 2

Nakládat s vysoce nebezpečnými látkami podle seznamu 1 v úhrnném množství podle § 8 odst. 2 zákona pro účely podle § 6 odst. 1 zákona lze v následujících provozech:

  1. v jediném jednoúčelovém nízkotonážním objektu, jehož reaktory ve výrobních linkách nejsou přizpůsobeny pro kontinuální provoz, objem každého reaktoru nepřevyšuje 100 litrů a celkový objem všech reaktorů není větší než 500 litrů,
  2. v jediném objektu pro ochranné účely, přičemž vlastní souhrnná výroba v tomto objektu nepřevýší 10 kg za rok,
  3. v objektech pro výzkumné, zdravotnické nebo farmaceutické účely, přičemž vlastní souhrnná výroba v těchto objektech je vyšší než 100 g za rok, ale nepřevýší 10 kg za rok na jeden objekt,
  4. v laboratořích pro výzkumné, zdravotnické nebo farmaceutické účely, přičemž vlastní souhrnná výroba nepřevýší 100 g za rok na jednu laboratoř,
  5. v jiných objektech pro výzkumné účely nevyrábějících vysoce nebezpečné látky.


50/1997 Sb., § 3

 50/1997 Sb.

§ 3

Ohlašovací povinnost podle § 20 odst. 1 zákona se vztahuje na dále uvedené množství nebezpečných látek:

  1. více než 1 kg nebezpečné látky označené (*) v seznamu 2 části A,
  2. více než 100 kg jiné nebezpečné látky uvedené v seznamu 2 části A,
  3. více než 1000 kg nebezpečné látky uvedené v seznamu 2 části B.


50/1997 Sb., § 4

 50/1997 Sb.

§ 4

Evidence stanovených látek je vedena v členění podle přílohy č. 4 této vyhlášky.


50/1997 Sb., § 5

 50/1997 Sb.

§ 5

Účinnost

Tato vyhláška nabývá účinnosti dnem 1. dubna 1997.

Ministr:
Ing. Dlouhý CSc. v. r.


50/1997 Sb., příloha č. 1

Příloha č. 1 k vyhlášce č. 50/1997 Sb.

SEZNAM 1
VYSOCE NEBEZPEČNÉ LÁTKY

A.
A 		Toxické látky:
Toxic chemicals: 		(registrační číslo CAS)
(CAS registry number) 		(položka celního sazebníku)
(registry number HS)
(1) | Alkyl ( ≤ C10, včetně cykloalkyl)-alkyl (Me, Et, n-Pr nebo i-Pr) fosfonofluoridaty | 2931.00
(1) | O-Alkyl ( ≤ C10, incl. cycloalkyl) alkyl (Me, Et, n-Pr or i-Pr)-phosphonofluoridates
např. | Sarin: Isopropyl-methylfosfonofluoridat | (107-44-8)
e.g. | Sarin: O-Isopropyl methylphosphonofluoridate
Soman: (3,3-Dimethyl-2-butyl)-methylfosfonofluoridat | (96-64-0)
Soman: O-Pinacolyl methylphosphonofluoridate
(2) | Alkyl ( ≤ C10, včetně cykloalkyl)-dialkyl (Me, Et, n-Pr nebo i-Pr) fosforamidokyanidaty | 2931.00
(2) | Alkyl ( ≤ C10, incl. cycloalkyl) N,N-dialkyl (Me, Et, n-Pr or i-Pr)-phosphoramidocyanidates
např. | Tabun: Ethyl-dimethylfosforamidokyanidat | (77-81-6)
e.g. | Tabun: O-ethyl N,N-dimethyl phosphoramidocyanidate
(3) | Alkyl (H nebo ≤ C10, včetně cykloalkyl)-S-(2-(dialkyl (Me, Et, n-Pr nebo i-Pr) ethyl-alkyl (Me, Et, n-Pr nebo i-Pr) fosfonothioaty a odpovídající alkylované a protonované soli | 2930.00
(3) | O-Alkyl (H or ≤ C10, incl. cycloalkyl) S-2-dialkyl (Me, Et, n-Pr or i-Pr)-aminoethyl alkyl (Me, Et, n-Pr or i-Pr)-phosphonothiolates and corresponding alkylated or protonated salts
např. | VX: S-(2-(Diisopropylamino)ethyl)-O-ethyl-methylfosfonothioat | (50782-69-9)
e.g. | VX: O-Ethyl S-2-diisopropylaminoethyl methyl phosphonothiolate
(4) Sirné yperity: 2930.90
(4) | Sulfur mustards:
  • 2-Chlorethyl(chlormethyl)sulfid
  • 2-Chloroethylchloromethylsulfide
(2625-76-5)
  • Yperit: Bis(2-chlorethyl)sulfid
  • Mustard gas: Bis(2-chloroethyl)sulfide
(505-60-2)
  • Bis((2-chlorethyl)thio)methan
  • Bis(2-chloroethylthio)methane
(63869-13-6)
  • Seskviyperit:
  • Sesquimustard:
  • 1,2-Bis((2-chlorethyl)thio)ethan
  • 1,2-Bis(2-chloroethylthio)ethane
(3563-36-8)
  • 1,3-Bis((2-chlorethyl)thio)propan
  • 1,3-Bis(2-chloroethylthio)-n-propane
(63905-10-2)
  • 1,4-Bis((2-chlorethyl)thio)butan
  • 1,4-Bis(2-chloroethylthio)-n-butane
(142868-93-7)
  • 1,5-Bis((2-chlorethyl)thio)pentan
  • 1,5-Bis(2-chloroethylthio)-n-pentane
(142868-94-8)
  • Bis((2-chlorethyl)thio)methyl)ether
  • Bis(2-chloroethylthiomethyl)ether
(63918-90-1)
  • Kyslíkatý yperit: Bis((2-chlorethyl)thio)ethyl)ether
  • O-Mustard: Bis(2-chloroethylthioethyl)ether
(63918-89-8)
(5) Lewisity: 2931.00
(5) | Lewisites:
a-Lewisit: Dichlor(2-chlorvinyl)arsin | (541-25-3)
Lewisite 1 : 2-Chlorovinyldichloroarsine
b-Lewisit: Chlorbis(2-chlorvinyl)arsin | (40334-69-8)
Lewisite 2: Bis(2-chlorovinyl)chloroarsine
g-Lewisit: Tris(2-chlorvinyl)arsin | (40334-70-1)
Lewisite 3: Tris(2-chlorovinyl)arsine
(6) Dusíkaté yperity: 2921.19
(6) | Nitrogen mustards:
HN1: N-Ethylbis(2-chlorethyl)amin | (538-07-8)
HN1: Bis(2-chloroethyl)ethylamine
HN2: N-Methylbis(2-chlorethyl)amin | (51-75-2)
HN2: Bis(2-chloroethyl)methylamine
HN3: Tris(2-chlorethyl)amin | (555-77-1)
HN3: Tris(2-chloroethyl)amine
(7) | Saxitoxin | (35523-89-8) | 3002.00
(7) | Saxitoxin
(8) | Ricin | (9009-86-3) | 3002.00
(8) | Ricin
B. | Prekursory:
B. | Precursors:
(9) | Alkyl (ME, Et, n-Pr nebo i-Pr) fosfonyldifluoridy | 2931.00
(9) | Alkyl (Me, Et, n-Pr or i-Pr) phosphonyldifluorides
např. | DF: Methylfosfonyldifluorid | (676-99-3)
e.g. | DF: Methylphosphonyldifluoride
(10) | Alkyl (H nebo ≤ C10, včetně cykloalkyl)-(2-(dialkyl (Me, Et, n-Pr nebo i-Pr)amino) ethyl)-alkyl (Me, Et, n-Pr nebo i-Pr)fosfonity a odpovídající alkylované a protonované soli | 2931.00
(10) | O-Alkyl (H or ≤ C10, incl. cycloalkyl) O-2-dialkyl (Me, Et, n-Pr or i-Pr)-aminoethyl alkyl (Me, Et, n-Pr or i-Pr) phosphonites and corresponding alkylated or protonated salts
např. | QL: (2-(Diisopropylamino)ethyl)-ethyl-methylfosfonit | (57856-11-8)
e.g. | QL: O-Ethyl O-2-diisopropylaminoethyl methylphosphonite
(11) | Chlorsarin: Isopropyl-methylfosfonochloridat | (1445-76-7) | 2931.00
(11) | Chlorosarin: O-Isopropyl methylphosphonochloridate
(12) | Chlorsoman: (3,3-Dimethyl-2-butyl)-methylfosfonochloridat | (7040-57-5) | 2931.00
(12) | Chlorosoman: O-Pinacolyl methylphosphonochloridate

Poznámky:

  1. Názvy chemických látek v seznamech vytištěné tučně vyjadřují příslušné české názvosloví dané chemické látky, normálním tiskem anglické názvosloví dané chemické látky podle Úmluvy o zákazu chemických zbraní.
  2. Registrační číslo CAS - mezinárodně přijatý způsob označování a systematické registrace chemických látek historicky používaný americkou chemickou společností. V podstatě pořadové evidenční číslo každé sloučeniny (kódové označení) sloužící jako počítačová adresa v systému bází dat CAS.
  3. Položka celního sazebníku - obsahuje kódy (číselná označení) čtyř, šesti nebo osmimístných podpoložek kombinované nomenklatury.


50/1997 Sb., příloha č. 2

Příloha č. 2 k vyhlášce č. 50/1997 Sb.

SEZNAM 2
NEBEZPEČNÉ LÁTKY

A. A | Toxické látky: Toxic chemicals: | (registrační číslo CAS) (CAS registry number) | (položka celního sazebníku) (registry number HS)
(1) | Amiton: O,O-Diethyl-S-(2-(diethylamino)ethyl) fosforothioat a odpovídající alkylované nebo protonované soli | (78-53-5) | 2931.00
(1) | Amiton: O,O-Diethyl S-[2-(diethylamino)ethyl] phosphorothiolate and corresponding alkylated or protonated salts |  |
(2) | PFIB: 1,1,3,3,3-Pentafluor-2-(trifluormethyl)-1-propen | (382-21-8) | 2903.30
(2) | PFIB: 1,1,3,3,3-Pentafluoro-2-(trifluoromethyl)-1-propene |  |
(3) | BZ: 3-Chinuklidinyl-difenylhydroxyacetat (*) | (6581-06-2) | 2933.39
(3) | BZ: 3-Quinuclidinyl benzilate (*) |  |
B. | Prekursory:
B. | Precursors:
(4) | Chemikálie, vyjma uvedených v seznamu 1, obsahujících atom fosforu, na který je vázána jedna methylová, ethylová nebo propylová (normální nebo iso) skupina, ale ne další atomy uhlíku. |  | 2931.00
(4) | Chemicals, except for those listed in Schedule 1, containing a phosphorus atom to which is bonded one methyl, ethyl or propyl (normal or iso) group but not further carbon atoms. |  |
např. | Methylfosfonyldichlorid | (676-97-1) |
e.g. | Methylphosphonyl dichloride |  |
 | Dimethyl-methylfosfonat | (756-79-6) |
 | Dimethyl methylphosphonate |  |
Výjimka: | Fonofos: O-ethyl-S-fenyl- ethylfosfonodithioat | (944-22-9) |
Exemption: | Fonofos: O-Ethyl S-phenyl ethylphosphonothiolothionate |  |
(5) | Dialkyl (Me, Et, n-Pr nebo i-Pr) fosforamidoyldihalidy |  | 2930.90
(5) | N,N-Dialkyl (Me, Et, n-Pr or i-Pr)-phosphoramidic dihalides |  |
(6) | Dialkyl (Me, Et, n-Pr nebo i-Pr)-dialkyl (Me, Et, n-Pr nebo i-Pr) fosforamidaty |  | 2929.90
(6) | Dialkyl (Me, Et, n-Pr or i-Pr) N,N-dialkyl (Me, Et, n-Pr or i-Pr)-phosphoramidates |  |
(7) | Chlorid arsenitý | (7784-34-1) | 2812.10
(7) | Arsenic trichloride |  |
(8) | Difenylhydroxyoctová kyselina | (76-93-7) | 2918.19
(8) | 2,2-Diphenyl-2-hydroxyacetic acid |  |
(9) | Chinuklidin-3-ol | (1619-34-7) | 2933.39
(9) | Quinuclidin-3-ol |  |
(10) | N,N-Dialkyl (Me, Et, n-Pr nebo i-Pr)-2-chlorethylaminy a odpovídající protonizované soli |  | 2921.19
(10) | N,N-Dialkyl (Me, Et, n-Pr or i-Pr) aminoethyl-2-chlorides and corresponding protonated salts |  |
(11) | 2-(N,N-Dialkyl (Me, Et, n-Pr nebo i-Pr)amino)ethanoly a odpovídající protonizované soli |  | 2922.19
(11) | N,N-Dialkyl (Me, Et, n-Pr or i-Pr) aminoethane-2-ols and corresponding protonated salts |  |
Výjimky: | 2-(N,N-Dimethylamino)ethanol a odpovídající protonizované soli | (108-01-0) |
Exemptions: | N,N-Dimethylaminoethanol and corresponding protonated salts |  |
 | 2-(N,N-Diethylamino)ethanol a odpovídající protonizované soli | (100-37-8) |
 | N,N-Diethylaminoethanol and corresponding protonated salts |  |
(12) | 2-(N,N-Dialkyl (Me, Et, n-Pr nebo i-Pr)amino) ethanthioly a odpovídající protonizované soli |  | 2930.90
(12) | N,N-Dialkyl (Me, Et, n-Pr or i-Pr) aminoethane-2-thiols and corresponding protonated salts |  |
(13) | Thiodiglykol: 2,2'-Thiodiethanol | (111-48-8) | 2930.90
(13) | Thiodiglycol: Bis(2-hydroxyethyl) sulfide |  |
(14) | Pinakolyl alkohol: 3,3-Dimethylbutan-2-ol | (464-07-3) | 2905.19
(14) | Pinacolyl alcohol: 3,3-Dimethylbutan-2-ol |  |

Poznámky:

  1. Názvy chemických látek v seznamech vytištěné tučně vyjadřují příslušné české názvosloví dané chemické látky, normálním tiskem anglické názvosloví dané chemické látky podle Úmluvy o zákazu chemických zbraní.
  2. Registrační číslo CAS - mezinárodně přijatý způsob označování a systematické registrace chemických látek historicky používaný americkou chemickou společností. V podstatě pořadové evidenční číslo každé sloučeniny (kódové označení) sloužící jako počítačová adresa v systému bází dat CAS.
  3. Položka celního sazebníku - obsahuje kódy (číselná označení) čtyř, šesti nebo osmimístných podpoložek kombinované nomenklatury.


50/1997 Sb., příloha č. 3

Příloha č. 3 k vyhlášce č. 50/1997 Sb.

SEZNAM 3
MÉNĚ NEBEZPEČNÉ LÁTKY

A. A | Toxické látky: Toxic chemicals: | (registrační číslo CAS) (CAS registry number) | (položka celního sazebníku) (registry number HS)
(1) | Fosgen: Karbonyldichlorid | (75-44-5) | 2812.10
(1) | Phosgene: Carbonyl dichloride |  |
(2) | Chlorkyan | (506-77-4) | 2851.00
(2) | Cyanogen chloride |  |
(3) | Kyanovodík | (74-90-8) | 2811.19
(3) | Hydrogen cyanide |  |
(4) | Chlorpikrin: Trichlornitromethan | (76-06-2) | 2904.90
(4) | Chloropicrin: Trichloronitromethane |  |
B. | Prekursory:
B. | Precursors:
(5) | Oxychlorid fosforečný | (10025-87-3) | 2812.10
(5) | Phosphorus oxychloride |  |
(6) | Chlorid fosforitý | (7719-12-2) | 2812.10
(6) | Phosphorus trichloride |  |
(7) | Chlorid fosforečný | (10026-13-8) | 2812.10
(7) | Phosphorus pentachloride |  |
(8) | Trimethylfosfit | (121-45-9) | 2920.90
(8) | Trimethyl phosphite |  |
(9) | Triethylfosfit | (122-52-1) | 2920.90
(9) | Triethyl phosphite |  |
(10) | Dimethylfosfonat | (868-85-9) | 2920.90
(10) | Dimethyl phosphite |  |
(11) | Diethylfosfonat | (762-04-9) | 2920.90
(11) | Diethyl phosphite |  |
(12) | Chlorid sirný | (10025-67-9) | 2812.10
(12) | Sulfur monochloride |  |
(13) | Chlorid sirnatý | (10545-99-0) | 2812.10
(13) | Sulfur dichloride |  |
(14) | Thionylchlorid | (7719-09-7) | 2812.10
(14) | Thionyl chloride |  |
(15) | 2,2'-(Ethylimino)diethanol | (139-87-7) | 2922.19
(15) | Ethyldiethanolamine |  |
(16) | 2,2'-(Methylimino)diethanol | (105-59-9) | 2922.19
(16) | Methyldiethanolamine |  |
(17) | Triethanolamin | (102-71-6) | 2922.13
(17) | Triethanolamine |  |

Poznámky:

  1. Názvy chemických látek v seznamech vytištěné tučně vyjadřují příslušné české názvosloví dané chemické látky, normálním tiskem anglické názvosloví dané chemické látky podle Úmluvy o zákazu chemických zbraní.
  2. Registrační číslo CAS - mezinárodně přijatý způsob označování a systematické registrace chemických látek historicky používaný americkou chemickou společností. V podstatě pořadové evidenční číslo každé sloučeniny (kódové označení) sloužící jako počítačová adresa v systému bází dat CAS.
  3. Položka celního sazebníku - obsahuje kódy (číselná označení) čtyř, šesti nebo osmimístných podpoložek kombinované nomenklatury.


50/1997 Sb., příloha č. 4

Příloha č. 4 k vyhlášce č. 50/1997 Sb.

Vedení evidence stanovených látek

Název stanovené látky CAS Jednotka evidovaného množství
Označení podle příručky chemických látek Pořadové číslo stanovené látky Strana

Pořadové číslo záznamu | Datum zápisu | Příjem | Výdej | Zásoba | Dodavatel (název, sídlo, IČO) | Druh a číslo dokladu | Příjemce (název, sídlo, IČO) | Podpis příjemce (druh a číslo dokladu) | Poznámka
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Poznámka: Podrobnosti vedení evidence stanovených látek budou uvedeny v metodickém pokynu vydaném Ministerstvem průmyslu a obchodu.