157/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 54 Rozeslána dne 13. července 1998 Cena Kč 21,-

Obsah:

  154. Zákon, kterým se mění zákon č. 3/1993 Sb., o státních symbolech České republiky
  155. Zákon o znakové řeči a o změně dalších zákonů
  156. Zákon o hnojivech, pomocných půdních látkách, pomocných rostlinných přípravcích a substrátech a o agrochemickém zkoušení zemědělských půd (zákon o hnojivech)
  157. Zákon o chemických látkách a chemických přípravcích a o změně některých dalších zákonů
    ve znění zákona 352/1999 Sb., část první zrušena zákonem     356/2003 Sb.


ČÁST PRVNÍ 352/1999 Sb.

zrušena zákonem 356/2003 Sb.


157/1998 Sb., § 31

157/1998 Sb.

§ 31

  1. Výrobce a dovozce látky jsou povinni splnit povinnosti
    1. podle hlavy druhé do 1 roku ode dne nabytí účinnosti tohoto zákona,
    2. podle hlavy třetí do 2 let ode dne nabytí účinnosti tohoto zákona.
  2. Ustanovení hlavy páté, šesté, sedmé a osmé musí být splněna do 1 roku ode dne nabytí účinnosti tohoto zákona.
  3. Fyzické osoby odborně způsobilé pro zacházení s jedy podle dosavadních právních předpisů se považují za odborně způsobilé podle § 19 odst. 3 tohoto zákona pro nakládání s látkami a přípravky klasifikovanými podle § 2 odst. 8 písm. f) a g) do 1. července 2000.
  4. Právnické osoby a fyzické osoby oprávněné k podnikání provozující vázanou živnost "Výroba jedů a žíravin, s výjimkou jedů zvlášť nebezpečných" nebo "Prodej jedů, žíravin a pesticidů" na základě živnostenského oprávnění získaného do nabytí účinnosti tohoto zákona mohou provozovat tyto živnosti po dobu 1 roku ode dne nabytí účinnosti tohoto zákona.
  5. Právnické osoby a fyzické osoby oprávněné k podnikání jsou povinny do 1 roku od nabytí účinnosti tohoto zákona doložit splnění podmínky autorizace podle tohoto zákona. Živnostenský úřad provede změnu v živnostenském listu, zjistí-li, že podmínky odborné způsobilosti jsou splněny.
  6. Pokud právnické osoby a fyzické osoby oprávněné k podnikání ve stanovené lhůtě nedoloží živnostenskému úřadu splnění podmínek, oprávnění k provozování živnosti zaniká uplynutím lhůty 1 roku ode dne nabytí účinnosti tohoto zákona. Živnostenský úřad tuto skutečnost oznámí právnickým osobám a fyzickým osobám oprávněným k podnikání a zároveň i správním úřadům podle § 48 zákona č. 455/1991 Sb., ve znění pozdějších předpisů.
  7. Právnické osoby a fyzické osoby oprávněné k podnikání provozující koncesované živnosti "Hubení škodlivých živočichů, rostlin a mikroorganismů a potlačování dalších škodlivých činitelů jedy, včetně ochranné desinfekce, desinsekce a deratizace, s výjimkou odborných činností na úseku rostlinolékařské péče" nebo "Výroba zvlášť nebezpečných jedů" na základě živnostenských oprávnění získaných přede dnem nabytí účinnosti tohoto zákona mohou pokračovat v provozování těchto živností nejdéle po dobu 1 roku ode dne nabytí účinnosti tohoto zákona.
  8. Právnické osoby a fyzické osoby oprávněné k podnikání jsou povinny do 1 roku ode dne nabytí účinnosti tohoto zákona doložit živnostenskému úřadu splnění podmínek autorizace podle tohoto zákona. Zjistí-li živnostenský úřad, že podmínky jsou splněny, rozhodne o změně koncesní listiny.
  9. Pokud právnické osoby a fyzické osoby oprávněné k podnikání pro živnost "Výroba zvlášť nebezpečných jedů" ve stanovené lhůtě nedoloží živnostenskému úřadu splnění podmínek, oprávnění k provozování živnosti zaniká do 1 roku ode dne nabytí účinnosti tohoto zákona. Živnostenský úřad tuto skutečnost oznámí právnické osobě nebo fyzické osobě oprávněné k podnikání a zároveň i správním úřadům podle § 48 zákona č. 455/1991 Sb., ve znění pozdějších předpisů.
  10. Pokud právnická osoba a fyzická osoba oprávněná k podnikání pro živnost "Hubení škodlivých živočichů, rostlin a mikroorganismů a potlačování dalších škodlivých činitelů jedy, včetně ochranné desinfekce, desinsekce a deratizace, s výjimkou odborných činností na úseku rostlinolékařské péče" ve stanovené lhůtě nedoloží živnostenskému úřadu splnění podmínek pro "Hubení škodlivých živočichů, rostlin a mikroorganismů a potlačování dalších škodlivých činitelů jedy", oprávnění k provozování živnosti v této části zanikne. Živnostenský úřad tuto skutečnost oznámí právnické osobě a fyzické osobě oprávněné k podnikání a zároveň i správním úřadům podle § 48 zákona č. 455/1991 Sb., ve znění pozdějších předpisů. Má-li živnostenský úřad k dispozici doklady o odborné způsobilosti pro částečný rozsah živnosti, rozhodne o změně koncesní listiny.
  11. Ustanovení hlavy desáté musí být splněna do 1 roku ode dne nabytí účinnosti tohoto zákona.
  12. Není-li výslovně stanoveno jinak, vztahují se na řízení podle tohoto zákona obecné předpisy o správním řízení22).

Poznámky:

znění Čl. II zákona č. 352/1999 Sb.:

Čl. II

zrušen zákonem 356/2003 Sb.,

Přechodná ustanovení

  1. Souhlas k nakládání s nebezpečnými chemickými látkami a chemickými přípravky, vydaný podle § 10 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, se po dni nabytí účinnosti tohoto zákona považuje za splnění ohlašovací povinnosti podle § 10 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění tohoto zákona.
  2. Výrobce a dovozce chemického přípravku jsou povinni splnit povinnosti podle hlavy druhé a páté zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, do 1. července 2000.
  3. Správní řízení vedená podle § 10 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, se ukončí ke dni účinnosti tohoto zákona.
  4. Výrobce, dovozce a distributor, kteří v době nabytí účinnosti tohoto zákona nakládají s chemickými látkami a chemickými přípravky, které byly vyrobeny přede dnem účinnosti tohoto zákona a jejichž expirační doba přesahuje dobu končící po účinnosti tohoto zákona, nejsou povinni plnit do 2 let od nabytí účinnosti tohoto zákona u těchto chemických látek a chemických přípravků povinnosti stanovené v § 11 a 12 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění tohoto zákona.
  5. Výrobce, který vyrobí a uvede na trh, a dovozce, který doveze nebezpečnou látku vyrobenou nebo dovezenou v množství vyšším než 1 000 t za kalendářní rok, splní první oznamovací povinnost podle tohoto zákona k 15. únoru roku 2001 (§ 22 odst. 2).
  6. Pro právnické osoby a fyzické osoby oprávněné k podnikání provozující vázané živnosti ve skupině č. 207: Chemická výroba u oboru živnosti "Výroba a prodej chemických látek a chemických přípravků klasifikovaných jako hořlavé, zdraví škodlivé, žíravé, dráždivé, senzibilizující" podle zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, se od účinnosti tohoto zákona nepožaduje odborná způsobilost podle § 19 odst. 2 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění tohoto zákona, a pro koncesované živnosti ve skupině č. 307: Výroba a prodej chemických výrobků u oboru živnosti "Výroba a prodej chemických látek a chemických přípravků klasifikovaných jako výbušné, oxidující, extrémně hořlavé, vysoce hořlavé, vysoce toxické, toxické, karcinogenní, mutagenní, toxické pro reprodukci, nebezpečné pro životní prostředí" se od účinnosti tohoto zákona nepožaduje odborná způsobilost podle § 19 odst. 2 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění tohoto zákona.

22) Zákon č. 71/1967 Sb., o správním řízení (správní řád).


157/1998 Sb., § 32

157/1998 Sb.

§ 32

Změna živnostenského zákona

Zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění zákona č. 231/1991 Sb., zákona č. 591/1992 Sb., zákona č. 600/1992 Sb., zákona č. 273/1993 Sb., zákona č. 303/1993 Sb., zákona č. 38/1994 Sb., zákona č. 42/1994 Sb., zákona č. 136/1994 Sb., zákona č. 200/1994 Sb., zákona č. 237/1995 Sb., zákona č. 286/1995 Sb., zákona č. 94/1996 Sb., zákona č. 95/1996 Sb., zákona č. 147/1996 Sb., zákona č. 19/1997 Sb., zákona č. 49/1997 Sb., zákona č. 61/1997 Sb., zákona č. 79/1997 Sb., zákona č. 217/1997 Sb., zákona č. 280/1997 Sb., zákona č. 15/1998 Sb. a zákona č. 83/1998 Sb., se mění takto:

  1. V příloze č. 2 VÁZANÉ ŽIVNOSTI skupina 207: Chemická výroba zní:

    Skupina 207: Chemická výroba
Obor
1 		Průkaz způsobilosti
2 		Poznámka
3
Výroba a prodej chemických látek a chemických přípravků klasifikovaných jako:
  • hořlavé,*)
  • zdraví škodlivé,*)
  • žíravé,*)
  • dráždivé,*)
  • senzibilizující*)
 Odborná způsobilost podle § 18 až 20 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů *) Zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů

  2. V příloze č. 2 VÁZANÉ ŽIVNOSTI skupina 214: Ostatní obor živnosti "Ošetřování rostlin, rostlinných produktů, objektů a půdy proti škodlivým organismům přípravky na ochranu rostlin" zní:

    Skupina 214: Ostatní
Obor 1 | Průkaz způsobilosti 2 | Poznámka 3
Ošetřování rostlin, rostlinných produktů, objektů a půdy proti škodlivým organismům přípravky na ochranu rostlin | Odborná způsobilost podle § 5 a 6 zákona č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, a odborná způsobilost podle § 18 až 20 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů |

  3. V příloze č. 3 KONCESOVANÉ ŽIVNOSTI skupina 304: Výroba zdravotnických výrobků, přesných a optických přístrojů a hodin obor "Hubení škodlivých živočichů, rostlin a mikroorganismů a potlačování dalších škodlivých činitelů jedy, včetně ochranné desinfekce, desinsekce a deratizace, s výjimkou odborných činností na úseku rostlinolékařské péče" zní:

    Skupina 304: Výroba zdravotnických výrobků, přesných a optických přístrojů a hodin
Obor | Požadovaná odborná a jiná zvláštní způsobilost podle § 27 odst. 1 a 2 živnostenského zákona | Podmínky, jejichž splnění se vyžaduje podle § 27 odst. 3 živnostenského zákona | Orgán státní správy, který se vyjadřuje k žádosti o koncesi | Poznámka
1 | 2 | 3 | 4 | 5
Hubení škodlivých živočichů, rostlin a mikroorganismů a potlačování dalších škodlivých činitelů jedovatými chemickými látkami a přípravky, včetně ochranné desinfekce, desinsekce a deratizace, s výjimkou odborných činností na úseku rostlinolékařské péče*) | Odborná způsobilost podle § 18 až 20 zákona č.157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů |  | Okresní hygienik jako příslušný správní úřad k ochraně zdraví člověka | Zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů *) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů

  4. V příloze č. 3 KONCESOVANÉ ŽIVNOSTI skupina 307: Výroba chemických výrobků obor "Výroba zvlášť nebezpečných jedů" zní:

    Skupina 307: Výroba a prodej chemických výrobků
Obor Požadovaná odborná a jiná zvláštní způsobilost podle § 27
odst. 1 a 2 živnostenského zákona 		Podmínky, jejichž splnění se vyžaduje podle
§ 27 odst. 3 živnostenského zákona 		Orgán státní správy, který se vyjadřuje k žádosti o koncesi Poznámka
1 2 3 4 5
Výroba a prodej chemických látek a chemických přípravků klasifikovaných jako
  • výbušné,*)
  • oxidující,*)
  • extrémně hořlavé,*)
  • vysoce hořlavé,*)
  • vysoce toxické,*)
  • toxické,*)
  • karcinogenní,*)
  • mutagenní,*)
  • toxické pro
    reprodukci,*)
  • nebezpečné pro životní prostředí*)
 Odborná způsobilost podle § 18 až 20 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů Ministerstvo životního prostředí, Ministerstvo zdravotnictví, Ministerstvo vnitra, Český báňský úřad *) Zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů


157/1998 Sb., § 33

157/1998 Sb.

§ 33

Změna zákona o správních poplatcích

Zákon č. 368/1992 Sb., o správních poplatcích, ve znění zákona č. 10/1993 Sb., zákona č. 72/1994 Sb., zákona č. 85/1994 Sb., zákona č. 273/1994 Sb., zákona č. 36/1995 Sb., zákona č. 118/1995 Sb., zákona č. 160/1995 Sb., zákona č. 301/1995 Sb., zákona č. 151/1997 Sb. a zákona č. 305/1997 Sb., se mění takto:

V Sazebníku správních poplatků se za položku 131 vkládá položka 131a, která zní:

"Položka 131a

a) | za podání žádosti o registraci nebezpečné látky | Kč 20 000,-
b) | za podání žádosti o vydání souhlasu k nakládání s nebezpečnými chemickými látkami a nebezpečnými chemickými přípravky | Kč 10 000,-
c) | za podání žádosti o udělení autorizace k nakládání s nebezpečnými chemickými látkami a nebezpečnými chemickými přípravky | Kč 5 000,-
d) | za podání žádosti o souhlas s dovozem nebo vývozem nebezpečné chemické látky nebo nebezpečného chemického přípravku | Kč 20 000,-
"


157/1998 Sb., § 34

157/1998 Sb.

§ 34

Účinnost

Tento zákon nabývá účinnosti dnem 1. ledna 1999

Klaus v. r.
Havel v. r.
Zeman v. r.


157/1998 Sb., příloha 1

Příloha č. 1 k zákonu č. 157/1998 Sb.

Limity pro změnu klasifikace chemických přípravků

Pro absolutní hodnotu změny původní koncentrace, která se vyjadřuje jako hmotnostní procento pro pevné nebo kapalné látky nebo jako objemové

|c2 - c1| > K × c1 ,

kde

|c2 - c1| | absolutní hodnota změny původní koncentrace složky (v %)
K | koeficient dle dále uvedené tabulky
c1 | původní koncentrace složky (v %)
c2 | nová koncentrace složky (v %)

Původní koncentrace c1 | Koeficient K
c1 <= 2,5 % | 0,150
2,5 % < c1 <= 10 % | 0,100
10 % < c1 <= 25 % | 0,060
25 % < c1 <= 50 % | 0,050
50 % < c1 <= 100 % | 0,025


157/1998 Sb., příloha 2

Příloha č. 2 k zákonu č. 157/1998 Sb.

Látky, jejichž výroba, dovoz, vývoz a distribuce jsou v České republice zakázány

Název látky |  | Číslo CAS
Polychlorované bifenyly (PCB) a přípravky, které je obsahují v množství vyšším než 0,005 % hm. (s výjimkou monochlorovaných a dichlorovaných bifenylů) |  | 1336-36-3
Polychlorované terfenyly (PTC) a přípravky, které je obsahují v množství vyšším než 0,005 % hm. |  | 61788-88-8 *) 61788-33-8
Azbestová vlákna | krokydolit | 12001-28-4
 | amosit | 12172-73-5
 | anthofylit | 77536-67-5
 | aktinolit | 77536-66-4
 | tremot | 77536-68-6
Monomethyltetrachlordifenylmethan (obchodní název: Ugilec 141) |  | 76523-60-6 *) 76253-60-6
Monomethyldichlordifenylmethan (obchodní název: Ugilec 121) |  | xxx *) 81161-70-8
Monomethyldibromdifenylmethan (obchodní název: DBBT) |  | 99688-47-8

Vysvětlivky: CAS-Chemical Abstract Service

*) správně má být toto číslo CAS, pozn. autorů


157/1998 Sb., § 1

157/1998 Sb.

§ 1

zrušen zákonem 356/2003 Sb.,

Předmět úpravy

  1. Předmětem zákona je
    1. stanovení práv a povinností právnických osob a fyzických osob při zjišťování vlastností a klasifikaci chemických látek a chemických přípravků, při jejich registraci, evidenci, oznamování, nakládání s nimi a při jejich uvádění na trh,
    2. vymezení působnosti správních úřadů při zajištění ochrany zdraví člověka a životního prostředí před škodlivými účinky chemických látek a chemických přípravků a stanovení působnosti orgánů odborného dozoru nad dodržováním ustanovení tohoto zákona.
  2. Tento zákon se nevztahuje na léčiva1), krmiva2), potraviny3), kosmetické prostředky4), nerosty5), na dodávku plynu ve veřejném zájmu5a), střelivo6), výbušniny7), radionuklidové zářiče a jaderné materiály8), přípravky na ochranu rostlin9), omamné a psychotropní látky9a), chemické zbraně a jejich prekurzory10), látky poškozující ozonovou vrstvu Země11) a na hnojiva, pomocné půdní látky, pomocné rostlinné přípravky a substráty11a), pokud nakládání s nimi je upraveno zvláštními právními předpisy.
  3. Tento zákon se nevztahuje na železniční12), silniční13), vodní vnitrozemskou14) nebo leteckou15) přepravu nebezpečných chemických látek a chemických přípravků a na tranzitní přepravu nebezpečných chemických látek a chemických přípravků, které jsou pod celním dohledem16), jen pokud s těmito látkami a přípravky není nakládáno podle tohoto zákona.
  4. Na vybraná paliva a maziva a jejich směsi, a to
    1. benziny, uvedené v položkách č. 2710 00 11, 2710 00 15, 2710 00 21, 2710 00 25 až 2710 00 39 celního sazebníku,
    2. palivo pro tryskové motory, uvedené v položce č. 2710 00 51 celního sazebníku, a střední oleje, uvedené v položce č. 2710 00 59 celního sazebníku,
    3. těžké oleje a plynové oleje, uvedené v položkách č. 2710 00 66 až 2710 00 68 celního sazebníku,
    4. topné oleje, uvedené v položkách č. 2710 00 74 až 2710 00 78 celního sazebníku,
    5. mazací oleje, uvedené v položce č. 2710 00 94 celního sazebníku,
    6. zemní plyn, uvedený v položkách č. 2711 11 00 a 2711 21 00 celního sazebníku,
    7. propan, uvedený v položkách č. 2711 12 11 až 2711 12 97 celního sazebníku,
    8. butan, uvedený v položkách č. 2711 13 10 až 2711 13 97 celního sazebníku,
    se nevztahují ustanovení § 10 odst. 2, 3 a 4, § 16 a § 18, § 19, § 20 tohoto zákona.
  5. Na odpady17) se vztahuje jen ustanovení § 11 tohoto zákona.

1) Zákon č. 79/1997 Sb., o léčivech a o změnách některých souvisejících zákonů.
2) Zákon č. 91/1996 Sb., o krmivech.
3) Zákon č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů.
4) Zákon č. 20/1966 Sb., o péči o zdraví lidu, ve znění pozdějších předpisů.
5) Zákon č. 44/1988 Sb., o ochraně a využití nerostného bohatství (horní zákon), ve znění pozdějších předpisů.
5a) Zákon č. 458/2000 Sb., o podmínkách podnikání a o výkonu státní správy v energetických odvětvích a o změně některých zákonů (energetický zákon).
6) Zákon č. 288/1995 Sb., o střelných zbraních a střelivu (zákon o střelných zbraních), ve znění zákona č. 13/1998 Sb.
7) Zákon č. 61/1988 Sb., o hornické činnosti, výbušninách a o státní báňské správě, ve znění pozdějších předpisů.
8) Zákon č. 18/1997 Sb., o mírovém využívání jaderné energie a ionizujícího záření (atomový zákon) a o změně a doplnění některých zákonů, ve znění zákona č. 83/1998 Sb.
9) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů.
9a) Zákon č. 167/1998 Sb., o návykových látkách a o změně některých dalších zákonů, ve znění zákona č. 354/1999 Sb.
10) Zákon č. 19/1997 Sb., o některých opatřeních souvisejících se zákazem chemických zbraní a o změně a doplnění zákona č. 50/1976 Sb., o územním plánování a stavebním řádu (stavební zákon), ve znění pozdějších předpisů, zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a zákona č. 140/1961 Sb., trestní zákon, ve znění pozdějších předpisů.
11) Zákon č. 86/1995 Sb., o ochraně ozonové vrstvy Země.
11a) Zákon č. 156/1998 Sb., o hnojivech, pomocných půdních látkách, pomocných půdních přípravcích a substrátech a o agrochemickém zkoušení zemědělských půd (zákon o hnojivech).
12) Zákon č. 266/1994 Sb., o dráhách, ve znění pozdějších předpisů. Příloha I. k vyhlášce č. 8/1985 Sb., o Úmluvě o mezinárodní železniční přepravě (COTIF), ve znění pozdějších předpisů.
13) Například zákon č. 111/1994 Sb., o silniční dopravě, ve znění pozdějších předpisů, vyhláška č. 64/1987 Sb., o Evropské dohodě o mezinárodní silniční přepravě nebezpečných věcí (ADR), ve znění pozdějších předpisů.
14) Zákon č. 114/1995 Sb., o vnitrozemské plavbě, ve znění zákona č. 358/1999 Sb.
15) Vyhláška č. 17/1966 Sb., o leteckém přepravním řádu, ve znění vyhlášky č. 15/1971 Sb.
16) Zákon č. 13/1993 Sb., celní zákon, ve znění pozdějších předpisů.
17) Zákon č. 125/1997 Sb., o odpadech, ve znění zákona č. 167/1998 Sb.


157/1998 Sb., § 2

157/1998 Sb.

§ 2

zrušen zákonem 356/2003 Sb.,

Základní pojmy

  1. Chemické látky jsou chemické prvky a jejich sloučeniny v přírodním stavu nebo získané výrobním postupem včetně případných přísad a rozpouštědel nezbytných pro uchování jejich stability a jakýchkoliv nečistot přírodního původu nebo vznikajících ve výrobním procesu, s výjimkou rozpouštědel, která mohou být z látky oddělena beze změny jejího složení nebo ovlivnění její stability, (dále jen "látky").
  2. Chemické přípravky jsou směsi nebo roztoky složené ze dvou nebo více chemických látek (dále jen "přípravky").
  3. Polymer je látka, jejíž molekuly jsou tvořeny řetězcem jednoho nebo více druhů monomerních jednotek, která obsahuje více než poloviční hmotnostní podíl molekul s nejméně třemi monomerními jednotkami spojenými kovalentní vazbou s další nejméně jednou monomerní jednotkou nebo jiným reaktantem a obsahuje méně než poloviční hmotnostní podíl molekul stejné molekulové hmotnosti. Hmotnost molekul látky se pohybuje v určitém rozmezí, přičemž hmotnostní rozdíly mezi molekulami souvisí především s rozdíly v počtu monomerních jednotek. Monomerní jednotka ve smyslu této definice je zreagovaná forma monomeru v polymerní molekule.
  4. Klasifikace je zhodnocení, zda látky nebo přípravky mají jednu nebo více nebezpečných vlastností a jejich zařazení do jednotlivých skupin nebezpečnosti.
  5. Distributor je právnická osoba nebo fyzická osoba oprávněná k podnikání, která látky nebo přípravky prodává, jejich prodej zprostředkovává nebo jiným způsobem je poskytuje dalším osobám, i když svou činností vlastnosti látek nebo přípravků přímo neovlivňuje.
  6. Výrobcem je právnická osoba nebo fyzická osoba oprávněná k podnikání, která vyrábí nebo i jen vyvinula látky nebo přípravky, které hodlá uvést na trh pod svým jménem; za výrobce se považuje i právnická osoba mající sídlo v České republice, která je písemně zmocněna zahraničním výrobcem k jeho zastupování na území České republiky.
  7. Dovozcem je právnická osoba nebo fyzická osoba oprávněná k podnikání, která uvede na trh látky nebo přípravky z jiného státu nebo uvedení takovýchto látek nebo přípravků na trh zprostředkuje.
  8. Nebezpečné látky a přípravky jsou látky a přípravky, které vykazují jednu nebo více nebezpečných vlastností a pro tyto vlastnosti jsou klasifikovány za podmínek stanovených tímto zákonem jako
    1. výbušné, které mohou exotermně reagovat i bez přístupu kyslíku za rychlého vývinu plynu nebo u nichž dochází při definovaných zkušebních podmínkách k detonaci a prudkému shoření nebo které při zahřátí vybuchují, jsou-li umístěny v částečně uzavřené nádobě,
    2. oxidující, které při styku s jinými látkami, zejména hořlavými, vyvolávají vysoce exotermní reakci,
    3. extrémně hořlavé, které v kapalném stavu mají bod vzplanutí nižší než 0 stup. C a bod varu nižší než 35 C nebo které v plynném stavu jsou vznětlivé při styku se vzduchem za normální (pokojové) teploty a normálního (atmosférického) tlaku,
    4. vysoce hořlavé, které
      1. se mohou samovolně zahřívat a poté vznítit při styku se vzduchem za normální (pokojové) teploty, normálního (atmosférického) tlaku a bez přívodu energie,
      2. se mohou v pevném stavu snadno vznítit po krátkém styku se zápalným zdrojem a po odstranění zápalného zdroje dále hoří nebo doutnají,
      3. mají v kapalném stavu bod vzplanutí nižší než 21 stup. C a nejsou extrémně hořlavé,
      4. při styku s vodou nebo vlhkým vzduchem uvolňují vysoce hořlavé plyny v množství nejméně 1 litr.kg-1.hod-1,
    5. hořlavé, které mají bod vzplanutí v rozmezí od 21°C do 55°C,
    6. vysoce toxické, které po vdechnutí, požití nebo proniknutí kůží mohou i ve velmi malém množství způsobit akutní nebo chronické poškození zdraví nebo smrt,
    7. toxické, které po vdechnutí, požití nebo proniknutí kůží mohou i v malém množství způsobit akutní nebo chronické poškození zdraví nebo smrt,
    8. zdraví škodlivé, které po vdechnutí, požití nebo proniknutí kůží mohou způsobit akutní nebo chronické poškození zdraví nebo smrt,
    9. žíravé, které při styku s živou tkání mohou způsobit její zničení,
    10. dráždivé, které nemají vlastnosti žíravin, ale při přímém dlouhodobém nebo opakovaném styku s kůží nebo sliznicí mohou vyvolat zánět,
    11. senzibilizující, které po vdechnutí nebo proniknutí kůží mohou vyvolat přecitlivělost tak, že po další expozici vznikají charakteristické příznaky,
    12. karcinogenní, které po vdechnutí, požití nebo proniknutí kůží mohou vyvolat nebo zvýšit četnost výskytu rakoviny,
    13. mutagenní, které po vdechnutí, požití nebo proniknutí kůží mohou vyvolat nebo zvýšit četnost výskytu genetických poškození,
    14. toxické pro reprodukci, které po vdechnutí, požití nebo proniknutí kůží mohou vyvolat nebo zvýšit četnost výskytu nedědičných poškození potomků, poškození reprodukčních funkcí nebo schopností reprodukce muže nebo ženy,
    15. nebezpečné pro životní prostředí, které po proniknutí do životního prostředí představují nebo mohou představovat okamžité nebo opožděné nebezpečí.
  9. Registrace je zapsání látky Ministerstvem zdravotnictví do Registru látek (dále jen "Registr") na podkladě předloženého souboru písemných informací o látce podle tohoto zákona.
  10. Bezpečnostní list je souhrn identifikačních údajů o výrobci nebo dovozci, o nebezpečné látce nebo přípravku a údajů potřebných pro ochranu zdraví člověka nebo životního prostředí.
  11. Správná laboratorní praxe je mezinárodně dohodnutý systém zabezpečení a kontroly kvality práce laboratoří, který se ověřuje a jeho splnění se potvrzuje vydáním osvědčení.
  12. Oznamování je předložení tímto zákonem stanoveného souboru písemných informací o nebezpečných látkách Ministerstvu životního prostředí (dále jen "ministerstvo").
  13. Uvedení na trh je zpřístupnění látky nebo přípravku jiné právnické nebo fyzické osobě. Za uvedení na trh látky nebo přípravku se považuje také jejich dovoz na území České republiky, a to i pro vlastní potřebu výrobce nebo dovozce.
  14. Nakládání s látkou nebo přípravkem je každá činnost, jejímž předmětem je látka nebo přípravek, jejich výroba, dovoz, vývoz, distribuce, používání, skladování, balení, označování a vnitropodniková přeprava.
  15. Autorizovanou osobou je fyzická osoba, která je držitelem platného rozhodnutí o udělení autorizace podle tohoto zákona.


157/1998 Sb., § 3

157/1998 Sb.

§ 3

zrušen zákonem 356/2003 Sb.,

Klasifikace látek a přípravků

  1. Výrobce a dovozce jsou povinni ověřit před uvedením neklasifikované látky nebo přípravku na trh, zda látka nebo přípravek mají jednu nebo více nebezpečných vlastností, a podle výsledku zhodnocení je zařadit do jednotlivých skupin nebezpečnosti podle § 2 odst. 8.
  2. Vláda stanoví nařízením postup hodnocení nebezpečnosti látek a přípravků, způsob jejich klasifikace, včetně kategorizace podle specifických účinků na zdraví člověka, a označování a seznam dosud klasifikovaných nebezpečných látek.
  3. Při klasifikaci přípravků se nezohledňují složky, příměsi, přísady nebo nečistoty, jejichž koncentrace je
    1. nižší než 0,02 % obj., jestliže se jedná o látky v plynných přípravcích, klasifikované podle § 2 odst. 8 písm. f),
    2. nižší než 0,1 % hm., jestliže se jedná o látky klasifikované podle § 2 odst. 8 písm. g), k), l), m) a n), a v jiných než plynných přípravcích také písmeno f),
    3. nižší než 1 % hm., jestliže se jedná o látky klasifikované podle § 2 odst. 8 písm. h), i) a j).
  4. Výrobce a dovozce jsou povinni provést novou klasifikaci přípravku známého složení
    1. jestliže pro absolutní hodnotu změny původní koncentrace jedné nebo více nebezpečných složek přípravku platí nerovnost uvedená v příloze č. 1 tohoto zákona,
    2. při změně složení přípravku provedené přidáním látky nebo náhradou některé složky přípravku látkou jinou bez ohledu na to, zda jde o látky nebezpečné či nikoliv.
  5. Výrobce a dovozce přípravku jsou povinni poskytnout jiné právnické osobě nebo fyzické osobě oprávněné k podnikání, která tento přípravek použije jako jednu ze složek nového přípravku, veškeré informace potřebné ke klasifikaci nového přípravku.


157/1998 Sb., § 4

157/1998 Sb.

§ 4

zrušen zákonem 356/2003 Sb.,

Zkoušení látek a přípravků

  1. Vlastnosti látek a přípravků pro účely registrace podle tohoto zákona mohou být zkoušeny pouze stanovenými metodami. Metody, které jsou založeny na použití pokusných zvířat, mohou být povoleny pouze po ověření, že při současném stavu nelze zajistit poznatky nebo jejich využití jinými metodami nebo postupem, a pouze za dodržení zásad ochrany pokusných zvířat.19) Metody pro zjišťování nebezpečných vlastností stanoví vyhláškou
    1. Český báňský úřad pro látky mající vlastnosti uvedené v § 2 odst. 8 písm. a),
    2. Ministerstvo vnitra pro látky mající vlastnosti uvedené v § 2 odst. 8 písm. b) až e),
    3. Ministerstvo zdravotnictví pro látky mající vlastnosti uvedené v § 2 odst. 8 písm. f) až n),
    4. ministerstvo pro látky mající vlastnost uvedenou v § 2 odst. 8 písm. o) a pro fyzikálně chemické vlastnosti a pro chemické vlastnosti.
  2. Údaje o vlastnostech nebezpečných látek a přípravků může výrobce nebo dovozce předložit též formou protokolů o zkouškách provedených v zahraničí za stejných podmínek, které stanoví vyhlášky vydané podle odstavce 1 a vyhláška vydaná podle § 5 odst. 10.
  3. V případě, že jsou k dispozici spolehlivé údaje o působení chemické látky nebo přípravku na lidský organismus (údaje z databází toxikologických dat, údaje z vyšetření osob zasažených či otrávených touto látkou či přípravkem, výsledky předchozích testů na lidských dobrovolnících, informace získané z expertizních prací, údaje z odborné literatury, informace získané na základě praktických zkušeností apod.), nebo výsledky testů provedených pomocí metod nahrazujících pokusy na zvířatech, mohou být tyto údaje použity pro účely klasifikace látky podléhající povinnosti registrace místo výsledků toxikologických zkoušek vyžadovaných podle tohoto zákona. Při klasifikaci přípravků lze místo výsledků toxikologických zkoušek vyžadovaných podle tohoto zákona použít i konvenční výpočtovou metodu stanovenou v nařízení vlády vydaném podle § 3 odst. 2.
  4. Ministerstvo vede registr, do kterého shromažďuje a ve kterém uchovává veškeré informace o metodách nahrazujících pokusy na zvířatech. Údaje z tohoto registru jsou veřejně přístupné.

19 Zákon č. 246/1992 Sb., na ochranu zvířat proti týrání, ve znění pozdějších předpisů.


157/1998 Sb., § 5

157/1998 Sb.

§ 5

zrušen zákonem 356/2003 Sb.,

Správná laboratorní praxe

  1. Zkoušet nebezpečné vlastnosti látek a přípravků pro účely registrace podle tohoto zákona mohou pouze právnické osoby a fyzické osoby oprávněné k podnikání, které jsou držiteli osvědčení o dodržování zásad správné laboratorní praxe.
  2. Právnické osoby a fyzické osoby oprávněné k podnikání podle odstavce 1 jsou povinny prokázat ministerstvu dodržování zásad správné laboratorní praxe.
  3. Ministerstvo vydá právnické osobě a fyzické osobě oprávněné k podnikání osvědčení o dodržení zásad správné laboratorní praxe na základě žádosti a po ověření splnění podmínek podle odstavců 4 a 5 a po úhradě nákladů spojených s ověřením dodržování zásad správné laboratorní praxe.
  4. Žádost o ověření dodržování zásad správné laboratorní praxe musí obsahovat
    1. jméno, příjmení (název), bydliště (sídlo), identifikační číslo žadatele,
    2. jméno, příjmení a rodné číslo statutárního zástupce zkušebního zařízení,
    3. výpis z evidence Rejstříku trestů statutárního zástupce zkušebního zařízení, ne starší než 3 měsíce,
    4. prohlášení, že žadatel umožní ministerstvu ověření dodržování zásad správné laboratorní praxe.
  5. Právnické osoby a fyzické osoby oprávněné k podnikání podle odstavce 1 musí prokázat ministerstvu, že mají vypracovaný program zabezpečení systému jakosti podle zásad správné laboratorní praxe, který dodržují.
  6. V případě ověření splnění podmínek dodržování zásad správné laboratorní praxe vydá ministerstvo osvědčení o dodržení těchto zásad do 30 dnů po ukončení ověření.
  7. Právnické osoby a fyzické osoby oprávněné k podnikání, kterým bylo vydáno osvědčení o dodržování zásad správné laboratorní praxe, jsou povinny kontrolním orgánům umožnit vstup na pozemky a do staveb užívaných zkušebním zařízením a poskytnout požadované informace v rámci kontroly dodržování zásad správné laboratorní praxe.
  8. Právnické osoby a fyzické osoby oprávněné k podnikání, které jsou držiteli osvědčení o dodržování zásad správné laboratorní praxe, jsou povinny při předkládání výsledků zkoušek potvrdit, že zkoušky byly provedeny ve shodě se zásadami správné laboratorní praxe.
  9. Ministerstvo odejme osvědčení o dodržování zásad správné laboratorní praxe právnické osobě nebo fyzické osobě oprávněné k podnikání, pokud neplní některou z podmínek, pro které bylo osvědčení vydáno.
  10. Ministerstvo stanoví vyhláškou zásady správné laboratorní praxe, postup při ověřování jejich dodržování, postup vydávání a odnímání osvědčení a postup kontroly dodržování zásad správné laboratorní praxe.
  11. Na území České republiky se považuje za rovnocenné osvědčení o dodržení zásad správné laboratorní praxe udělené mimo území České republiky, které bylo vydáno při dodržení stejných požadavků stanovených tímto zákonem a prováděcími předpisy.
  12. Ministerstvo vede seznam držitelů osvědčení o dodržení zásad správné laboratorní praxe a zveřejňuje jej k 30. červnu a 31. prosinci kalendářního roku ve Věstníku Ministerstva životního prostředí.


157/1998 Sb., § 6

157/1998 Sb.

§ 6

zrušen zákonem 356/2003 Sb.,

Povinnost registrace

  1. Výrobce a dovozce jsou před uvedením látky na trh povinni dát látku zaregistrovat, a to i v případě, kdy látka tvoří přísadu, příměs či nečistotu přípravku nebo je obsažena v přípravku jako jedna z jeho složek. Látka nebezpečná pro životní prostředí podle § 2 odst. 8 písm. o) může být registrována jen v případě, bylo-li provedeno posouzení vlivu na včely, ryby a zvěř.
  2. Povinnosti registrace podle tohoto zákona nepodléhají látky, které jsou
    1. uvedeny v Seznamu obchodovaných látek (EINECS) a v Seznamu látek nadále nepovažovaných za polymery (NLP),
    2. uvedeny v Seznamu nových látek (ELINCS),
    3. uvedeny na trh jedním výrobcem a dovozcem v množství nepřevyšujícím 10 kg za kalendářní rok,
    4. registrovány podle zvláštního zákona1), až 9) pokud požadavky na registraci odpovídají požadavkům tohoto zákona,
    5. složkami přípravků, příměsemi, přísadami nebo nečistotami, jejichž koncentrace nepřevyšuje hodnoty uvedené v § 3 odst. 3,
    6. uváděny na trh jedním výrobcem nebo dovozcem v množství nepřevyšujícím 100 kg za kalendářní rok výhradně pro potřeby vědeckého výzkumu a vývoje nebo za účelem zjištění jejich vlastností nebo výhradně k použití v laboratořích,
    7. uváděny na trh jedním výrobcem nebo dovozcem výhradně pro potřeby aplikovaného výzkumu a vývoje, a to 1 rok od uskutečnění první dodávky,
    8. polymery, pokud neobsahují v kombinované formě 2 % nebo více jakéhokoliv monomeru neuvedeného v seznamech vydaných podle písmen a) a b).
  3. Výrobce nebo dovozce v případě, že množství látky podléhající povinnosti registrace je nižší než 1 000 kg za kalendářní rok od jednoho výrobce nebo dovozce, předkládá v závislosti na množství látky, uváděném na trh, podklady v rozsahu stanoveném vyhláškou Ministerstva zdravotnictví.
  4. Seznam látek nadále nepovažovaných za polymery (NLP) podle odstavce 2 písm. a) vydá ministerstvo nejpozději do 31. října 2000 a na technickém nosiči dat tyto seznamy poskytne v listopadu roku 2000 všem okresním úřadům, Magistrátu hlavního města Prahy a magistrátům měst Brno, Ostrava a Plzeň.
  5. Seznam podle odstavce 2 písm. b) vydá ministerstvo nejpozději do 31. října 2000 a průběžně jej doplňuje, na technickém nosiči dat tyto seznamy poskytne v listopadu roku 2000 všem okresním úřadům, Magistrátu hlavního města Prahy a magistrátům měst Brno, Ostrava a Plzeň; v následujícím období tak učiní vždy po aktualizaci tohoto seznamu.
  6. Za podmínek stanovených vyhláškou Ministerstva zdravotnictví je možné požádat Ministerstvo zdravotnictví o prodloužení lhůty stanovené v odstavci 2 písm. g); tato lhůta může být prodloužena nejvýše o 1 rok.


157/1998 Sb., § 7

157/1998 Sb.

§ 7

zrušen zákonem 356/2003 Sb.,

Žádost o registraci

  1. Výrobce a dovozce před uvedením látky podléhající povinnosti registrace na trh podávají žádost o registraci Ministerstvu zdravotnictví písemně v českém jazyce. Žádost o registraci musí obsahovat zejména
    1. jméno, příjmení, státní občanství, bydliště a identifikační číslo, jde-li o fyzickou osobu oprávněnou k podnikání; obchodní jméno (název), sídlo a identifikační číslo, jde-li o právnickou osobu oprávněnou k podnikání,
    2. obchodní jméno (název) a sídlo zahraničního výrobce dovážené látky podléhající povinnosti registrace,li
    3. základní údaje o látce podléhající povinnosti registrace,
    4. klasifikaci látky podléhající povinnosti registrace,
    5. bezpečnostní list nebezpečné látky podle § 14.
  2. Další náležitosti obsahu žádosti o registraci a způsob jejího zpracování Ministerstvo zdravotnictví stanoví vyhláškou.
  3. Změny údajů uvedených v žádosti o registraci jsou výrobce a dovozce povinni do 30 dnů ode dne jejich zjištění oznámit Ministerstvu zdravotnictví.
  4. Ministerstvo zdravotnictví vede Registr, ve kterém uchovává veškeré údaje poskytnuté pro registraci. Údaje z tohoto Registru poskytuje Ministerstvo zdravotnictví, s výjimkou údajů obsahujících obchodní tajemství.
  5. Ministerstvo zdravotnictví zveřejňuje nejméně jedenkrát ročně seznam registrovaných látek ve Věstníku Ministerstva zdravotnictví.
  6. Údaje, jejichž zveřejnění by mohlo poškodit výrobce a dovozce, mohou být jimi označeny v rámci registrace za předmět obchodního tajemství a poskytují se na vyžádání pouze správním úřadům.
  7. Povinnost zachovávat mlčenlivost o skutečnostech označených výrobcem a dovozcem za předmět obchodního tajemství se vztahuje na všechny zaměstnance, kteří provádějí zkoušky vlastností látek.
  8. Předmětem obchodního tajemství nemohou být
    1. obchodní název látky,
    2. jméno a příjmení (název), bydliště (sídlo), identifikační číslo výrobce nebo dovozce látky,
    3. fyzikálně chemické vlastnosti látky,
    4. pokyny pro omezení nebezpečných účinků látky,
    5. výsledky toxikologických a ekotoxikologických zkoušek látky,
    6. stupeň čistoty a identifikace nečistot nebo příměsí, které mají nebezpečné vlastnosti podle § 2 odst. 8, pokud je to potřebné pro klasifikaci a označení látky,
    7. pokyny pro případ úniku látky,
    8. informace obsažené v bezpečnostním listu,
    9. analytické metody pro nebezpečné látky, umožňující zjištění nebezpečné látky při jejím uvolnění do životního prostředí a stanovení přímé expozice na člověka,
    10. množství vyráběné a dovážené chemické látky s nebezpečnými vlastnostmi,
    11. použité metody toxikologických a ekotoxikologických zkoušek látky,
    12. případy týrání zvířat během toxikologických a ekotoxikologických zkoušek látky.


157/1998 Sb., § 8

157/1998 Sb.

§ 8

zrušen zákonem 356/2003 Sb.,

Doplňkové údaje

  1. Ministerstvo zdravotnictví může nařídit výrobci a dovozci, aby předložili doplňkové údaje o vlastnostech nebezpečné látky podléhající registraci, které jsou potřebné pro posouzení její nebezpečnosti, (dále jen "doplňkové údaje") včetně případu, kdy je látka obsažena v jiné látce jako příměs, přísada, nečistota nebo je obsažena v přípravku jako jedna z jeho složek.
  2. Ministerstvo zdravotnictví může nařídit výrobci a dovozci, aby předložili doplňkové údaje I. stupně, je-li množství látky uváděné na trh jedním výrobcem a dovozcem rovno nebo větší než 10 t za kalendářní rok a menší než 100 t za kalendářní rok nebo celkové množství takové látky uvedené na trh jedním výrobcem a dovozcem dosáhne 50 t.
  3. Předložení doplňkových údajů I. stupně nebo pouze některého z nich nařídí Ministerstvo zdravotnictví vždy, je-li množství látky podléhající povinnosti registrace uváděné na trh jedním výrobcem a dovozcem rovno 100 t za kalendářní rok, nebo je-li větší než toto množství a menší než 1 000 t za kalendářní rok, nebo celkové množství takové látky uvedené na trh jedním výrobcem a dovozcem dosáhne 500 t.
  4. Předložení doplňkových údajů II. stupně nebo pouze některého z nich nařídí Ministerstvo zdravotnictví vždy, je-li množství látky podléhající povinnosti registrace uváděné na trh jedním výrobcem a dovozcem rovno 1 000 t za kalendářní rok, nebo je-li větší než toto množství, nebo celkové množství takové látky uvedené na trh jedním výrobcem a dovozcem dosáhne 5 000 t.
  5. V odůvodněných případech může Ministerstvo zdravotnictví nařídit výrobci a dovozci předložit doplňkové údaje I. nebo II. stupně o vlastnostech látky podléhající povinnosti registrace, i když množství takové látky uváděné na trh jedním výrobcem a dovozcem nedosahuje hodnot uvedených v odstavcích 2 až 4.
  6. Postup při provádění registrace látek a rozsah doplňkových údajů Ministerstvo zdravotnictví stanoví vyhláškou.
  7. Pokud jsou splněny podmínky stanovené v § 6 a § 7, Ministerstvo zdravotnictví zapíše látku do Registru do 60 dnů ode dne podání žádosti a uvědomí o tom žadatele. Ministerstvo zdravotnictví žádost o registraci zamítne, jestliže nebudou splněny podmínky pro registraci.
  8. Výrobce a dovozce jsou povinni do 15 dnů oznámit Ministerstvu zdravotnictví, že množství nebezpečné látky uvedené na trh dosáhlo hodnot stanovených v odstavcích 2 až 4.
  9. Výrobce a dovozce látky podléhající povinnosti registrace mohou předložit protokoly o zkouškách požadovaných podle tohoto zákona zpracované pro jinou osobu, pokud zároveň předloží písemný souhlas této osoby s využitím těchto údajů.


157/1998 Sb., § 10

§ 10

zrušen zákonem 356/2003 Sb.,

Obecné podmínky nakládání s nebezpečnými látkami a přípravky

  1. Při nakládání s nebezpečnými látkami a přípravky je každý povinen chránit zdraví člověka a životní prostředí a řídit se výstražnými symboly nebezpečnosti, větami označujícími specifickou rizikovost a pokyny pro bezpečné nakládání.
  2. Právnické osoby nebo fyzické osoby oprávněné k podnikání smějí nakládat s nebezpečnou látkou nebo přípravkem klasifikovanými podle § 2 odst. 8 písm. a), b), c), d), f), g), i), l) m), n) a o) jen tehdy, pokud nakládání s těmito nebezpečnými látkami nebo přípravky mají zabezpečeno autorizovanou osobou. Jednotlivé činnosti v rámci nakládání s nebezpečnou látkou nebo přípravkem může vykonávat buď autorizovaná osoba nebo fyzická osoba, kterou autorizovaná osoba prokazatelně zaškolila. Následné proškolování musí být prováděno nejméně jednou za rok. O zaškolení a následném proškolování musí být pořízen písemný záznam, který jsou právnické osoby nebo fyzické osoby oprávněné k podnikání povinny uchovávat 3 roky. Toto ustanovení se nevztahuje na provozování speciální ochranné dezinfekce, dezinsekce a deratizace, upravené zvláštním zákonem18).
  3. Fyzická osoba smí nakládat s nebezpečnými látkami a přípravky klasifikovanými podle § 2 odst. 8 písm. a), f), g), i), l), m) a n) až po dovršení 18 let svého věku, a to za podmínky, že není zcela nebo zčásti zbavena způsobilosti k právním úkonům.
  4. Fyzická osoba starší 15 a mladší 18 let smí nakládat s nebezpečnými látkami a přípravky klasifikovanými podle § 2 odst. 8 písm. f), g), i), l), m) a n) jen v rámci přípravy na povolání pod přímým dohledem autorizované osoby nebo jiné osoby, kterou autorizovaná osoba prokazatelně zaškolila. Následná školení musí být prováděna nejméně jednou za rok a písemný záznam o zaškolení a následných školeních je povinna právnická osoba nebo fyzická osoba oprávněná k podnikání uchovávat 3 roky.
  5. Fyzická osoba starší 10 a mladší 18 let smí nakládat s nebezpečnými látkami a přípravky klasifikovanými podle § 2 odst. 8 písm. b) a i), jestliže tyto látky a přípravky jsou součástí výrobků, které splňují technické požadavky na hračky19a).
  6. Povinnosti uvedené v odstavcích 2, 3 a 4 se nevztahují na nakládání s látkou nebo přípravkem karcinogenním, mutagenním a toxickým pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2.
  7. Právnické osoby nebo fyzické osoby oprávněné k podnikání jsou povinny umožnit zaměstnancům kontrolních a dozorových úřadů podle § 26, § 27, § 28 a § 29 vstup na pozemky a do staveb užívaných k nakládání s látkami a přípravky a poskytnout jim informace o druhu a množství látky nebo přípravku, s nimiž je na pozemku nebo ve stavbě nakládáno.

18) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů.
19a) Zákon č. 22/1997 Sb., o technických požadavcích na výrobky a o změně a doplnění některých zákonů.


157/1998 Sb., § 11

157/1998 Sb.

§ 11

zrušen zákonem 356/2003 Sb.,

Balení nebezpečných látek a přípravků

  1. Výrobce, dovozce a distributor smějí uvést na trh nebezpečné látky a přípravky jen tehdy, je-li jejich obal uzpůsoben tak, že nemůže při stanoveném používání dojít k úniku nebezpečné látky nebo přípravku a k ohrožení nebo poškození zdraví člověka nebo životního prostředí.
  2. Výrobce, dovozce a distributor jsou povinni používat obaly na nebezpečné látky a přípravky, které musí vyhovovat následujícím požadavkům, a to zejména
    1. musí být konstruovány tak, aby z nich jejich obsah nemohl samovolně unikat,
    2. materiál použitý na zhotovení obalů a uzávěrů nesmí být obsahem porušován a nesmí s ním vytvářet nebezpečné sloučeniny,
    3. obal při běžném způsobu zacházení musí být odolný proti poškození a nesmí docházet k samovolnému uvolnění uzávěru,
    4. uzávěry určené k opakovanému použití musí být konstruovány tak, že po otevření lze uzávěr opět zavřít tak, aby obsah neunikal,
    5. obaly nebezpečných látek a přípravků označených jako toxické a žíraviny určené pro prodej v maloobchodě, musí být opatřeny uzávěry odolnými proti otevření dětmi a hmatatelnými výstrahami pro nevidomé,
    6. obaly nebezpečných látek a přípravků označených jako zdraví škodlivé, extrémně hořlavé a vysoce hořlavé určené pro prodej v maloobchodě musí být opatřeny hmatatelnými výstrahami pro nevidomé,
    7. obaly nebezpečných látek a přípravků se musí lišit od obalů běžně používaných k balení poživatin, pitné vody a léků a nesmí mít tvar hraček.


157/1998 Sb., § 12

157/1998 Sb.

§ 12

zrušen zákonem 356/2003 Sb.,

Označování nebezpečných látek a výrobků

  1. Výrobce, dovozce a distributor smějí uvést na trh nebezpečné látky a přípravky pouze tehdy, jestliže jsou označeny podle svých nebezpečných vlastností podle tohoto zákona.
  2. Označení obalů nebezpečných látek a přípravků uváděných na trh musí být provedeno výrazně a čitelně v českém jazyce a musí obsahovat tyto údaje:
    1. chemický, popřípadě i obchodní název nebezpečné látky,
    2. obchodní název přípravku a chemické názvy nebezpečných látek obsažených v přípravku, které zapříčiňují, že je přípravek klasifikován jako nebezpečný v rozsahu stanoveném podle § 13 odst. 3,
    3. jméno, příjmení (název), trvalý pobyt (sídlo) výrobce nebo dovozce nebo distributora, který uvádí nebezpečnou látku nebo přípravek na trh,
    4. výstražné symboly nebezpečnosti odpovídající klasifikaci nebezpečné látky nebo přípravku,
    5. označení specifické rizikovosti nebezpečné látky nebo přípravku podle nařízení vlády vydaného podle § 3 odst. 2 (označení R-věty formou textu),
    6. pokyny pro bezpečné nakládání s nebezpečnou látkou nebo přípravkem podle nařízení vlády vydaného podle § 3 odst. 2 (označení S-věty formou textu).
  3. Na označení obalů nebezpečných látek a přípravků uváděných na trh se nesmí uvádět údaje, které neodpovídají jejich vlastnostem, například "netoxický", "neškodný", "neznečišťující", "ekologický", "eko".
  4. Pokud jsou nebezpečná látka a přípravek uloženy pro účely přepravy ve více obalech, označení vnějšího obalu se považuje ve smyslu tohoto zákona za vyhovující, pokud je provedeno podle zvláštních předpisů12)až15).
  5. Výrobce, dovozce a distributor jsou povinni nebezpečné látky a přípravky určené pro prodej v maloobchodě opatřit návodem pro použití, popřípadě podrobnějšími pokyny pro předlékařskou první pomoc, neuvedenými na obalu.
  6. Povinnost označení obalů v českém jazyce nevylučuje možnost souběžného označení i v jiných jazycích.
  7. Výrobce, dovozce a distributor na obalech nebezpečných látek a přípravků klasifikovaných podle § 2 odst. 8 písm. b), d), e) a j) a obsahujících nejvýše 125 ml látky nebo přípravku nemusejí uvádět údaje podle odstavce 2 písm. e) a f). Stejně tak nemusejí uvádět tyto údaje na obalech obsahujících nejvýše 125 ml látky nebo přípravku klasifikovaných podle § 2 odst. 8 písm. h), jestliže nejsou určeny pro prodej v maloobchodě.

12) Zákon č. 266/1994 Sb., o dráhách, ve znění pozdějších předpisů.
Příloha I. k vyhlášce č. 8/1985 Sb., o Úmluvě o mezinárodní železniční přepravě (COTIF), ve znění pozdějších předpisů.
13) Např. zákon č. 111/1994 Sb., o silniční dopravě, ve znění pozdějších předpisů, vyhláška č. 64/1987 Sb., o Evropské dohodě o mezinárodní silniční přepravě nebezpečných věcí (ADR),ve znění pozdějších předpisů.
14) Zákon č. 114/1995 Sb., o vnitrozemské plavbě, ve znění zákona č. 358/1999 Sb.
15) Vyhláška č. 17/1966 Sb., o leteckém přepravním řádu, ve znění vyhlášky č. 15/1971 Sb.


157/1998 Sb., § 13

157/1998 Sb.

§ 13

zrušen zákonem 356/2003 Sb.,

  1. Nebezpečné látky a přípravky klasifikované, balené a označené podle tohoto zákona výrobcem, dovozcem nebo distributorem mohou být jinou právnickou osobou a fyzickou osobou oprávněnou k podnikání dále uvedeny na trh buď pouze v původním obalu a s původním označením od výrobce a dovozce, nebo nově zabalené a označené distributorem v souladu s tímto zákonem.
  2. Výrobce, dovozce a distributor při veřejné propagaci nebo nabízení nebezpečné látky jsou povinni informovat o jejích nebezpečných vlastnostech v souladu s tímto zákonem. Při veřejné propagaci nebo nabízení nebezpečného přípravku, které umožňují nákup přípravku, aniž by měl kupující možnost vidět označení přípravku před uzavřením kontraktu, musí výrobce, dovozce nebo distributor informovat o jeho nebezpečných vlastnostech.
  3. Požadavky na způsob provedení a označení obalů nebezpečných látek a přípravků Ministerstvo průmyslu a obchodu stanoví vyhláškou.


157/1998 Sb., § 14

157/1998 Sb.

§ 14

zrušen zákonem 356/2003 Sb.,

Bezpečnostní list

  1. Výrobce a dovozce nebezpečné látky a přípravku uváděných na trh jsou povinni zpracovat bezpečnostní list. Výrobce, dovozce a distributor jsou povinni poskytnout bezplatně bezpečnostní list jiné právnické osobě a fyzické osobě oprávněné k podnikání nejpozději při prvním předání nebezpečné látky a přípravku. Jsou povinni před prvním uvedením nebezpečné látky a přípravku na trh jej poskytnout Ministerstvu zdravotnictví a na vyžádání příslušnému správnímu úřadu.
  2. Výrobce a dovozce jsou povinni neprodleně poskytnout příjemci bezpečnostního listu nové závažné informace o nebezpečné látce a přípravku.
  3. Bezpečnostní list obsahuje identifikační údaje o výrobci a dovozci, o nebezpečné látce nebo přípravku, o zkoušení nebezpečné látky nebo přípravku na zvířatech a údaje potřebné pro ochranu zdraví člověka a životního prostředí. Obsah a formu bezpečnostního listu Ministerstvo průmyslu a obchodu stanoví vyhláškou.


157/1998 Sb., § 15

157/1998 Sb.

§ 15

zrušen zákonem 356/2003 Sb.,

  1. Výrobce, dovozce a distributor nesmějí uvádět na trh nebezpečné látky a přípravky uvedené v příloze č. 2 tohoto zákona. Pro vědecké, výzkumné a zkušební účely se tyto nebezpečné látky a přípravky smějí uvádět na trh v množství nepřesahujícím 0,1 kg od jednoho výrobce nebo dovozce za kalendářní rok.
  2. Výrobce, dovozce a distributor smějí nebezpečné látky a přípravky uvedené ve vyhlášce ministerstva19b), s výjimkou těch, které jsou uvedeny v příloze č. 2 tohoto zákona,
    1. vyrábět nebo uvádět na trh pouze pro stanovené účely nebo ve stanovené kvalitě, nebo
    2. používat pouze pro stanovené účely, ve stanovené kvalitě, stanoveným způsobem nebo za stanovených podmínek.
  3. Ministerstvo stanoví vyhláškou seznam látek a přípravků, jejichž výroba, uvádění na trh a používání jsou podle odstavce 2 omezeny.

19b) Vyhláška č. 301/1998 Sb., kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno.


157/1998 Sb., § 16

157/1998 Sb.

§ 16

zrušen zákonem 356/2003 Sb.,

  1. Nikdo nesmí prodávat, darovat ani jiným způsobem poskytovat nebezpečnou látku nebo přípravek, které jsou klasifikovány podle § 2 odst. 8 písm. f), l), m) a n), spotřebitelům20) ani jiným fyzickým a právnickým osobám, nejsou-li tyto osoby oprávněny k nakládání s těmito látkami a přípravky.
  2. Právnické osoby a fyzické osoby nesmějí prodávat nebo darovat také nebezpečné látky a přípravky klasifikované podle § 2 odst. 8 písm. a), g) a i)
    1. osobám mladším 18 let,
    2. osobám zcela nebo zčásti zbaveným způsobilosti k právním úkonům.
  3. V případě pochybností o splnění podmínek uvedených v odstavci 2 jsou právnické osoby a fyzické osoby oprávněny požadovat k nahlédnutí osobní průkaz totožnosti.
  4. Právnické osoby a fyzické osoby oprávněné k podnikání nesmějí prodávat nebezpečné látky a přípravky klasifikované podle § 2 odst. 8 písm. a), g) a i) ve stáncích, pojízdných prodejnách, v prodejních automatech a do přinesených nádob.
  5. Právnické osoby a fyzické osoby oprávněné k podnikání jsou povinny při prodeji nebezpečných látek a přípravků klasifikovaných podle § 2 odst. 8 písm. a), g) a i) zajistit oddělené uložení těchto látek a přípravků od ostatního zboží. Tyto látky a přípravky musí být uchovávány pouze v originálních, uzavřených a neporušených obalech. Při samoobslužném prodeji nesmějí být vystaveny na místech volně přístupných kupujícím a musí být vydávány jen prodavačem.
  6. Zákazy uvedené v odstavci 1 se nevztahují na nakládání s látkou nebo přípravkem karcinogenním, mutagenním a toxickým pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2.

20) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění zákona č. 110/1997 Sb.


157/1998 Sb., § 17

157/1998 Sb.

§ 17

zrušen zákonem 356/2003 Sb.,

  1. Právnické osoby nebo fyzické osoby oprávněné k podnikání jsou povinny nebezpečné látky a přípravky klasifikované podle § 2 odst. 8 písm. a), f), g), i), l), m) a n)
    1. skladovat tak, aby byly zajištěny před odcizením, únikem a záměnou s jinými látkami a přípravky,
    2. zajistit vybavení skladu vhodnými prostředky pro předlékařskou první pomoc a pro očistu osob a asanaci skladovacích prostor stanovenými zvláštními předpisy1) až 4).
  2. Povinnosti uvedené v odstavci 1 se nevztahují na nakládání s nebezpečnou látkou nebo přípravkem karcinogenním, mutagenním a toxickým pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2.

1) Zákon č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů.
2) Zákon č. 91/1996 Sb., o krmivech.
3) Zákon č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů.
4) Zákon č. 20/1966 Sb., o péči o zdraví lidu, ve znění pozdějších předpisů.


157/1998 Sb., § 18

157/1998 Sb.

§ 18

zrušen zákonem 356/2003 Sb.,

  1. Autorizací podle tohoto zákona se rozumí vydání rozhodnutí o udělení autorizace fyzické osobě, které tuto osobu opravňuje k provádění školení o nakládání s nebezpečnou látkou nebo přípravkem podle tohoto zákona s výjimkou provozování kursů k získání znalostí pro výkon speciální ochranné dezinfekce, dezinsekce a deratizace. Za podmínky uvedené v § 20 odst. 2 se oprávnění vztahuje též k odbornému dohledu nad nakládáním s nebezpečnou látkou nebo přípravkem a k navrhování opatření k nápravě zjištěných nedostatků při tomto nakládání. Tato oprávnění mohou být vykonávána pouze pro nakládání s nebezpečnými látkami a přípravky těch vlastností, které jsou uvedeny v rozhodnutí o udělení autorizace.
  2. Žádost o vydání rozhodnutí o udělení autorizace podávají fyzické osoby písemně ministerstvu.
  3. Žádost podle odstavce 2 obsahuje
    1. jméno, příjmení, rodné číslo a trvalý pobyt žadatele,
    2. vlastnosti látek podle § 2 odst. 8, které mají být předmětem rozhodnutí o udělení autorizace,
    3. datum a podpis žadatele.
  4. K žádosti podle odstavce 2 žadatel připojí
    1. doklady o odborné způsobilosti žadatele,
    2. doklad o zdravotní způsobilosti žadatele,
    3. doklad o bezúhonnosti.


157/1998 Sb., § 19

157/1998 Sb.

§ 19

zrušen zákonem 356/2003 Sb.,

  1. Na základě žádosti podle § 18 odst. 2 až 4 vydá ministerstvo rozhodnutí o udělení autorizace fyzické osobě, která splňuje podmínky odborné způsobilosti, zdravotní způsobilosti, bezúhonnosti a která má trvalý pobyt na území České republiky.
  2. Odborná způsobilost podle § 18 odst. 4 písm. a) pro udělení autorizace, týkající se nakládání s nebezpečnou látkou a přípravkem klasifikovanými podle § 2 odst. 8, se prokazuje
    1. dokladem o ukončeném vysokoškolském vzdělání příslušného oboru a dokladem osvědčujícím minimálně 3 roky praxe v příslušném oboru, nebo
    2. dokladem o vyšším odborném vzdělání příslušného oboru ukončeném absolutoriem nebo o středoškolském vzdělání příslušného oboru ukončeném maturitou a dokladem osvědčujícím minimálně 5 let praxe v příslušném oboru, nebo
    3. dokladem o vyšším odborném vzdělání ukončeném absolutoriem nebo o středoškolském vzdělání ukončeném maturitou a dokladem o vykonané zkoušce odborné způsobilosti a dokladem osvědčujícím minimálně 5 let praxe v příslušném oboru.
  3. Odbornou způsobilost podle § 18 odst. 4 písm. a) pro udělení autorizace, týkající se nakládání s nebezpečnou látkou a přípravkem klasifikovanými podle § 2 odst. 8 písm. a), b), c), d), lze prokázat též dokladem o odborné způsobilosti podle zvláštních předpisů20a) ne starším než 5 let a dokladem osvědčujícím minimálně 5 let praxe v příslušném oboru.
  4. Zdravotní způsobilost podle § 18 odst. 4 písm. b) se prokazuje lékařským posudkem ne starším než 3 měsíce, jímž praktický lékař potvrdí zdravotní způsobilost fyzické osoby k výkonu činností podle § 18 odst. 1; bezúhonnost podle § 18 odst. 4 písm. c) se prokazuje předložením výpisu z evidence Rejstříku trestů ne staršího než 3 měsíce, kterým se prokáže, že fyzická osoba nebyla pravomocně odsouzena za úmyslný trestný čin.
  5. Ministerstvo stanoví vyhláškou bližší podmínky odborné způsobilosti, postup při jejich ověřování, prokazování zdravotní způsobilosti a postup při udělování a odnímání autorizace.
  6. Rozhodnutí o udělení autorizace se vydává na dobu 5 let. Platnost rozhodnutí o udělení autorizace může ministerstvo prodloužit vždy o dalších 5 let, pokud obdrží žádost o toto prodloužení nejpozději do 3 měsíců před skončením platnosti rozhodnutí. Ministerstvo rozhodne o prodloužení platnosti rozhodnutí o udělení autorizace nejpozději do 90 dnů ode dne, kdy žádost obdrželo, a to na základě ověření splnění podmínek stanovených pro vydání rozhodnutí o udělení autorizace. Pokud zjistí, že některá z podmínek splněna není, žádost o prodloužení rozhodnutí o udělení autorizace zamítne.
  7. Oprávnění vyplývající z rozhodnutí o udělení autorizace nepřecházejí na jinou fyzickou osobu.
  8. Ministerstvo odejme autorizaci fyzické osobě, která závažným způsobem poruší tento zákon, opakovaně neplní povinnosti vyplývající z rozhodnutí ministerstva, nebo dojde-li ke změně podmínek, za kterých bylo rozhodnutí o udělení autorizace vydáno.
  9. Rozhodnutí o udělení autorizace zaniká
    1. uplynutím doby, na kterou bylo vydáno, nedojde-li k prodloužení platnosti rozhodnutí o udělení autorizace, nebo
    2. rozhodnutím ministerstva o odnětí autorizace, nebo
    3. smrtí fyzické osoby.

20a) Například zákon č. 133/1985 Sb., o požární ochraně, ve znění pozdějších předpisů, zákon č. 61/1988 Sb., ve znění pozdějších předpisů, zákon č. 174/1968 Sb., o státním odborném dozoru nad bezpečností práce, ve znění pozdějších předpisů, zákon č. 20/1966 Sb., ve znění pozdějších předpisů.


157/1998 Sb., § 20

157/1998 Sb.

§ 20

zrušen zákonem 356/2003 Sb.,

  1. Autorizovaná osoba v rozsahu uvedeném v rozhodnutí o udělené autorizaci je oprávněna provádět školení fyzických osob o nakládání s nebezpečnými látkami a přípravky podle tohoto zákona a předpisů vydaných k jeho provedení, provádět zaškolení a následná proškolování fyzických osob provádějících jednotlivé činnosti v rámci nakládání s látkami a přípravky.
  2. Autorizovaná osoba v rozsahu uvedeném v rozhodnutí o udělené autorizaci je na podkladě smlouvy podle zákoníku práce, občanského zákoníku nebo obchodního zákoníku uzavřené mezi ní a právnickou osobou nebo fyzickou osobou oprávněnou k podnikání též oprávněna poskytovat odborné informace právnické osobě nebo fyzické osobě oprávněné k podnikání, pro které zajišťuje nakládání s nebezpečnými látkami nebo přípravky, a poskytovat zaměstnancům kontrolních a dozorových orgánů na jejich vyžádání informace o své činnosti.
  3. Tímto ustanovením není dotčena odpovědnost právnické osoby a fyzické osoby oprávněné k podnikání za nakládání s nebezpečnou látkou nebo přípravkem podle tohoto zákona.


157/1998 Sb., § 21

157/1998 Sb.

§ 21

zrušen zákonem 356/2003 Sb.,

  1. Dovoz a vývoz vybraných nebezpečných látek a přípravků je možný pouze se souhlasem ministerstva. Seznam těchto látek a přípravků ministerstvo stanoví vyhláškou.
  2. Dovozce a vývozce, kteří dovážejí nebo vyvážejí vybrané nebezpečné látky a přípravky stanovené vyhláškou ministerstva vydanou podle odstavce 1, jsou povinni požádat ministerstvo o souhlas s jejich dovozem nebo vývozem nejpozději 60 dnů před termínem, kdy hodlají dovoz nebo vývoz uskutečnit. Obsah žádosti o souhlas ministerstva s vývozem a dovozem nebezpečné látky nebo přípravku podle odstavce 1 ministerstvo stanoví vyhláškou.
  3. Povinnosti stanovené v odstavcích 1 a 2 se nevztahují na vybrané nebezpečné látky a přípravky, které mají být dovezeny nebo vyvezeny v množství nepřevyšujícím 1 kg za kalendářní rok pro jednu právnickou osobu a fyzickou osobu oprávněnou k podnikání za účelem vědeckého výzkumu a vývoje.
  4. Ministerstvo vede evidenci žádostí o dovoz a vývoz vybraných nebezpečných látek a přípravků, udělených souhlasů a zabezpečuje mezinárodní výměnu informací o těchto látkách.
  5. Balení a označení dovážených a vyvážených vybraných nebezpečných látek a přípravků musí splňovat podmínky uvedené v § 11, § 12 a § 13; vývozce je povinen vybrané nebezpečné látky a přípravky označit v jazyku země určení nebo oblasti předpokládaného užívání.
  6. Dovozce a vývozce jsou povinni předložit celním orgánům ke kontrole průvodní doklady týkající se vybraných nebezpečných látek a přípravků.
  7. Souhlas k dovozu a vývozu vybraných nebezpečných látek a přípravků udělený podle tohoto zákona nenahrazuje povolení k dovozu nebo vývozu vydané podle zvláštních předpisů21).

21) Např. zákon č. 42/1980 Sb., o hospodářských stycích se zahraničím, ve znění pozdějších předpisů, zákon č. 38/1994 Sb., o zahraničním obchodu s vojenským materiálem a o doplnění zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a zákona č. 140/1961 Sb., trestní zákon, ve znění pozdějších předpisů, zákon č. 21/1997 Sb., o kontrole vývozu a dovozu zboží a technologií podléhajících mezinárodním kontrolním režimům.


157/1998 Sb., § 22

157/1998 Sb.

§ 22

zrušen zákonem 356/2003 Sb.,

  1. Výrobce, dovozce a distributor nebezpečné látky nebo přípravku jsou povinni vést evidenci o druhu, množství a vlastnostech látky nebo přípravku. Evidence se vede za každou provozovnu21a) odděleně. Způsob a podrobnosti vedení evidence a oznamování ministerstvo stanoví vyhláškou.
  2. Výrobce, který vyrobí a uvede na trh, a dovozce, který doveze nebezpečnou látku samotnou nebo obsaženou v přípravku v množství vyšším než 10 t za kalendářní rok, jsou povinni písemně oznámit ministerstvu údaje o druhu a množství nebezpečné látky a u nebezpečné látky vyrobené nebo dovezené v množství vyšším než 1 000 t za kalendářní rok též údaje o jejích vlastnostech, a to vždy k 15. únoru následujícího roku.
  3. Údaje, jejichž rozšiřování by mohlo způsobit výrobní nebo obchodní poškození výrobce nebo dovozce, mohou být v rámci oznamovacích povinností označeny výrobcem nebo dovozcem za předmět obchodního tajemství a mohou být ministerstvem poskytovány na vyžádání pouze dotčeným správním úřadům. Za předmět obchodního tajemství nelze označit údaje uvedené v § 7 odst. 8.
  4. Právnické osoby nebo fyzické osoby oprávněné k podnikání, které nakládají s nebezpečnými látkami a přípravky klasifikovanými podle § 2 odst. 8 písm. f), jsou povinny vést evidenci těchto nebezpečných látek a přípravků. Evidence se vede pro každou nebezpečnou látku a přípravek odděleně a evidenční záznamy musí obsahovat údaje o přijatém a vydaném množství nebezpečných látek a přípravků, stavu zásob a název (jméno) osoby, které látka nebo přípravek byly vydány. Evidenční záznamy se uchovávají nejméně 5 let po dosažení nulového stavu zásob nebezpečné látky nebo přípravku.
  5. Právnické osoby nebo fyzické osoby oprávněné k podnikání, které provádějí speciální ochrannou dezinfekci, dezinsekci a deratizaci nebezpečnými látkami klasifikovanými podle § 2 odst. 8 písm. f), g), l), m), n) a o), jsou povinny písemně oznámit tuto skutečnost nejpozději 48 hodin před započetím této činnosti okresnímu hygienikovi a obecnímu úřadu příslušnému podle místa provádění činnosti. V tomto oznámení musí být uvedeno přesné označení místa, kde bude dezinfekce, dezinsekce a deratizace prováděna, druh a přibližné množství použitého přípravku, způsob provedení (např. letecký postřik, pozemní postřik), den zahájení prací a předpokládaná doba trvání prací, název a sídlo provádějící firmy a jméno a spojení na odpovědného pracovníka. Do lhůty 48 hodin se nezapočítávají státní svátky, dny pracovního klidu a pracovního volna. Pro použití nebezpečných látek, které mohou poškozovat včely, ryby a zvěř, se použijí ustanovení zákona o rostlinolékařské péči9) a příslušného prováděcího předpisu.
  6. Okresní hygienik může nejpozději do 24 hodin před zahájením činnosti oznámené podle odstavce 5 stanovit zvláštní podmínky pro její provádění.
  7. Povinnosti uvedené v odstavci 5 se nevztahují na nakládání s látkou nebo přípravkem karcinogenním, mutagenním a toxickým pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2.

9) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů.
21a) § 7 odst. 3 zákona č. 513/1991 Sb., obchodní zákoník.


157/1998 Sb., § 26

157/1998 Sb.

§ 26

zrušen zákonem 356/2003 Sb.,

Česká inspekce životního prostředí

  1. Inspekce
    1. dozírá, jak jsou právnickými osobami a fyzickými osobami oprávněnými k podnikání dodržována ustanovení právních předpisů a rozhodnutí ministerstva a jiných správních úřadů v oblasti ochrany životního prostředí při nakládání s nebezpečnými látkami a přípravky,
    2. stanoví podmínky a lhůty pro zjednání nápravy, zjistí-li při dozorové činnosti závady při nakládání s nebezpečnými látkami a přípravky,
    3. ukládá právnickým osobám a fyzickým osobám pokuty za porušení povinností v oblasti ochrany životního prostředí při nakládání s nebezpečnými látkami a přípravky,
    4. navrhuje ministerstvu pozastavení výkonu autorizované činnosti na dobu nejvýše 30 dnů; zjistí-li, že autorizovaná osoba neplní podmínky stanovené rozhodnutím o udělení autorizace nebo již nesplňuje podmínky udělené autorizace, navrhne její odnětí,
    5. dává ministerstvu podněty k výkonu vrchního státního dozoru v oblasti ochrany životního prostředí při nakládání s nebezpečnými látkami a přípravky,
    6. spolupracuje s okresními úřady, okresním hygienikem, celními orgány a poskytuje jim odbornou pomoc.
  2. Úkoly inspekce plní inspektoři. Inspektoři se při dozorové činnosti prokazují průkazy inspekce.


157/1998 Sb., § 27

157/1998 Sb.

§ 27

zrušen zákonem 356/2003 Sb.,

Okresní hygienik

  1. Okresní hygienik
    1. kontroluje, jak jsou právnickými osobami a fyzickými osobami oprávněnými k podnikání dodržována ustanovení právních předpisů a rozhodnutí na úseku ochrany zdraví člověka v oblasti nakládání s látkami a přípravky, které mají vlastnosti nebezpečné pro zdraví člověka, a jak jsou plněny povinnosti stanovené pro registraci látek,
    2. stanoví právnickým osobám nebo fyzickým osobám oprávněným k podnikání podmínky a lhůty ke zjednání nápravy zjištěných nedostatků v oblasti nakládání s nebezpečnými látkami nebo přípravky, které jsou klasifikovány podle § 2 odst. 8 písm. f) až n), a při plnění povinností v § 6 až 8,
    3. ukládá právnickým a fyzickým osobám pokuty podle § 30 odst. 1 a 4,
    4. spolupracuje s inspekcí, celními orgány a poskytuje jim odbornou pomoc.
  2. Kontrolní činností podle odstavce 1 písm. a) může okresní úřad pověřit zaměstnance odborného zařízení (např. okresní hygienické stanice), které řídí.
  3. Úkoly okresního hygienika podle odstavce 1 v ozbrojených silách, bezpečnostních sborech a službách vykonávají Ministerstvo obrany a Ministerstvo vnitra svými orgány21b).

21b) § 80 zákona č. 20/1966 Sb., ve znění zákona č. 548/1991 Sb.


157/1998 Sb., § 28

157/1998 Sb.

§ 28

zrušen zákonem 356/2003 Sb.,

Okresní úřad

  1. Okresní úřad na úseku ochrany životního prostředí
    1. vyzývá právnické osoby nebo fyzické osoby oprávněné k podnikání ke zjednání nápravy zjištěných nedostatků, zjistí-li, že neplní podmínky autorizace; současně stanoví lhůtu pro zjednání nápravy,
    2. navrhuje ministerstvu pozastavení výkonu autorizované činnosti na dobu nejvýše 30 dnů v případech, kdy nejsou splněny podmínky udělené autorizace a autorizovaná osoba byla vyzvána ke zjednání nápravy,
    3. vyjadřuje se k povolování staveb, jejich změn a změn v jejich užívání, pokud se mají užívat zcela nebo zčásti k nakládání s nebezpečnými látkami nebo přípravky stanovenými podle § 10 odst. 2,
    4. vyjadřuje se k připravovaným změnám výroby, které souvisejí s nakládáním s nebezpečnými látkami a přípravky stanovenými podle § 10 odst. 3,
    5. kontroluje, jak jsou právnickými osobami nebo fyzickými osobami oprávněnými k podnikání dodržována ustanovení tohoto zákona, právních předpisů vydaných k jeho provedení, zvláštních právních předpisů a rozhodnutí týkajících se nakládání s nebezpečnými látkami a přípravky,
    6. informuje živnostenský úřad příslušný podle sídla nebo místa podnikání o závažných porušeních tohoto zákona a prováděcích předpisů,
    7. nařizuje opatření k odstranění protiprávního stavu v oblasti nakládání s nebezpečnými látkami a přípravky, hrozí-li poškození zdraví nebo ohrožení života člověka, poškození životního prostředí, nebo jestliže k němu již došlo, může nařídit zneškodnění nebezpečné látky nebo přípravku na náklady jejich vlastníka, popřípadě držitele, není-li vlastník znám,
    8. zakazuje nakládání s nebezpečnými látkami a přípravky, jestliže nejsou splněny podmínky pro toto nakládání stanovené zvláštními právními předpisy a rozhodnutími a v důsledku toho došlo nebo by mohlo dojít k poškození zdraví nebo ohrožení života člověka anebo poškození životního prostředí,
    9. ukládá právnickým osobám a fyzickým osobám pokuty za porušení povinností stanovených tímto zákonem.
  2. Vyjádření podle odstavce 1 písm. c) a d) není rozhodnutím podle správního řádu22).
  3. Výkon státní správy podle tohoto ustanovení vyžaduje zvláštní odbornou způsobilost23).
  4. Působnost okresního úřadu uvedenou v odstavci 1 písm. e) v ozbrojených silách a bezpečnostních sborech a službách vykonávají Ministerstvo obrany a Ministerstvo vnitra svými orgány21b),23).
  5. Působnost okresního úřadu podle tohoto zákona na území hlavního města Prahy vykonává Magistrát hlavního města Prahy, na území měst Brna, Ostravy a Plzně magistráty těchto měst.

21b) § 80 zákona č. 20/1966 Sb., ve znění zákona č. 548/1991 Sb.
22) Zákon č. 71/1967 Sb., o správním řízení (správní řád).
23) Zákon č. 425/1990 Sb., o okresních úřadech, úpravě jejich působnosti a o některých dalších opatřeních s tím souvisejících, ve znění pozdějších předpisů.


157/1998 Sb., § 29

157/1998 Sb.

§ 29

zrušen zákonem 356/2003 Sb.,

Celní orgány

  1. Celní orgány kontrolují zboží, které je při přechodu státní hranice deklarováno jako nebezpečná látka nebo přípravek, k jehož dovozu nebo vývozu je potřebný souhlas ministerstva.
  2. V případě porušení tohoto zákona nebo v případě pochybností celní orgány zboží zadrží. O porušení zákona informují inspekci a v případě pochybností požádají inspekci o odbornou pomoc.
  3. Celní orgány vedou evidenci všech zásilek nebezpečných látek a přípravků propuštěných přes hranice. Do této evidence umožní pracovníkům ministerstva a inspekce nahlížet, pořizovat si z ní výpisy, opisy, popřípadě kopie, včetně umožnění digitálního přenosu dat.


157/1998 Sb., § 30

157/1998 Sb.

§ 30

zrušen zákonem 356/2003 Sb.,

  1. Okresní úřad, okresní hygienik nebo inspekce uloží pokutu do výše 200 000 Kč fyzické osobě, která nemá oprávnění k podnikání, jestliže
    1. neplní obecné podmínky pro nakládání s nebezpečnými látkami a přípravky podle § 10 odst. 1, 3 a 4,
    2. prodá nebo daruje nebezpečnou látku nebo přípravek klasifikovaný podle § 2 odst. 8 písm. f), l), m) a n), s výjimkou látek nebo přípravků karcinogenních, mutagenních a toxických pro reprodukci s nižší nebezpečností pro člověka, vymezených jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2,
    3. prodá nebo daruje nebezpečnou látku nebo přípravek klasifikovaný podle § 2 odst. 8 písm. a), g) a i) osobě mladší 18 let nebo osobě zcela nebo zčásti zbavené způsobilosti k právním úkonům,
    4. neplní podmínky udělené autorizace podle § 19.
  2. Okresni úřad nebo inspekce uloží pokutu do výše 500 000 Kč dovozci nebo výrobci, který
    1. neklasifikuje látky a přípravky podle § 3 odst. 1 a 4 před jejich uvedením na trh a neplní povinnosti podle právních předpisů vydaných k provedení tohoto zákona,
    2. neposkytuje jiné právnické osobě nebo fyzické osobě oprávněné k podnikání veškeré informace potřebné ke klasifikaci nového přípravku podle § 3 odst. 5.
  3. Okresní úřad nebo inspekce podle závažnosti porušení povinnosti uloží pokutu do výše 1 000 000 Kč právnické osobě nebo fyzické osobě oprávněné k podnikání, která
    1. zkouší vlastnosti látek a přípravků v rozporu se stanovenými metodami podle § 4 odst. 1,
    2. nedodržuje zásady správné laboratorní praxe podle § 5 odst. 1,
    3. neplní obecné podmínky pro nakládání s nebezpečnými látkami a přípravky stanovené v § 10,
    4. nezabezpečí podmínky pro plnění rozhodnutí o autorizaci podle § 10 a § 20,
    5. prodá nebo daruje nebezpečnou látku nebo přípravek klasifikovaný podle § 2 odst. 8 písm. f), l), m) a n), s výjimkou látek nebo přípravků karcinogenních, mutagenních a toxických pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2,
    6. prodá nebo daruje nebezpečnou látku nebo přípravek, které jsou klasifikovány podle § 2 odst. 8 písm. a), g) a i), osobě mladší 18 let nebo osobě zcela nebo zčásti zbavené způsobilosti k právním úkonům,
    7. neplní podmínky skladování nebezpečné látky nebo přípravku, které jsou klasifikovány podle § 2 odst. 8 písm. a), f), g), i), l), m) a n), s výjimkou látek nebo přípravků karcinogenních, mutagenních a toxických pro reprodukci s nižší nebezpečností pro člověka, vymezenými jako kategorie 3 v nařízení vlády vydaném podle § 3 odst. 2, stanovené v § 17,
    8. nevede evidenci a neoznamuje nebezpečné látky a přípravky podle § 22,
    9. neplní povinnosti stanovené zákonem.
  4. Okresní hygienik uloží pokutu do výše 1 000 000 Kč výrobci nebo dovozci, který uvedl na trh neregistrovanou látku, na kterou se vztahuje povinnost registrace podle § 6, § 7 a § 8.
  5. Okresní úřad nebo inspekce podle závažnosti porušení povinnosti uloží pokutu do výše 5 000 000 Kč výrobci nebo dovozci, který
    1. neplní požadavky na balení a označování nebezpečné látky nebo přípravku stanovené v § 11, § 12 a § 13 a neposkytne řádně vyplněný bezpečnostní list podle § 14,
    2. neplní podmínky uvádění nebezpečných látek a přípravků na trh stanovené v § 15 a § 16,
    3. neplní podmínky pro dovoz nebo vývoz vybraných nebezpečných látek a přípravků stanovené v § 21,
    4. poskytuje nepravdivě údaje, které jsou požadovány tímto zákonem.
  6. Pokutu do výše dvojnásobku částek uvedených v odstavcích 1 až 5 může uložit příslušný správní úřad právnické osobě nebo fyzické osobě oprávněné k podnikání za opětovné porušení téže povinnosti.
  7. Za opětovné porušení téže povinnosti se považuje takové porušení povinnosti, k němuž došlo do 2 let ode dne nabytí právní moci rozhodnutí, kterým byla za porušení téže povinnosti pokuta již uložena.
  8. Pokutu ukládá ten správní úřad, který jako první zahájil řízení. V případě, že bylo zahájeno řízení ve stejný den více správními úřady, dokončí řízení o uložení pokuty inspekce. Pokuty uložené okresním úřadem a okresním hygienikem vybírá a vymáhá okresní úřad. Pokuty uložené inspekcí vybírá a vymáhá příslušný finanční úřad. Při vybírání a vymáhání uložených pokut se postupuje podle zvláštního právního předpisu24).
  9. O odvolání proti rozhodnutí o uložení pokuty inspekcí, s výjimkou pokut uložených podle odstavce 4, rozhoduje ministerstvo. O odvolání proti rozhodnutí o uložení pokuty okresním úřadem, s výjimkou pokut uložených podle odstavce 4, rozhoduje orgán kraje v přenesené působnosti. O odvolání proti rozhodnutí okresního hygienika o uložení pokuty podle odstavců 1 a 4 rozhoduje Ministerstvo zdravotnictví.
  10. Pokuty uložené inspekcí jsou příjmem Státního fondu životního prostředí České republiky25).
  11. Pokuty uložené okresním úřadem a okresním hygienikem jsou příjmem státního rozpočtu.
  12. Řízení o uložení pokuty lze zahájit jen do 2 let ode dne, kdy se správní úřad oprávněný k uložení pokuty dověděl o tom, že právnická osoba nebo fyzická osoba nesplnily stanovenou povinnost, nejpozději však do 5 let ode dne, kdy k nesplnění povinnosti došlo.

24) Zákon č. 337/1992 Sb., o správě daní a poplatků, ve znění pozdějších předpisů.
25) Zákon č. 388/1991 Sb., o Státním fondu životního prostředí České republiky, ve znění zákona č. 334/1992 Sb.