251/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 88 Rozeslána dne 18. listopadu 1998 Cena Kč 104,-

Obsah:

  251. Vyhláška Ministerstva zdravotnictví, kterou se stanoví metody pro zjišťování toxicity chemických látek a přípravků
    ve znění vyhlášky 208/2001 Sb.,


251/1998 Sb., úvod

251/1998 Sb.

Ministerstvo zdravotnictví stanoví podle § 4 odst. 1 písm. c) zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů:


251/1998 Sb., §1

251/1998 Sb.

§ 1

Tato vyhláška stanoví metody pro zjišťování nebezpečných vlastností chemických látek a chemických přípravků vysoce toxických, toxických, zdraví škodlivých, žíravých, dráždivých, senzibilizujících, karcinogenních, mutagenních a toxických pro reprodukci (dále jen "toxicita chemických látek a přípravků")1).

1) § 2 odst. 8 písm. f) až n) zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.


251/1998 Sb., §2

251/1998 Sb.

§ 2

  1. Toxicita chemických látek a přípravků se zjišťuje zkouškami prováděnými metodami uvedenými v příloze této vyhlášky.
  2. Ke zjišťování toxicity chemických látek a přípravků lze použít i jiné metody, pokud jsou přinejmenším stejně citlivé, přesné a reprodukovatelné jako metody uvedené v odstavci 1, přednostně však metody bez použití pokusných zvířat2) a metody doporučené Organizací pro hospodářskou spolupráci a rozvoj (OECD)3).

2) Zákon č. 246/1992 Sb., na ochranu zvířat proti týrání, ve znění zákonů č. 162/1993 Sb., č. 193/1994 Sb., č. 243/1997 Sb. a č. 30/1998 Sb.
3) Směrnice Organizace pro hospodářskou spolupráci a rozvoj pro zkoušení chemikálií. Oddíl 4 - vliv na zdraví (OECD Guidelines for Testing of Chemicals. Section 4 - Health Effects).


251/1998 Sb., §3

251/1998 Sb.

§ 3

Tato vyhláška nabývá účinnosti dnem 1. ledna 1999.

Ministr:
prof. MUDr. Fišer, CSc. v. r.


251/1998 Sb., příloha č. 1 B

Příloha k vyhlášce č. 251/1998 Sb.

Metody pro zjišťování toxicity chemických látek a přípravků

 | B. Všeobecný úvod
1. | Základní pojmy
1.1 | Akutní toxicita
 | zahrnuje nepříznivé účinky, které se objeví během určité doby (většinou 14 dní) po podání jedné dávky nějaké látky.
1.2 | Zjevná toxicita
 | je všeobecný termín popisující jasné příznaky toxicity po aplikaci testované látky. Jsou to příznaky dostačující pro posouzení rizika a měly by být takové, že po zvýšení podávané dávky může být očekáván vznik toxických příznaků a pravděpodobně i úmrtí.
1.3 | Dávka
 | je množství podávané testované látky. Dávka je vyjádřena jako hmotnost (gramy nebo miligramy) nebo jako hmotnost testované látky na jednotku hmotnosti pokusného zvířete (např. miligramy na kilogram tělesné hmotnosti), nebo jako konstantní dietní koncentrace (díly na milión dílů nebo miligramy na kilogram potravy).
1.4 | Diskriminující dávka
 | je nejvyšší ze čtyř pevných dávkových hladin, kterou je možno podat aniž by to způsobilo uhynutí (včetně humánního utracení) související s podanou látkou.
1.5 | Dávkování
 | je všeobecný termín zahrnující dávku, frekvenci a celkovou dobu podávání.
1.6 | LD50 (Střední smrtná dávka)
 | je statisticky vypočtená jednotlivá dávka látky, která pravděpodobně způsobí za definovanou dobu smrt 50% zvířat, kterým byla podána. Hodnota LD50 se udává jako hmotnost testované látky na jednotku hmotnosti pokusného zvířete (mg.kg-1 tělesné hmotnosti).
1.7 | LC50 (Střední smrtná koncentrace)
 | je statisticky vypočtená koncentrace látky, která pravděpodobně způsobí smrt do určité doby po expozici u 50% pokusných zvířat, exponovaných po definovanou dobu. Hodnota LC50 se udává jako hmotnost testované látky ve standardním objemu vzduchu (mg.l-1).
1.8 | Noael
 | je zkratka pro "no observed adverse effect level" (hladinu bez pozorovaného nepříznivého účinku) a je to nejvyšší v pokusu použitá dávka nebo expoziční koncentrace, při které nedochází k zjistitelným toxickým příznakům.
1.9 | Toxicita po opakované dávce/subchronická toxicita
 | zahrnuje nepříznivé účinky, které se objeví u pokusných zvířat v důsledku opakovaného denního podávání nebo expozice chemické látce, po dobu představující krátký úsek očekávané délky života příslušného živočišného druhu.
1.10 | Nejvyšší tolerovaná dávka (MTD-maximum tolerated dose)
 | je nejvyšší dávka, která u zvířat vyvolává zřetelné projevy toxicity, avšak bez podstatného vlivu na přežití s ohledem na účinek, který je testován.
1.11 | Podráždění kůže
 | je vyvolání zánětlivých změn na kůži po aplikaci testované látky.
1.12 | Podráždění očí
 | je vyvolání změn na oku po aplikaci testované látky na povrch oka.
1.13 | Senzibilizace kůže (alergická kontaktní dermatitida)
 | je imunologicky vyvolaná reakce kůže na testovanou látku.
1.14 | Poleptání kůže
 | je vyvolání nevratného tkáňového poškození kůže při působení testované látky po dobu od 3 minut do 4 hodin.
1.15 | Toxikokinetika
 | je studium absorpce, distribuce, metabolismu a exkrece testovaných látek.
1.16 | Absorpce
 | označuje proces(y), kterým(i) aplikovaná látka vstupuje do těla.
1.17 | Exkrece
 | označuje proces(y), kterým(i) aplikovaná látka případně její metabolity jsou odstraňovány z těla.
1.18 | Distribuce
 | označuje proces(y), kterým(i) je absorbovaná látka případně její metabolity rozdělovány v těle.
1.19 | Metabolismus
 | označuje proces(y), kterým(i) je chemická struktura aplikované látky měněna v těle enzymatickými nebo neenzymatickými reakcemi.
2. | Akutní - opakovaná aplikace/subchronická a chronická toxicita
 | Akutní toxické účinky a orgánová nebo systémová toxicita mohou být vyhodnoceny za použití velkého počtu různých testů toxicity (metody B.1, B.1.bis, B.1.tris, B.2, B.3, B.4, B.5), ze kterých může být po jediné aplikaci získán předběžný odhad toxicity.
 | V závislosti na toxicitě látky lze zvolit různé postupy od limitního testu až po kompletní stanovení LD50. Pro inhalační studie není limitní test navržen, protože nebylo možné definovat limitní hodnotu jednorázové inhalační expozice.
 | Pozornost by měla být věnována metodám, které využívají co nejmenší počet zvířat a minimalizují utrpení zvířete, například metoda pevné dávky (metoda B.1 bis) a metoda stanovení třídy akutní toxicity (metoda B.1 tris). Při testování na jednom druhu může studie na druhém druhu doplnit závěry vyvozené z první studie. V tomto případě může být použita standardní testovací metoda nebo může být použito menšího počtu zvířat.
 | Testem toxicity s opakovanou aplikací (metody B.7, B.8 a B.9) se posuzují toxické účinky vznikající v důsledku opakované expozice. Důležité je klinické pozorování zvířat tak, aby se získalo co nejvíce informací. Tyto testy by měly pomoci zjistit cílové orgány toxicity a toxické a netoxické dávky. Od dlouhodobých studií se vyžaduje zkoumání těchto aspektů do větší hloubky (metody B.26, B.27, B.28, B.29, B.30 a B.33).
3. | Mutagenita - Genotoxicita
 | Mutagenita se vztahuje k indukci trvalých přenosných změn v množství nebo struktuře genetického materiálu buněk nebo organismů. Tyto změny ("mutace") mohou postihnout jediný gen nebo segmenty genů, blok genů nebo celé chromozómy. Účinky na celé chromozómy se mohou projevovat změnou jejich struktury nebo počtu.
 | Mutagenní aktivita látky se stanoví testy in vitro na genové (bodové) mutace v bakteriích (metoda B.13/14) anebo na strukturální chromozómové aberace v savčích buňkách (metoda B.10).
 | Přijatelné jsou také postupy in vivo, např. micronucleus test (metoda B.12) nebo analýza metafáze chromozómů kostní dřeně (metoda B.11). je však třeba dávat jednoznačně přednost in vitro metodám, pokud nejsou kontraindikovány.
 | Pro látky vyráběné ve velkém množství nebo pro stanovení a kontrolu rizika mohou být vyžadovány ještě další studie ke zjištění mutagenity nebo k předběžnému vyšetření na karcinogenitu. Tyto studie lze využít k několika účelům: potvrzení výsledků získaných základním souborem testů; zkoumání účinků nezachycených základním souborem metod; zahájení nebo rozšíření studií in vivo.
 | Pro tyto účely zahrnují metody B.15, B.16, B.17, B.18, B.19, B.20, B.21, B.22, B.23, B.24, B.25 jak eukaryontní systémy in vivo a in vitro, tak rozšiřují rozsah biologických účinků. Tyto testy poskytují informace o bodových mutacích a jiných účincích v organismech složitějších než bakterie používané v základním souboru testů.
 | Obecně platí, že další uvažované studie mutagenity je třeba naplánovat tak, aby poskytly relevantní doplňující informace o mutagenním, případně karcinogenním potenciálu testované látky.
 | Konkrétní studie, vhodná pro daný případ, bude záviset na četných faktorech, včetně chemické a fyzikální charakteristiky látky, výsledků základních bakteriálních a cytogenetických testů, metabolického profilu látky, výsledků dalších testů toxicity a známých způsobů použití látky.
 | Pro posuzování rizika dědičných účinků u savců jsou k dispozici metody na detekci dědičných účinků v celém savčím organizmu, ať už vyvolaných genovými (bodovými) mutacemi, např. specifický locus test u myší detekující mutace zárodečné buňky v první generaci (nezahrnuto v této příloze), nebo chromozómovými aberacemi, např. test na přenosné translokace u myší (metoda B.25). Těchto metod lze použít při odhadování možného genetického rizika látky pro člověka. Vzhledem ke složitosti těchto testů a velmi velkému počtu potřebných zvířat, zvláště pro specifický locus test, je třeba se rozhodovat pro takovou studii jen na základě závažných důvodů.
 | Při stanovení genotoxicity se postupuje podle standardního metodického protokolu vypracovaného pro danou metodiku po projednání s Národní referenční laboratoří genetické toxikologie.
4. | Karcinogenita
 | Chemické látky mohou být charakterizovány jako genotoxické nebo negenotoxické karcinogeny, v závislosti na předpokládaném mechanismu působení.
 | Předběžné informace o genotoxickém karcinogenním potenciálu látky se čerpají ze studií mutagenity/genotoxicity. Další informace poskytují testy toxicity při opakované aplikaci a testy subchronické nebo chronické toxicity. Test toxicity při opakované aplikaci, metoda B.7, a dlouhodobější studie s opakovaným podáváním zahrnují posouzení takových histopatologických změn, např. hyperplazie v určitých tkáních, které by mohly být také významné. Tyto studie a toxikokinetické informace mohou pomoci identifikovat chemické látky s karcinogenním potenciálem, které vyžadují další, podrobnější zkoumání tohoto aspektu pomocí testu karcinogenity (metoda B.32) nebo často v kombinované studii chronické toxicity/karcinogenity (metoda B.33).
 | K dispozici jsou rovněž testy transformace buněk savců, které určují schopnost látky vyvolat takové morfologické změny a změny chování buněčných kultur, u kterých se předpokládá souvislost s maligní transformací - in vivo (metoda B.21). Používá se několika různých buněčných typů a kritérií pro transformaci.
5. | Reprodukční toxicita
 | Reprodukční toxicita se zjišťuje různými způsoby, např. podle zhoršení reprodukčních funkcí nebo schopností samců a samic (vliv na plodnost) nebo podle nedědičných škodlivých účinků na potomstvo (vývojová toxicita) zahrnující také teratogenitu a účinky v průběhu laktace.
 | Testovací metoda (metoda B.31) pro studie zaměřené na teratogenitu jako součást vývojové toxicity počítá hlavně s orálním podáváním. Alternativně mohou být použity jiné způsoby aplikace v závislosti na fyzikálních vlastnostech testované látky nebo podle pravděpodobného způsobu expozice člověka. V takových případech je třeba testovací metodu vhodně upravit.
 | Pokud je vyžadován třígenerační reprodukční test je možno popisovanou metodu pro dvougenerační reprodukční test (metoda B.35) rozšířit tak, aby pokryl třetí generaci.
6. | Neurotoxicita
 | Neurotoxicita se zjišťuje různými způsoby, např. podle funkčních změn nebo strukturních a biochemických změn v centrálním nebo periferním nervovém systému. Předběžné upozornění na neurotoxicitu může vzejít z testů akutní toxicity. Test toxicity při opakované aplikaci (metoda B.7) zahrnuje také posouzení neurotoxického účinku. Metoda by měla pomoci odhalit chemické látky s neurotoxickým potenciálem, které vyžadují další, hloubkové zkoumání tohoto aspektu. Navíc je důležité vzít v úvahu specifické neurotoxické účinky, které nemohou být odhaleny v jiných studiích toxicity. Bylo například zjištěno, že jisté organické sloučeniny fosforu způsobují pozdní toxicitu, která je posuzována metodami B.37 a B.38 po jednorázovém nebo opakovaném podání látky.
7. | Imunotoxicita
 | Imunotoxicita se zjišťuje různými způsoby, například podle imunosuprese anebo podle zvětšení odpovědi imunitního systému, které má za následek buď hypersensitivitu nebo navozenou autoimunitu. Test toxicity při opakované aplikaci (metoda B.7), zahrnuje stanovení imunotoxických účinků. Metoda by měla pomoci odhalit chemické látky s imunotoxickým potenciálem, vyžadující další, hloubkové zkoumání tohoto aspektu.
8. | Toxikokinetika
 | Toxikokinetické studie pomáhají při interpretaci a vyhodnocení údajů o toxicitě, objasňují specifické aspekty toxicity testované chemické látky a výsledky mohou pomoci při návrhu dalších studií toxicity. Nepředpokládá se, že bude v každém případě zapotřebí stanovit všechny parametry. Pouze v ojedinělých případech bude nezbytná celá posloupnost toxikokinetických studií (studie absorpce, distribuce, metabolismu a exkrece). U některých sloučenin mohou být vhodné změny v této sekvenci nebo se může ukázat jako dostatečná studie s jednorázovým podáním (metoda B.36).
 | Informace o chemické struktuře a fyzikálně-chemických vlastnostech mohou také poskytnout údaje, umožňující odhad charakteristik absorpce při plánovaném způsobu aplikace, metabolismu a distribuce do tkání. Přispět mohou také informace o toxikokinetických parametrech z předcházejících toxikologických a toxikokinetických studií.
9. | Charakteristiky testované látky
 | Složení testované látky, včetně významnějších nečistot, a její relevantní fyzikálně-chemické vlastnosti včetně stability je třeba znát před zahájením jakékoli toxikologické studie.
 | Fyzikálně-chemické vlastnosti testované látky poskytují informace důležité pro výběr způsobu podávání, pro návrh konkrétní studie a pro manipulaci s látkou a její skladování.
 | Vypracování analytické metody pro kvalitativní a kvantitativní stanovení testované látky (a také pokud možno větších nečistot) v dávkovacím médiu a biologickém materiálu by měl předcházet zahájení studie.
 | Všechny informace týkající se identifikace, fyzikálně-chemických vlastností, čistoty a chování testované látky mají být zahrnuty v závěrečné zprávě o testu.
10. | Péče o zvířata
 | Pro toxikologické testy je přísná kontrola podmínek prostředí, ve kterém jsou zvířata chována, a správná péče o zvířata podstatnou podmínkou.
10.1 | Podmínky chovu
 | Životní podmínky v prostorech pro pokusná zvířata je třeba přizpůsobit jednotlivým druhům. Pro potkany, myši a morčata je vhodná teplota místnosti 22°C ± 3°C při relativní vlhkosti vzduchu 30 - 70%; pro králíky má být teplota 20°C ± 3°C při relativní vlhkosti vzduchu 30 - 70%.
 | Některé experimentální techniky výzkumu jsou zvláště citlivé na teplotu. Pro tyto případy jsou podrobnosti o příslušných podmínkách uvedeny v popisu testované metody. Při všech zkouškách toxických účinků je třeba sledovat teplotu a vlhkost vzduchu, zaznamenávat je a uvést je v závěrečné zprávě o průběhu pokusu.
 | Osvětlení má být umělé se střídáním světla a tmy po dvanácti hodinách. Podrobnosti týkající se osvětlení je třeba zaznamenat a uvést ve zprávě o průběhu pokusu.
 | Pokud metoda nevyžaduje jiný způsob, mohou být zvířata chována jednotlivě nebo v malých skupinách jedinců jednoho pohlaví, ne více než 5 zvířat v jedné kleci.
 | Podstatnou součástí zprávy o pokusech na zvířatech jsou údaje o způsobu chovu v klecích a počtu zvířat chovaných v jedné kleci jak během expozice sledované látce, tak během následující doby pozorování.
10.2 | Podmínky krmení
 | Krmení musí vyhovovat všem požadavkům výživy pro příslušný použitý živočišný druh. Podávají-li se zvířatům studované látky v potravě, může se výživová hodnota snížit vzájemným působením studované látky a některé složky potravy. Možnost takové reakce je nutno vzít v úvahu při interpretaci výsledků. Používají se konvenční laboratorní diety s neomezeným přístupem k pitné vodě. Pokud je testovaná látka podávána v potravě, je třeba tomu přizpůsobit výběr diety.
 | Příměsi v potravě, které mají prokazatelně vliv na toxicitu, nesmějí být přítomny v koncentracích, ve kterých by se tento vliv projevil.
11. | Ochrana zvířat
 | Při vypracování testovacích metod musí být věnována potřebná pozornost ochraně zvířat.
 | Snížení počtu a omezení bolesti a stresu zvířat lze dosáhnout např. použitím metody fixní dávky (B.1.bis) nebo metody stanovení třídy akutní toxicity (B.1.tris). Metoda s pevnou dávkou nevyužívá smrti jako specifického kritéria a vyžaduje menší počet zvířat. Metoda stanovení třídy akutní toxicity vyžaduje v průměru o 70% zvířat méně než metoda B.1.
 | Zvířata se závažnými a přetrvávajícími příznaky stresu je třeba humánním způsobem utratit; testované látky se nesmějí podávat v takových dávkách a takovým způsobem, o kterých je známo, že vyvolávají značnou bolest a stres následkem svých leptavých nebo dráždivých vlastností.
 | Použití limitních testů, nejen v testech akutní toxicity (metody B.1, B.2 a B.3), ale také v in vivo testech mutagenity (metody B.11 a B.12), dovoluje vyhnout se testování zbytečně velkými dávkami.
 | Při testování dráždivosti je možné test neprovést nebo jej omezit na studii u jednoho zvířete, je-li to dostatečně vědecky zdůvodnitelné. Takové vědecké zdůvodnění může být založeno na fyzikálně-chemických vlastnostech látky, na výsledcích jiných již provedených testů nebo na výsledcích dobře validizovaných testů in vitro. Například, byla-li s látkou provedena studie akutní kožní toxicity s dávkou používanou v limitním testu (metoda B.3) a nebylo-li pozorováno žádné podráždění kůže, další testování kožní dráždivosti (metoda B.4) může být zbytečné; látky, které prokazatelně vyvolaly poleptání nebo silné podráždění kůže při studii kožní dráždivosti (metoda B.4), nesmějí být dále testovány na dráždění oka.
 | Je nutno neustále vyvíjet a ověřovat alternativní postupy, které mohou poskytovat stejnou úroveň informací jako současné testy na zvířatech a budou přitom využívat menšího počtu zvířat, budou působit méně utrpení nebo se úplně obejdou bez používání zvířat.
 | Pokud budou takové metody k dispozici, musí být jejich použití pro charakterizování rizika, následnou klasifikaci a označování látky podle nebezpečnosti bráno v úvahu všude tam, kde je to možné.
12. | Hodnocení a interpretace
 | Při hodnocení a interpretaci pokusů na zvířatech a testů in vitro je nutno mít na zřeteli, že přímá extrapolace na člověka je možná jen v omezené míře; doklady o nepříznivých účincích u lidí, pokud jsou k dispozici, mohou sloužit k ověření výsledků testování.
 | Výsledky testování mohou být použity pro klasifikaci a označování nových i stávajících látek podle účinků na zdraví člověka na základě vlastností zjištěných a kvantifikovaných těmito metodami.
 | Tyto výsledky mohou být také použity pro studie, zaměřené na posuzování rizika nových i stávajících látek.


251/1998 Sb., příloha č. 1 B

Příloha k vyhlášce č. 251/1998 Sb.,

B.1 Akutní toxicita orální (per os)
1. | Metoda
1.1 | Princip testovací metody
Testovací látka se podává v odstupňovaných dávkách několika skupinám pokusných zvířat orálně sondou, a to každé skupině jedna úroveň dávky. Zvolené dávky je možno stanovit podle výsledků orientačního testu. Registrují se pozorované účinky a uhynutí. Zvířata, která uhynou během pokusu, i zvířata, která přežijí konec pokusu, se pitvají. Tato metoda se používá především při pokusech na hlodavcích.
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit. Testované látky se nesmějí podávat v takových dávkách a takovým způsobem, o kterých je známo, že vyvolávají značnou bolest a stres následkem svých leptavých nebo dráždivých vlastností.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách chovu a krmení, v jakých budou během experimentu. Před testem se zdravá mladá dospělá zvířata náhodně přiřadí do jednotlivých experimentálních skupin.
Pokud je třeba, připraví se roztok nebo suspenze testované látky ve vhodném vehikulu. Doporučuje se jako první uvážit použití vodného roztoku, další volbou je roztok v rostlinném oleji, teprve potom jako další možnost roztok v jiných vhodných vehikulích nebo suspenze. U nevodných vehikulí musí být známy nebo určeny před testem nebo během něho jejich relevantní toxikologické vlastnosti. U hlodavců by objem neměl normálně překročit 10 ml.kg-1 tělesné hmotnosti; výjimkou jsou vodné roztoky, jichž je možno podávat až 20 ml.kg-1. Variabilita objemů látky podávané v testech by se měla minimalizovat takovou úpravou koncentrací, aby se zajistil konstantní objem na všech hladinách dávek. Současně je třeba zvolit vhodnou koncentraci látky ve vehikulu tak, aby bylo minimalizováno lokální dráždivé působení.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Je třeba používat mladých zdravých zvířat z běžně užívaných pokusných kmenů. Na začátku testu by u obou pohlaví nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit ± 20% střední hodnoty.
1.2.2.2 | Počet a pohlaví
Pro každou hladinu dávek použít nejméně 5 hlodavců stejného pohlaví. Používá-li se samic, musí být nullipary a nesmí být březí. Pokud je k dispozici informace, že jedno z obou pohlaví je výrazně citlivější, je třeba používat zvířata tohoto pohlaví.
Poznámka: Používají-li se v akutních testech toxicity zvířata vyšších druhů, než jsou hlodavci, mělo by se zvážit použitím menšího počtu zvířat. Dávky je třeba pečlivě zvolit a je třeba zajistit, aby nebyla překročena úroveň středně toxické dávky. V takových testech je třeba se vyvarovat podání letálních dávek testované látky.
1.2.2.3 | Volba dávek
Má být dostatečný počet hladin dávek, nejméně tři, a mají být vhodně odstupňovány tak, aby byl u testovacích skupin viditelný rozsah toxických účinků a mortality. Získané údaje musí stačit na znázornění vztahu mezi dávkou a účinkem, a pokud je to možné, musí umožnit stanovení LD50 s přijatelnou spolehlivostí.
1.2.2.4 | Limitní test
S použitím hlodavců lze provést limitní test jednou dávkou nejméně 2000 mg.kg-1 tělesné hmotnosti na skupinách 5 samců a 5 samic s použitím výše popsaných postupů. Pokud podaná látka způsobí uhynutí, je třeba uvážit provedení úplné studie.
1.2.2.5 | Doba pozorování
Doba pozorování by měla činit nejméně 14 dní. Nelze ji však stanovit rigorózně. Měla by být určena podle obrazu otravy, rychlosti vývoje otravy a trvání fáze zotavení. Dobu pozorování je možno podle potřeby prodloužit. Důležitá je doba, kdy se projevy otravy objeví a vymizí, a doba do uhynutí, zvláště tam, kde je patrná tendence k zpožděné mortalitě.
1.2.3 | Popis postupu
Před podáním testované látky mají být zvířata hladová. Potkanům se potrava odebere večer před testem. U zvířat s vyšší rychlostí látkové výměny postačí kratší hladovění; přístup k pitné vodě není omezen. V den pokusu se zvířata zváží a testovaná látka se podá sondou orálně v jedné dávce. Není-li možno podat dávku najednou, lze podat aplikovanou dávku po menších množstvích během nejvýše 24 hodin. Po podání dávky je třeba zamezit přístup k potravě ještě 3 - 4 hodiny. Podává-li se látka frakcionovaně během určitého období, může být žádoucí - podle délky tohoto období - potravu a vodu zvířatům poskytnout.
Po podání látky se pozorování provádějí a zaznamenávají systematicky, pro každé zvíře se vedou samostatné záznamy. Během prvního dne je třeba provádět častá pozorování. Je nezbytné sledovat a zaznamenat místní účinek aplikované látky a bezprostřední reakci zvířat na aplikaci.
Nejméně jednou během každého pracovního dne je třeba provádět pečlivá klinická vyšetření. Jiná pozorování se provádějí denně s vhodnými opatřeními k minimalizaci ztrát zvířat pro studii, např. pitva nebo zmrazení uhynulých zvířat, a izolace či usmrcení slabých nebo umírajících zvířat. Pozorování zahrnuje změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Zvláštní pozornost je třeba věnovat tremoru, křečovým jevům, slinění, průjmu, letargii, spánku a komatu. Okamžik uhynutí je třeba zaznamenat co nejpřesněji.
Zvířata, která během pokusu uhynou, i ta, která přežijí až do konce pokusu, se pitvají. Všechny patologické nálezy se zaznamenají. Je-li to indikováno, odeberou se tkáně pro histologické vyšetření.
1.2.4 | Hodnocení toxicity u druhého pohlaví
Po dokončení pokusu na jednom pohlaví, podá se látka nejméně jedné skupině o pěti zvířatech druhého pohlaví s cílem zjistit, zda zvířata druhého pohlaví nejsou výrazně citlivější na testovanou látku. V jednotlivých případech může být odůvodněno použití menšího počtu zvířat. Pokud je k dispozici spolehlivá informace, že zvířata testovaného pohlaví jsou výrazně citlivější, testování na zvířatech druhého pohlaví je možno vynechat.
2. | Údaje
Údaje se sestavují do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu, doba uhynutí jednotlivých zvířat, počet zvířat s jinými projevy otravy, popis toxických účinků a pitevních nálezů. Stanovení hmotnosti jednotlivých zvířat se provede bezprostředně před podáním testované látky, pak v týdenních intervalech a v době uhynutí. Změny hmotnosti je třeba stanovit a zaznamenat, přežívají-li zvířata déle než jeden den. Zvířata, která byla humánním způsobem utracena s ohledem na stres a bolest vyvolané podanou látkou, se zaznamenávají jako uhynutí vyvolané touto látkou. LD50 se vypočte uznávanou metodou. Vyhodnocení údajů by mělo zahrnovat také vztah, pokud existuje, mezi expozicí zvířat testované látce a výskytem a stupněm všech abnormalit včetně změn chování, klinických symptomů, makroskopických lézí, změn tělesné hmotnosti, mortality a ostatních toxických účinků.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky chovu, potrava atd.,
  • experimentální podmínky,
  • úrovně dávek (včetně vehikula, pokud se použije) a koncentrace,
  • pohlaví zvířat,
  • tabelárně údaje o odpovědích podle pohlaví a podle hladiny dávek (počet uhynulých zvířat, počet zvířat s projevy otravy, počet exponovaných zvířat),
  • doba uhynutí po podání testované látky, důvody a kritéria pro humánní utracení zvířat - všechna jiná pozorování,
  • hodnota LD50 pro to pohlaví, u kterého byl proveden úplný pokus, a to pro 14denní pozorování (s uvedením metody výpočtu),
  • 95%-ní meze spolehlivosti pro LD50, pokud je lze vypočítat,
  • křivka závislosti mortality na dávce a její směrnice (pokud je stanovení danou metodou možné),
  • pitevní nálezy,
  • všechny histopatologické nálezy, výsledky všech testů na druhém pohlaví,
  • rozbor výsledků (zvláštní pozornost je třeba věnovat účinku, který by mohlo mít humánní utracení zvířat během testu na vypočtenou hodnotu LD50),
  • interpretace výsledků.


251/1998 Sb., příloha č. 1 B

Příloha k vyhlášce č. 251/1998 Sb.,

B. 1. bis Akutní toxicita orální (per os) - metoda fixní dávky
1. | Metoda
1.1 | Princip testovací metody
Test akutní orální toxicity poskytuje informace o nepříznivých účincích, které mohou následovat během krátké doby po orálním podání jedné dávky testované látky.
Metoda s fixní dávkou se provádí ve dvou etapách.
V předběžné orientační studii se sekvenčním způsobem sledují účinky několika dávek při orální aplikaci sondou u zvířat téhož pohlaví, vždy jedno zvíře na dávku. Orientační studie poskytuje informaci o vztahu dávky a toxicity, včetně odhadu minimální letální dávky. Normálně se v této první etapě nepoužije víc než pěti zvířat.
V hlavní studii se látka podává orálně sondou skupinám pěti samců a pěti samic v jedné z těchto fixních dávek: 5, 50, 500 nebo 2000 mg.kg-1 tělesné hmotnosti. Použitá dávka se odvodí z předběžné orientační studie, a to jako dávka, která pravděpodobně vyvolá "zřejmou toxicitu" (viz část B - Všeobecný úvod bod 1.2), ale ne uhynutí.
Po podání se pozorují účinky. Jestliže vybraná výchozí úroveň dávky vyvolá zřejmou toxicitu, ale žádnou mortalitu, není třeba žádné další testování. Když na zvolené úrovni dávky není pozorována zřejmá toxicita, látka se znova otestuje na nejbližší vyšší úrovni dávky. Pokud zvířata uhynou nebo když závažná toxická reakce vyžaduje humánní utracení, látka se znova otestuje na nejbližší nižší úrovni dávky.
Tento postup umožňuje zjistit "diskriminující dávku" (viz část B - Všeobecný úvod bod 1.2), tj. nejvyšší z předem stanovených úrovní dávky, kterou je možno podat, aniž by došlo k úhynu (včetně případů humánního utracení).
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit. Testované látky se nesmějí podávat v takových dávkách a takovým způsobem, o kterých je známo, že vyvolávají značnou bolest a stres následkem svých leptavých nebo dráždivých vlastností.
1.2 | Popis metody
1.2.1 | Příprava
1.2.1.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu.
Je třeba používat běžně užívané kmeny pokusných zvířat. Na začátku testu by u obou pohlaví nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit ± 20 % střední hodnoty.
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá dospělá zvířata náhodně přiřadí do jednotlivých experimentálních skupin orientační studie a hlavní studie. Běžně stačí pro hlavní studii jedna skupina každého z obou pohlaví.
1.2.1.2 | Příprava a podávání dávky
Pokud je třeba, připraví se roztok nebo suspenze testované látky ve vhodném vehikulu. Doporučuje se jako první uvážit použití vodného roztoku, další volbou je roztok v rostlinném oleji, teprve potom jako další možnost roztok v jiných vhodných vehikulích nebo suspenze. U nevodných vehikulí musí být známy nebo určeny před testem nebo během něho jejich relevantní toxikologické vlastnosti. U hlodavců by objem neměl normálně překročit 10 ml.kg-1 tělesné hmotnosti; výjimkou jsou vodné roztoky, jichž je možno podávat až 20 ml.kg-1. Variabilita objemů látky podávané v testech by se měla minimalizovat takovou úpravou koncentrací, aby se zajistil konstantní objem na všech hladinách dávek.
Před podáním testované látky mají být zvířata hladová. Potkanům se potrava odebere večer před testem; přístup k pitné vodě není omezen. V den pokusu se zvířata zváží a testovaná látka se podá sondou orálně v jediné dávce. Není-li možno podat dávku najednou, lze podat aplikovanou dávku po menších množstvích během nejvýše 24 hodin. Po podání dávky je třeba zamezit přístup k potravě ještě 3 - 4 hodiny. Podává-li se látka frakcionovaně během určitého období, může být žádoucí - podle délky tohoto období - potravu a vodu zvířatům poskytnout.
1.2.2 | Popis postupu
1.2.2.1 | Orientační studie
Vyšetřují se účinky různých dávek na jednotlivá zvířata. Normálně se používají samice, pokud nejsou k dispozici údaje, že jsou samci citlivějším pohlavím. Dávky se podávají sekvenčně, čeká se alespoň 24 hodin před podáním dávky dalšímu zvířeti. Všechna zvířata se pečlivě pozorují s cílem zjistit projevy otravy nejméně po sedm dní; pokud přetrvávají projevy mírné otravy sedmý den, zvíře se musí pozorovat ještě po dalších sedm dní. Posuzují se následující výchozí hladiny dávek: 5, 50, 500 a 2000 mg.kg-1. Jestliže zvolená výchozí dávka nevyvolá těžkou otravu a přitom nejbližší vyšší vyvolá uhynutí, potom je nutné podat podle potřeby jednu nebo více vmezeřených úrovní dávek. Tento způsob by měl poskytnout informace o úrovni(ích) dávek, která(é) vyvolává(vají) příznaky otravy a o nejmenší dávce, která vyvolává mortalitu.
Je třeba pokusit se vybrat výchozí dávku podle údajů o příbuzných chemických látkách. Pokud nejsou k dispozici, doporučuje se použít jako první dávky 500 mg.kg-1. Jestliže se po výchozí dávce nepozorují příznaky otravy, vyšetřuje se další vyšší úroveň dávky. Jestliže nedojde k uhynutí při 2000 mg.kg-1, je orientační studie skončena a hlavní studii je třeba provést na této úrovni dávky. Jestliže jsou při použití výchozí dávky (např. 500 mg.kg-1) zjištěny těžké účinky, vyžadující humánní utracení, je podána dalšímu zvířeti nejbližší nižší dávka (např. 50 mg.kg-1). Jestliže toto zvíře přežívá, mohou být použity pro další zvířata vhodné dávky mezi určenými fixními dávkami. Za normálních podmínek se neočekává, že je při tomto postupu zapotřebí více než 5 zvířat.
1.2.2.2 | Hlavní studie
Pro každou vyšetřovanou dávkovou hladinu by se mělo použít nejméně 10 zvířat (5 samic a 5 samců). Samice by měly být nullipary a neměly by být březí.
Principem metody fixní dávky je použití pouze mírně toxických dávek pro hlavní studii. Je třeba se vyhnout podávání letálních dávek testované látky.
Dávka, která bude užita v testu, má být zvolena z jedné ze 4 fixních úrovní dávek, jmenovitě 5, 50, 500 nebo 2000 mg.kg-1 tělesné hmotnosti. Zvolená výchozí úroveň dávky by měla být ta, která pravděpodobně vyvolá zřejmou toxicitu, avšak nikoliv mortalitu (včetně utracení z humánních důvodů); náhodná uhynutí nejsou zahrnuta, ale mají být zaznamenána. Jestliže tato dávka vyvolá zřejmou toxicitu, ale nevyvolá mortalitu, není zapotřebí dalšího testování.
Když podání zvolené dávky nevyvolá zřejmou toxicitu, je nutné látku znovu testovat na další vyšší úrovni dávek. Zvířata by však měla být dále pozorována tak, aby pozorovací období bylo kompletní. Jestliže těžká toxická odpověď vyžaduje humánní utracení zvířat nebo když se projeví mortalita vlivem látky, měla by být látka znovu testována na další nižší úrovni dávek. Opět ta zvířata, která není nutné humánně utratit, by měla být pozorována po celé pozorovací období.
Po podání látky se pozorování provádějí a zaznamenávají systematicky. Pro každé zvíře se vedou samostatné záznamy. Je nezbytné sledovat a zaznamenat místní účinek aplikované látky a bezprostřední reakci zvířat na aplikaci.
Doba pozorování by měla být nejméně 14 dní. Nelze ji však stanovit rigorózně. Měla by být určena podle obrazu otravy, rychlosti vývoje otravy a trvání fáze zotavení. Dobu pozorování je možno podle potřeby prodloužit. Důležitá je doba, kdy se projevy otravy projeví a vymizí a doba do uhynutí, zvláště tam, kde je patrná tendence k pozdnímu vzniku toxických příznaků.
Pečlivá klinická vyšetření je třeba provádět nejméně dvakrát první den po podání látky a nejméně jedenkrát za den další dny. Zvířata vykazující patrné známky bolesti nebo výrazné příznaky stresu je třeba humánně utratit. Častější pozorování jsou prováděna během několika prvních dní po podání látky, jestliže zvířata dále vykazují příznaky toxicity. Test může být ukončen v případě, když je zřejmé, že byla zvolena příliš vysoká dávka.
Pozorování se zaměřuje na změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Zvláštní pozornost je třeba věnovat tremoru, křečovým jevům, slinění, průjmu, letargii, spánku a komatu.
Stanovení hmotnosti jednotlivých zvířat se provede bezprostředně před podáním testované látky, denně po další 3 dny a potom jednou týdně. Zvířata, která uhynou během testu, i ta, která přežívají do konce testu, se zváží a pitvají. Všechny makroskopické patologické změny se zaznamenávají. Je-li to indikováno, odeberou se tkáně pro histopatologické vyšetření.
V závislosti na účincích předcházející úrovně dávky může být zapotřebí vyšetření druhé nebo výjimečné třetí hladiny dávky.
V případě, že látka vyvolává mortalitu při dávce 5 mg.kg-1 (nebo jestliže orientační studie naznačuje mortalitu při této dávce), je třeba dále vyšetřovat akutní toxicitu testované látky.
2. | Údaje
Údaje z orientační i hlavní studie se sestavují do tabulky jednotlivě pro každou testovanou úroveň dávky. Z ní musí být patrný počet zvířat na počátku pokusu; počet zvířat s příznaky toxicity; počet zvířat uhynulých během testu nebo utracených z humánních důvodů; popis toxických účinků; pro hlavní studii, zda byl pozorován zřejmý toxický účinek, který lze připsat testované látce; časový průběh všech toxických účinků; výsledky pitvy. V případě, že zvířata přežívají déle než den, je třeba vypočítat a zaznamenat změny hmotnosti
Zvířata, která jsou humánně utracena vzhledem ke stresu nebo bolestem vyvolaným testovanou látkou, jsou zaznamenána jako uhynutí vyvolaná testovanou látkou.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace pro orientační i hlavní studii:
  • živočišný druh, kmen, původ, podmínky ustájení, krmení, atd.,
  • experimentální podmínky,
  • úrovně dávek (včetně vehikula, pokud se použije) a koncentrace,
  • kompletní výsledky všech vyšetřovaných úrovní dávek,
  • ve formě tabulky údaje o odpovědích podle pohlaví a podle úrovní dávek (počet použitých zvířat; změny tělesné hmotnosti; případně počet uhynulých zvířat nebo zvířat utracených během testu; počet zvířat s příznaky toxicity; povaha, stupeň a trvání účinků),
  • časový průběh nástupu toxických příznaků a zda byly reverzibilní,
  • pokud zvířata uhynula nebo byla utracena, doba úhynu po podání látky, důvody a kritéria použitá pro indikaci humánního utracení zvířat,
  • pitevní nálezy,
  • všechny histopatologické nálezy,
  • diskuse výsledků,
  • interpretace výsledků, včetně příznaků zřejmé toxicity a diskriminující dávkové hladiny zjištěné v testu.
3.2 | Hodnocení a interpretace
Dávka | Výsledky | Interpretace
5 mg.kg-1 tělesné hmotnosti | Méné než 100 % přežití | Látky, které jsou velmi jedovaté
 | 100 % přežití, ale zřejmá toxicita | Látky, které jsou jedovaté
 | 100 % přežití, není zřejmá toxicita | Viz výsledky při 50 mg.kg-1
50 mg.kg-1 tělesné hmotnosti | Méné než 100 % přežití | Látky, které mohou být jedovaté nebo velmi jedovaté. Viz výsledky při 5 mg.kg-1
 | 100 % přežití, ale zřejmá toxicita | Látky, které jsou zdraví škodlivé
 | 100 % přežití, není zřejmá toxicita | Viz výsledky u 500 mg.kg-1
500 mg.kg-1 tělesné hmotnosti | Méné než 100 % přežití | Látky, které mohou být jedovaté nebo zdraví škodlivé. Viz výsledky u 50 mg.kg-1
 | 100 % přežití, ale zřejmá toxicita | Látky, které lze považovat za látky bez významné akutní toxicity
 | 100 % přežití, není zřejmá toxicita | Viz výsledky u 2000 mg.kg-1
2000 mg.kg-1 tělesné hmotnosti | Méné než 100 % přežití | Viz výsledky u 500 mg.kg-1
 | 100 % přežití s nebo bez zřejmé toxicity | Látky, které nemají významnou akutní toxicitu


251/1998 Sb., příloha č. 1 B-tris

Příloha k vyhlášce č. 251/1998 Sb.,

B.1 tris Akutní toxicita (orální) - metoda stanovení třídy akutní toxicity
1. | Metoda
1.1 | Úvod
Metoda stanovení třídy akutní toxicity poskytuje informace jak pro posuzování rizika, tak pro účely klasifikace rizika
Metoda používá tří pevně stanovených dávek v přiměřených odstupech tak, aby bylo možno testovanou látku na základě výsledků zařadit. Kromě toho postup popsaný pro tuto testovací metodu umožňuje výběr tří doplňkových pevně stanovených dávek, které lze použít buď jako alternativní dávky pro určité body rozhodovacího procesu, nebo pro další testování. Použití některé z těchto doplňkových dávek je možno uvážit, pokud je žádoucí nebo nezbytné další zpřesnění.
Metoda používá pevně stanovené počáteční dávky a není určena pro výpočet přesné LD50. Umožňuje stanovení rozsahu expozic, ve kterém se očekává úmrtnost, protože smrt části zvířat je i u této metody hlavním kritériem účinku. Výsledky testu mají umožnit klasifikaci látky. Vzhledem k sekvenčnímu postupu by trvání testu mohlo být delší než postup popsaný v metodě B.1. Hlavní výhodou této metody je menší spotřeba zvířat než u metody akutní toxicity (orální) (B.1) i než u alternativní metody fixní dávky (B.1.bis).
1.2 | Princip testovací metody
Látka se podává orálně skupině pokusných zvířat v jedné ze stanovených dávek. Testování se provádí postupně, v každém kroku se používají tři zvířata stejného pohlaví. Není nutné provádět předběžnou studii. Přítomnost nebo nepřítomnost úhynu zvířat ve vztahu k podávané látce rozhodne o dalším kroku, tj.
  • není zapotřebí žádné další testování;
  • další krok bude proveden se stejnou dávkou, ale se zvířaty druhého pohlaví;
  • další krok bude proveden s vyšší nebo nižší úrovní dávky.
1.3 | Popis metody
1.3.1 | Příprava
Zdravá mladá dospělá zvířata jsou náhodně vybrána, označena tak, aby byla možná identifikace jednotlivých zvířat, a chována ve svých klecích nejméně 5 dnů před zahájením testu, aby si mohla zvyknout na laboratorní podmínky. Zvířata mohou být v klecích ve skupinách podle pohlaví a dávky, ale počet zvířat v jedné kleci musí umožnit jasné pozorování každého zvířete.
Testovaná látka je aplikována zvířatům v jediné dávce žaludeční sondou nebo vhodnou kanylou
Pokud je to třeba, testovaná látka se rozpustí nebo suspenduje ve vhodném nosiči. Doporučuje se nejprve zvážit použití vodného roztoku/suspenze, pak použití roztoku/emulze v jedlém rostlinném oleji (např. kukuřičném) a pak roztoku v jiných nosičích. Pro nevodná vehikula musí být známa jejich toxická charakteristika; pokud není známa, musí být stanovena ještě před testem
Zvířata jsou před aplikováním látky po určitou dobu bez potravy (např. potkani přes noc a myši 3 - 4 hodiny); přístup k vodě se neomezuje.
1.3.2 | Experimentální podmínky
1.3.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Samice musí být nullipary a nesmí být březí
Na začátku studie by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit plus mínus 20 % střední hodnoty.
1.3.2.2 | Počet a pohlaví
Pro každý krok se používají tři zvířata jednoho pohlaví. V úvodním kroku může být použito kterékoli pohlaví.
1.3.2.3 | Úrovně dávek
Výchozí dávková úroveň je vybrána ze tří pevných úrovní, tzn. 25, 200 a 2000 mg.kg-1 tělesné hmotnosti. Výchozí úroveň dávky by měla být taková, aby s největší pravděpodobností způsobila uhynutí alespoň některých zvířat, jimž byla látka podána. V závislosti na výchozí dávce se použije příslušného diagramu postupu popsaného v Dodatku 1.
Pro výběr pohlaví a výchozí dávky je třeba využít veškeré dostupné informace, včetně informací o vztahu struktury a účinku. Pokud tyto informace naznačují, že úmrtnost je nepravděpodobná i při nejvyšší úrovni dávky (2000 mg.kg-1 tělesné hmotnosti), pak se provede limitní test. Kde nejsou žádné informace o testované látce, doporučuje se - s ohledem na pokusná zvířata - použít výchozí dávku 200 mg.kg-1 tělesné hmotnosti.
V některých případech je třeba dále zpřesnit získanou informaci, než jak to dovoluje test s třemi pevnými dávkovými úrovněmi ve výši 25, 200 a 2000 mg.kg-1 tělesné hmotnosti. V těchto případech se může uvažovat o dalším testování při doplňkových pevných dávkách ve výši 5, 50 nebo 500 mg.kg-1 tělesné hmotnosti.
Nemají se aplikovat dávky, o kterých je známo, že způsobují svými leptavými nebo těžce dráždícími účinky značnou bolest a stres.
Časový interval mezi aplikačními skupinami je závislý na rychlosti nástupu, na trvání a závažnosti toxických příznaků. Testování na zvířatech druhého pohlaví nebo při další dávce je třeba odložit, dokud není jisté, že zvířata předchozí dávku přežila.
1.3.2.4 | Limitní test
Limitní test s jedinou úrovní dávky ve výši 2000 mg.kg-1 tělesné hmotnosti se provádí na třech zvířatech každého pohlaví. Pokud dojde k uhynutí souvisejícím s podáním látky, lze další testování provést při dávkách 200 mg.kg-1 (nebo 500 mg.kg-1) tělesné hmotnosti.
1.3.2.5 | Doba pozorování
Přežívající zvířata je třeba pozorovat obvykle po dobu 14 dnů, kromě případů, kdy musí být zvířata vyloučena z dalšího pozorování a humánně utracena z důvodů ochrany zvířat. Trvání pozorování by však nemělo být stanoveno předem pevně; může být prodlouženo podle toxických reakcí, doby jejich nástupu a délky zotavovacího období. Je důležité zaznamenávat dobu, kdy se objeví a mizí příznaky toxicity, zvláště jde-li o zpožděné toxické příznaky. Veškerá pozorování jsou systematicky zaznamenávána: záznamy jsou vedeny pro každé jednotlivé zvíře.
1.3.3 | Popis postupu
Po období hladovění jsou zvířata před podáním zkušební látky zvážena. Po aplikaci látky jsou zvířata bez potravy po dobu dalších 3 - 4 hodin. Kde je dávka podávána po částech během určité doby, může být - v závislosti na délce této doby - nezbytné poskytnout zvířatům potravu i vodu.
Maximální objem tekutiny, který může být podán najednou, závisí na velikosti zvířete. U hlodavců by objem neměl normálně přesáhnout 1 ml na 100 g tělesné hmotnosti, v případě vodných roztoků lze podat i 2 ml na 100 g tělesné hmotnosti. Rozdíly v podávaném objemu je třeba minimalizovat upravením koncentrace tak, aby byl podáván týž objem na všech úrovních dávky. Jestliže není možné podat dávku celou najednou, je možné ji aplikovat po částech po dobu nepřekračující 24 hodin.
Podrobnosti postupu testování jsou popsány v Dodatku 1.
1.3.3.1 | Všeobecné pozorování
Pečlivé klinické pozorování se provádí dvakrát za první den (den aplikace) nebo častěji, pokud to vyžaduje reakce zvířat na podání látky, a dále nejméně jednou denně. Zvířata, která jsou nalezena v agonálním stavu, nebo zvířata vykazující příznaky silné bolesti a přetrvávajícího silného stresu, je třeba humánně utratit: tato zvířata jsou hodnocena stejně jako zvířata uhynulá.
Ať už byla zvířata utracena z humánních důvodů nebo byla nalezena mrtvá, dobu smrti je třeba zaznamenat co nejpřesněji. Další pozorování se provádí, dokud zvířata vykazují příznaky toxicity. Pozorování zahrnuje změny na kůži a srsti, na očích a sliznicích, a také na dýchacím, oběhovém, vegetativním a centrálním nervovém systému, motorické aktivitě a chování. Pozornost je třeba věnovat výskytu třesu, křečí, slinění, průjmu, letargie, spánku a kómatu.
Veškerá pozorování jsou systematicky zaznamenávána: záznamy jsou vedeny pro každé jednotlivé zvíře.
1.3.3.2 | Tělesná hmotnost
Všechna zvířata jsou zvážena krátce před podáním testované látky a pak nejméně jednou týdně. Počítají se a zaznamenávají změny hmotnosti. Na konci testu jsou přežívající zvířata zvážena před tím, než budou humánně utracena.
1.3.3.3 | Pitva
U všech zvířat použitých ve studii, včetně uhynulých a utracených během testu, se provede pitva. Všechny makroskopické patologické změny jsou zaznamenány pro každé zvíře zvlášť. Pro získání dalších užitečných informací je možno uvážit mikroskopické vyšetření orgánů vykazujících známky makroskopické patologie u zvířat přežívajících 24 a více hodin.
2. | Sběr a záznam údajů
K dispozici musí být údaje o každém jednotlivém zvířeti. Navíc jsou všechny údaje shrnuty do tabulkové formy, uvádějící u každé testované skupiny počet použitých zvířat, počet zvířat vykazujících příznaky toxicity, počet zvířat uhynulých v průběhu testu nebo utracených z humánních důvodů, dobu úmrtí jednotlivých zvířat, popis, časový průběh a vratnost toxických účinků, a pitevní nálezy.
Všeobecné poučení o interpretaci výsledků pro klasifikaci je uvedeno v Dodatku 2.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Zpráva o pokusu obsahuje tyto informace, pokud mohly být získány:
Pokusná zvířata:
  • živočišný druh/kmen;
  • mikrobiologický stav zvířat, je-li znám;
  • počet, stáří a pohlaví zvířat;
  • zdroj, podmínky chovu, potrava atd.;
  • hmotnost jednotlivých zvířat na začátku testu, dále v týdenních intervalech a na konci testu.

Podmínky testování:
  • zdůvodnění výběru vehikula, pokud je jiné než voda;
  • podrobné údaje o způsobu aplikace testované látky včetně podávaných objemů a doby aplikace;
  • podrobné údaje o potravě a kvalitě vody (včetně druhu a zdroje);
  • zdůvodnění výběru počáteční dávky.

Výsledky:
  • sestavení údajů o reakcích každého zvířete do tabulek podle pohlaví a dávkové úrovně (tzn. zvířata vykazující příznaky toxicity včetně úmrtí, charakter, závažnost a trvání účinků);
  • nástup a časový průběh příznaků toxicity a jejich reverzibilita u každého zvířete;
  • pitevní nálezy a histopatologické nálezy u každého zvířete, jsou-li k dispozici.
Diskuse výsledků:
Hodnocení a interpretace:
4. | Literatura
Tato metoda je analogická s metodou OECD TG 423.


251/1998 Sb., příloha č. 2 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 2 Akutní toxicita (inhalační)
1. | Metoda
1.1 | Úvod
Je užitečné před pokusem získat údaje o rozdělení velikosti částic, tenzi par, teplotě tání, teplotě varu, teplotě vzplanutí a výbušnosti (jsou-li stanovitelné) testované látky.
1.2 | Princip metody
Několik skupin pokusných zvířat je exponováno studované látce po určenou dobu v odstupňovaných koncentracích, a to jedné koncentraci v každé skupině. Potom se zvířata pozorují a zjišťují se účinky a případy uhynutí. Zvířata, která během pokusu uhynou, i ta, která přežijí do konce pokusu, se pitvají.
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit. Testované látky se nemají podávat v takových koncentracích a takovým způsobem, o kterých je známo, že vyvolávají značnou bolest a stres následkem svých leptavých nebo dráždivých vlastností.
1.3 | Popis metody
1.3.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá zvířata náhodně přiřadí do potřebného počtu experimentálních skupin. Pokud to nevyžaduje typ používaného expozičního zařízení, není třeba podrobit zvířata simulované expozici.
Pevné testované látky je třeba rozmělnit na částice příslušné velikosti. Pokud je třeba, přidá se k testované látce vhodné vehikulum tak, aby v ovzduší vznikla příslušná koncentrace testované látky; v tom případě se zařadí také kontrolní skupina s vehikulem. Pokud se užije pro usnadnění aplikace vehikulum nebo jiná aditiva, musí být o nich známo, že nemají toxický účinek. Existují-li vhodná historická data, je možno je využít.
1.3.2 | Experimentální podmínky
1.3.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Používá se běžně užívaných pokusných kmenů. Na začátku studie nemá variační rozpětí hmotnosti zvířat překročit ± 20% střední hodnoty (pro každé pohlaví zvlášť).
1.3.2.2 | Počet a pohlaví
Pro každou dávkovou hladinu je třeba použít nejméně 10 hlodavců (5 samic a 5 samců). Samice musí být nullipary a nesmí být březí.
Poznámka: Používají-li se v akutních testech toxicity zvířata vyšších druhů, než jsou hlodavci, mělo by se zvážit použití menšího počtu zvířat. Dávky je třeba pečlivě volit a je třeba zaručit, aby nebyly překročeny mírně toxické dávky. V těchto testech je třeba vyhnout se podávání letálních dávek testované látky.
1.3.2.3 | Expoziční koncentrace
Má být dostatečný počet úrovní, nejméně tři, a mají být vhodně odstupňovány tak, aby byl u testovacích skupin viditelný rozsah toxických účinků a mortality. Získané údaje musí stačit na znázornění vztahu mezi dávkou a mortalitou a, pokud je to možné, musí umožnit stanovení LC50 s přijatelnou spolehlivostí.
1.3.2.4 | Limitní test
Nedojde-li po 4 hodinové expozici 5 samců a 5 samic plynu v koncentraci 20 mg.l-1 nebo parám či aerosolu tekuté nebo pevné látky v koncentraci 5 mg.l-1 (nebo - v případech, kdy tuto koncentraci není možné použít v důsledku fyzikálních nebo chemických vlastností sledované látky včetně rizika výbuchu - při expozici maximální dosažitelné koncentraci) během 14 dnů k žádné mortalitě vyvolané sledovanou látkou, považují se další pokusy za zbytečné.
1.3.2.5 | Doba expozice
Nejkratší doba expozice má být 4 hodiny.
1.3.2.6 | Vybavení
Pro pokusy se zvířaty je třeba použít inhalační zařízení, které umožňuje dynamické proudění vzduchu s výměnou vzduchu nejméně 12krát za hodinu, aby byl zaručen přiměřený obsah kyslíku a rovnoměrné rozdělení látky v expoziční atmosféře. Použije-li se expoziční box, je třeba ho konstruovat tak, aby se co nejvíce omezovalo shlukování zvířat a aby inhalační expozice v testované látce byla maximální. Pro zajištění stability atmosféry v inhalačním boxu by neměl v zásadě celkový objem pokusných zvířat přesáhnout 5% objemu boxu. Je také možné použít inhalační expozice orálně-nasální, samotné hlavy nebo individuální celotělové expozice; první dva způsoby expozice minimalizují příjem látky jinými cestami.
1.3.2.7 | Doba pozorování
Doba pozorování by měla trvat nejméně 14 dní. Nelze ji však stanovit rigorózně. Může záviset na toxických reakcích, na rychlosti jejich vzniku a na trvání fáze zotavení. Dobu pozorování je možno podle potřeby prodloužit. Rozhodující je doba, kdy se objeví a opět odezní projevy otravy, stejně jako doba do uhynutí, zvláště tam, kde je patrna tendence ke zpožděné mortalitě.
1.3.3 | Popis postupu
Zvířata se bezprostředně před expozicí zváží. Exponují se po dobu 4 hodin od ustavení rovnováhy koncentrace studované látky. Nastavení rovnováhy by mělo být rychlé. Teplota během pokusu má být 22°C ± 3°C. Relativní vlhkost má být ideálně mezi 30% a 70%, s výjimkou případů, kde to není možné (např. experimenty s aerosoly). Udržování mírně negativního tlaku uvnitř komory (≤ 5 mm vodního sloupce) zabrání unikání testované látky do okolí. Během expozice se nepodává potrava ani voda.
Používají se vhodné systémy pro vytvoření a monitorování testovací atmosféry. Systém musí zaručovat, že stabilních podmínek expozice bude dosaženo co nejrychleji. Konstrukce a provoz boxu má zajišťovat homogenní distribuci testované atmosféry v komoře.
Je třeba zajistiti měření nebo monitorování podmínek expozice:
  1. měření průtoku vzduchu (kontinuálně),
  2. skutečná koncentrace studované látky se měří v dýchací zóně alespoň třikrát během expozice (některá ovzduší, např. aerosoly ve vysoké koncentraci, mohou vyžadovat častější monitorování). Během jedné expozice se nemá koncentrace odchylovat od střední hodnoty o více než ± 15%. U některých aerosolů, kde této úrovně regulace není možné dosáhnout, se připouští větší rozsah kolísání. Po celou dobu trvání experimentu mají být koncentrace tak stabilní, jak je to prakticky možné. Pokud se týká částic a aerosolů, měří se distribuce velikosti částic tak často, jak to pokus vyžaduje (ale nejméně jednou pro každou testovanou skupinu),
  3. teplota a vlhkost vzduchu se měří pokud možno kontinuálně.
Během expozice i po jejím skončení se pozorování provádějí a zaznamenávají systematicky. Každé zvíře má svůj individuální protokol. Během prvního dne je třeba provádět pozorování často. Minimálně jednou každý pracovní den je třeba provést pečlivé klinické vyšetření. Další každodenní pozorování a odpovídající opatření mají sloužit maximálnímu snížení ztrát zvířat pro studii, např. pitvou nebo zmrazením uhynulých zvířat nebo izolací či utracením slabých nebo umírajících zvířat.
Pozorování zahrnuje změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Zvláštní pozornost je třeba věnovat vnějšímu dýchání, tremoru, křečovým jevům, slinění, průjmu, letargii, spánku a komatu. Okamžik uhynutí je třeba zachytit co nejpřesněji. Hmotnost jednotlivých zvířat se stanovuje po expozici týdně a v okamžiku uhynutí.
Zvířata, která během pokusu uhynou i ta, která přežijí do konce pokusu, se pitvají se zvláštním zřetelem ke všem změnám horní i dolní části dýchacího traktu. Všechny makroskopické patologické změny se zaznamenávají a odeberou se příslušné tkáně pro histopatologické vyšetření.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu, doba uhynutí jednotlivých zvířat, počet zvířat vykazujících další příznaky toxicity, popis toxických účinků a pitevní nálezy. Změny hmotnosti je třeba vypočítat a zaznamenat pokud zvířata přežijí déle než jeden den. Zvířata, která jsou humánně utracena vzhledem ke stresu nebo k bolestem vyvolaným testovanou látkou, jsou zaznamenána jako uhynutí vyvolaná testovanou látkou. LC50 se vypočte uznávanou metodou. Dále se hodnotí vztah - pokud existuje - mezi expozicí zvířete testované látce a výskytem a stupněm všech abnormalit, včetně změn chování, klinických symptomů, makroskopických poškození, změn tělesné hmotnosti, mortality a všech dalších toxických účinků.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje pokud možno následující informace:
  • živočišný druh, kmen, původ, podmínky ustájení, krmení, atd.;
  • podmínky pokusu: popis expozičního zařízení včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému přípravy aerosolů, klimatizačního systému a způsobu umístění zvířat v expozičním boxu, pokud je používán. Je třeba popsat přístroje pro měření teploty, vlhkosti vzduchu, koncentrace a distribuce velikosti částic aerosolu;
  • údaje o expozici se sestaví do tabulky a uvedou spolu s průměrnými hodnotami a charakteristikou variability (např. směrodatnou odchylkou). Mají pokud možno obsahovat tyto údaje:
    1. rychlost průtoku vzduchu v inhalačním zařízení;
    2. teplota a vlhkost vzduchu;
    3. nominální koncentrace (celkové množství testované látky přiváděné do inhalačního zařízení, dělené objemem vzduchu);
      Pozn.: při expozici aerosolům látek v roztoku (např. ve vodě) je třeba uvádět nejen výslednou koncentraci látky ve vzduchu, nýbrž také, pokud je to možné, koncentraci účinné látky ve vehikulu;
    4. povaha vehikula, pokud bylo užito;
    5. skutečná koncentrace v dýchací zóně;
    6. hmotnostní medián aerodynamického průměru (MMAD) a geometrická směrodatná odchylka (GSD);
    7. doba do ustavení rovnováhy;
    8. doba expozice;
  • tabulky toxických reakcí podle pohlaví a úrovně expozice (tj. počet zvířat, která v pokuse uhynula nebo byla humánně utracena; počet zvířat s příznaky toxicity; počet exponovaných zvířat);
  • doba uhynutí během expozice nebo po jejím skončení důvody a kritéria pro humánní utracení zvířat;
  • všechna pozorování;
  • hodnota LC50 pro každé pohlaví stanovená po skončení doby pozorování (s uvedením metody výpočtu);
  • 95%-ní interval spolehlivosti pro LC50 (pokud je možno jej stanovit);
  • křivka závislosti mortality na dávce (koncentraci) a její směrnice (pokud to dovoluje metoda stanovení): - pitevní nálezy;
  • všechny histopatologické nálezy;
  • diskuse výsledků (se zvláštním zřetelem k vlivu případného utracení zvířat z humánních důvodů během testu na vypočtenou hodnotu LC50);
  • interpretace výsledků.


251/1998 Sb., příloha č. 3 B

Příloha k vyhlášce č. 251/1998 Sb.

B.3 Akutní toxicita (dermální)
1. | Metoda
1.1 | Princip metody
Testovaná látka se nanáší na kůži v odstupňovaných dávkách několika skupinám pokusných zvířat, a to každé skupině jedna úroveň dávky. Pozorují a zaznamenávají se účinky a případy uhynutí. Zvířata, která uhynou během pokusu, i zvířata, která přežijí konec pokusu, se pitvají.
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit. Testované látky se nemají podávat v takových dávkách a takovým způsobem, o kterých je známo, že vyvolávají značnou bolest a stres následkem svých leptavých nebo dráždivých vlastností.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v pokusných klecích v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá dospělá zvířata náhodně přiřadí do jednotlivých experimentálních skupin. Asi 24 hodin před zahájením testu se srst zvířat na zádech ostříhá nebo oholí. Při stříhání nebo holení srsti je třeba dbát na to, aby se nepoškodila (např. abrazí) kůže, což by mohlo změnit její propustnost. Pro aplikaci testované látky se připraví nejméně 10% povrchu těla. Při pokusech s pevnými látkami, případně připravenými v práškové formě, je třeba látku dostatečně navlhčit vodou nebo vhodným vehikulem, aby byl dobrý kontakt s kůží. Při použití vehikula je nutné brát v úvahu vliv vehikula na průnik testované látky kůží. Výběr vehikula by se měl řídit tím, v jaké formě se může daná látka dostat do styku s lidskou kůží, a ze všech relevantních způsobů vybrat ten, který nejvíce usnadňuje průnik kůží. Testované kapaliny se zpravidla aplikují neředěné.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Používá se dospělých potkanů nebo králíků. Lze použít i jiné živočišné druhy, pokud jsou pro to důvody. Je třeba volit známé kmeny pokusných zvířat. Na začátku testu by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit ± 20% střední hodnoty.
1.2.2.2 | Počet a pohlaví
Pro každou úroveň dávek použít nejméně 5 zvířat stejného pohlaví. Používá-li se samic, musí být nullipary a nesmí být březí. Pokud je k dispozici informace, že jedno z obou pohlaví je výrazně citlivější, je třeba používat zvířata tohoto pohlaví
Poznámka: Používají-li se v akutních testech toxicity zvířata vyšších druhů, než jsou hlodavci, mělo by se zvážit použití menšího počtu zvířat. Dávky je třeba pečlivě zvolit a je třeba zajistit, aby se nepřekročily mírně toxické dávky. V těchto testech je třeba vyhnout se podávání letálních dávek testované látky.
1.2.2.3 | Dávkování
Má být dostatečný počet dávkových úrovní, nejméně tři, a mají být vhodně odstupňovány tak, aby vznikly testovací skupiny se zřetelným rozsahem toxických účinků a mortality. Při rozhodování o úrovních dávek je třeba vzít v úvahu dráždivé nebo leptavé účinky testované látky. Získané údaje musí stačit na znázornění vztahu mezi dávkou a účinkem, a pokud možno umožnit stanovení LD50 s přijatelnou spolehlivostí.
1.2.2.4 | Limitní test
Lze provést limitní test jednou dávkou nejméně 2000 mg.kg-1 tělesné hmotnosti na skupinách 5 samců a 5 samic s použitím výše popsaných postupů. Pokud látka způsobí uhynutí, je třeba provést úplnou studii.
1.2.2.5 | Doba pozorování
Doba pozorování má být nejméně 14 dní. Nelze ji však stanovit rigorózně. Měla by být určena podle obrazu otravy, rychlosti vývoje otravy a trvání fáze zotavení. Dobu pozorování je možno podle potřeby prodloužit. Rozhodující je doba, kdy se příznak otravy projeví a vymizí a doba do uhynutí, zvláště tam, kde je patrná tendence k výskytu pozdních uhynutí.
1.2.3 | Popis postupu
Zvířata se chovají jednotlivě v klecích. Testovaná látka se nanese rovnoměrně na plochu, která činí asi 10% celkového povrchu těla. Pro vysoce toxické látky může být tato plocha menší; mělo by se však aplikovat stejnoměrně na co největší část této plochy.
Testovaná látka je po expoziční dobu 24 hodin udržována v kontaktu s kůží pomocí porézního mulového obvazu a nedráždivé náplasti. Testovanou plochu je dále třeba vhodným způsobem překrýt, aby se mulový obvaz a testovaná látka fixovaly a aby se zabránilo orálnímu příjmu. K zamezení požití látky je možno použít i prostředků pro omezení volnosti pohybu, úplnou immobilizaci však nelze doporučit.
Po uplynutí doby expozice se odstraní zbytky testované látky, pokud možno vodou nebo jiným vhodným způsobem se provede očištění pokožky.
Pozorování je třeba ihned systematicky zaznamenávat. Pro každé zvíře je třeba vést samostatné záznamy. První den se zvířata pozorují často. Nejméně jednou každý pracovní den je třeba provést pečlivé klinické vyšetření. Další každodenní pozorování a odpovídající opatření mají sloužit maximálnímu snížení ztrát zvířat pro studii, např. pitvou nebo zmrazením uhynulých zvířat nebo izolací a utracením slabých či umírajících zvířat.
Pozorování zahrnuje změny srsti, kůže, na kterou byla provedena aplikace, očí a sliznic, a také dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Zvláštní pozornost je třeba věnovat tremoru, křečovým jevům, slinění, průjmu, letargii, spánku a komatu.
Okamžik uhynutí je třeba zachytit co nejpřesněji. Zvířata, která během pokusu uhynou, i která přežijí až do konce pokusu, se pitvají. Všechny makroskopické patologické změny se zaznamenávají a poškozené tkáně se odeberou pro histopatologické vyšetření.
1.2.3.1 | Hodnocení toxicity u druhého pohlaví
Po dokončení studie na jednom pohlaví se podá látka nejméně jedné skupině o pěti zvířatech druhého pohlaví, aby se zjistilo, zda zvířata druhého pohlaví nejsou výrazně citlivější na testovanou látku. V konkrétních případech může být odůvodněno použití menšího počtu zvířat. Pokud je k dispozici spolehlivá informace, že zvířata testovaného pohlaví jsou výrazně citlivější, testování na zvířatech druhého pohlaví je možno vynechat.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu, doba uhynutí jednotlivých zvířat, počet zvířat s jinými projevy otravy, popis toxických účinků a pitevních nálezů. Stanovení hmotnosti jednotlivých zvířat se provede bezprostředně před podáním testované látky, pak v týdenních intervalech a před utracením. Změny hmotnosti je třeba stanovit a zaznamenat, přežijí-li zvířata déle než jeden den. Zvířata, která byla humánním způsobem utracena s ohledem na stres a bolesti vyvolané podanou látkou, se zaznamenávají jako uhynutí vyvolané touto látkou. LD50 se vypočte uznávanou metodou. Dále se hodnotí vztah, pokud existuje, mezi expozicí zvířat testované látce a výskytem a stupněm všech abnormalit včetně změn chování, klinických symptomů, makroskopických lézí, změn tělesné hmotnosti, mortality a všech ostatních toxických účinků.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky chovu, krmení atd.,
  • podmínky pokusu (včetně způsobu očištění kůže a typu obvazu: okluzivní nebo neokluzivní),
  • úrovně dávek (včetně vehikula, pokud je užito) a koncentrace,
  • pohlaví pokusných zvířat,
  • tabulky toxických reakcí podle pohlaví a podle dávek (počet zvířat uhynulých nebo humánně utracených během testu; počet zvířat s příznaky toxicity; počet exponovaných zvířat),
  • doba uhynutí po podání testované látky, důvody a kritéria pro humánní utracení zvířat,
  • všechna pozorování,
  • hodnota LD50 pro to pohlaví, u kterého byl proveden úplný pokus, a to pro 14denní pozorování (s uvedením metody výpočtu),
  • 95%-ní interval spolehlivosti pro LD50 (pokud jej lze stanovit),
  • křivka závislosti mortality na dávce a její směrnice (pokud je stanovení danou metodou možné),
  • pitevní nálezy,
  • všechny histopatologické nálezy,
  • výsledky všech testů na druhém pohlaví,
  • rozbor výsledků (zvláštní pozornost věnovat možnému ovlivnění vypočtené hodnoty LD50 v souvislosti s utracením zvířat z humánních důvodů během testu),
  • interpretace výsledků.


251/1998 Sb., příloha č. 4 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 4 Akutní toxicita (kožní dráždivost)
1. | Metoda
1.1 | Princip metody
Výchozí úvahy
Je třeba zvážit všechny dostupné informace o dané látce s cílem snížit na minimum testování látky za podmínek, které mohou vyvolat výrazné těžké reakce. Následující informace může být užitečná pro posouzení, zda je vhodný úplný test, studie na jediném zvířeti, nebo zda není zapotřebí další testování.
  1. Fyzikálně-chemické vlastnosti a chemická reaktivita. Silně kyselé nebo zásadité látky (např. pH rovné či menší 2 nebo pH rovné či větší 11,5) není třeba testovat na primární kožní dráždivost, jestliže mohou být očekávány leptavé účinky. Je třeba vzít v úvahu také alkalickou nebo kyselou rezervu.
  2. Jestliže jsou dostupné přesvědčivé doklady závažných účinků látky ze spolehlivě validizovaných in vitro testů, není vyžadován úplný test.
  3. Výsledky ze studií akutní toxicity. Jestliže byla látka v testu akutní toxicity po dermální aplikaci studována při limitní úrovni dávky (2000 mg.kg-1 tělesné hmotnosti) a nebylo pozorováno podráždění kůže, není třeba dále testovat kožní dráždivost. Rovněž není třeba testovat látky vysoce toxické při dermální cestě vstupu.
Studovaná látka se nanese v jednorázové dávce na kůži několika pokusných zvířat, přičemž každé zvíře slouží jako svoje vlastní kontrola. Po stanovené době se odečte, vyhodnotí a následně popíše stupeň podráždění, aby bylo možno provést úplné posouzení účinků. Doba pozorování musí být dostatečně dlouhá, aby bylo možné plně zhodnotit také reverzibilitu pozorovaných účinků
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit.
1.2 | Popis metody
1.2.1 | Příprava
Asi 24 hodin před zahájením testu se srst zvířat na zádech ostříhá nebo oholí. Při stříhání nebo holení srsti je třeba dbát na to, aby se nepoškodila kůže (např. abrazí). Je možno použít pouze zvířata se zdravou, neporaněnou kůží.
Některé kmeny králíka mají ostrůvky husté srsti, které jsou výraznější v některých obdobích roku. Testované látky se nesmí nanášet na tyto zóny růstu husté srsti.
Při pokusech s pevnými látkami, případně připravenými v práškové formě, je třeba testovanou látku dostatečně navlhčit vodou, případně jiným vhodným vehikulem, aby byl dobrý kontakt s kůží. Při použití vehikula je nutné brát v úvahu vliv vehikula na podráždění kůže testovanou látkou. Testované kapaliny se zpravidla aplikují nezředěné.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Je možné použít různé druhy savců, je však třeba dát přednost albínu králíka.
1.2.2.2 | Počet zvířat
Jestliže je z in vitro screeningových testů nebo jiných úvah podezření, že látka může vyvolávat nekrózu (např. je leptavá), je třeba uvážit provedení testu na jednom zvířeti. Jestliže výsledky tohoto testu nenaznačují leptavé účinky, je třeba doplnit testování na dvou dalších zvířatech.
Pro úplný test jsou nutná nejméně tři zdravá dospělá zvířata. Není třeba zvláštních zvířat pro neošetřenou kontrolní skupinu, pro vyjasnění případů nejednoznačných reakcí mohou být použita další zvířata.
1.2.2.3 | Dávkování
Pokud nejsou žádné zvláštní důvody pro jiný postup, nanese se na testovací místo kůže 0,5 ml kapaliny nebo 0,5 g tuhé nebo polotuhé látky. Přilehlé oblasti neošetřené kůže zvířete slouží v testu jako vlastní kontrola.
1.2.2.4 | Doba pozorování
Dobu pozorování není možno stanovit rigorózně. Musí být dostatečně dlouhá, aby bylo možno úplně vyhodnotit vratnost nebo nevratnost účinků. Normálně není třeba překračovat dobu 14 dnů po aplikaci.
1.2.3 | Popis postupu
Zvířata se chovají jednotlivě v klecích. Testovaná látka se nanese na malou plochu (asi 6 cm2) kůže a pokryje se plátkem mulu přidržovaným nedráždivou náplastí. U kapalin a některých past může být vhodné nanést nejprve testovanou látku na mul, a pak jej připevnit na kůži. Po dobu trvání expozice je třeba přidržovat plátek volně na kůži vhodným okluzivním nebo částečně okluzivním obvazem. Je třeba zabránit tomu, a by se zvíře dostalo k mulu a mohlo přijmout testovanou látku orálně nebo ji vdechnout.
Na konci doby expozice je třeba odstranit zbylou testovanou látku vodou, pokud je to možné, nebo vhodným rozpouštědlem, ale tak, aby nebyla ovlivněna případná reakce kůže nebo celistvost pokožky.
Doba expozice je obvykle 4 hodiny.
Pokud existuje podezření, že látka může vyvolat nekrózu (např. tím, že působí poleptání), je třeba zkrátit délku expozice (např. na 1 hodinu nebo 3 minuty). Při takovém testování je možné použít nejprve jediné zvíře a aplikovat 3 plátky mulu současně, pokud to akutní dermální toxicita testované látky nevylučuje. První plátek se odstraní po 3 minutách. Pokud není pozorována závažná kožní reakce odstraní se druhý plátek po 1 hodině. Pokud pozorování v této fázi naznačují, že je nezbytná 4hodinová expozice a že neodporuje principu humánního zacházení, odstraní se třetí plátek po 4 hodinách a klasifikují se stupně odpovědi kůže. V případě, že byla možná 4hodinová expozice, je třeba doplnit test s použitím nejméně dvou dalších zvířat; pokut to není kontraindikováno z humánních důvodů (např. jestliže po 4 hodinách expozice je pozorována nekróza kůže).
Jestliže je závažná kožní reakce (např. nekróza) pozorována po 3 minutách nebo po 1 hodině, je test okamžitě ukončen.
Za určitých podmínek je možné navrhnout delší expozice, například pokud to odpovídá očekávanému způsobu použití a expozici u člověka.
1.2.3.1 | Pozorování a vyhodnocení
Zvířata je třeba pozorovat na příznaky erytému a kožního edému a stupeň reakce kůže po 60 minutách a dále 24, 48 a 72 hodin po odstranění plátku s testovanou látkou. Stupeň podráždění kůže se klasifikuje a zaznamenává podle systému uvedeného v tabulce 1. Jestliže nebylo během 72 hodin dosaženo úplného odeznění reakce, provádí se pozorování dále. Vedle podráždění kůže je třeba podrobně popsat všechny závažné léze jako poleptání (nevratná destrukce kožní tkáně) a jiné toxické účinky. K objasnění pochybných reakcí nebo odpovědí, maskovaných zabarvením kůže testovanou látkou, je třeba použít technik histopatologického vyšetření nebo měření tloušťky kožní řasy.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každé pokusné zvíře patrný stupeň podráždění posouzením erytému a edému po celou dobu pozorování. Je třeba rovněž uvést všechny závažné léze, popis stupně a povahy podráždění kůže, reverzibilitu nebo poleptání a všechny další pozorované toxické účinky.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje pokud možno tyto informace:
  • živočišný druh, kmen, původ, podmínky chovu, krmení, atd.,
  • experimentální podmínky (včetně relevantních fyzikálně chemických vlastností testované látky, technik přípravy a čištění kůže, typ obvazu: okluzivní, semiokluzivní),
  • ve formě tabulky údaje o kožní reakci pro každé jednotlivé zvíře při každém pozorování (za 1, 24, 48 a 72 hodin atd. po odstranění mulu),
  • popis zjištěných vážných poškození včetně poleptání,
  • popis intenzity a povahy zjištěného podráždění a případně histopatologických nálezů,
  • popis všech dalších toxických účinků vedle podráždění kůže,
  • diskuse výsledků,
  • vyhodnocení výsledků.
4. | Dodatek
4.1 | Stupnice reakce kůže
 |  | Hodnota
1. | Hodnocení erytému a příškvaru |
1.1 | Žádný erytém | 0
1.2 | Velmi slabý erytém (stěží viditelný) | 1
1.3 | Zřetelně viditelný erytém | 2
1.4 | Mírný až výrazný erytém | 3
1.5 | Těžký erytém (silné zrudnutí) nebo tvorba příškvaru (hloubkové poškození nekróza) znemožňující posouzení erytému | 4
2. | Hodnocení edému |
2.1 | Žádný edém | 0
2.2 | Velmi lehký edém (stěží viditelný) | 1
2.3 | Lehký edém (okraje jsou zřetelné, plocha je ohraničena zřetelným vyvýšením) | 2
2.4 | Mírný edém (okraje vyvýšeny asi o 1 mm) | 3
2.5 | Výrazný edém (zduření více než 1 mm a otok přesahující hranice exponované plochy) | 4
4.2 | Klasifikace podle indexu kožní dráždivosti (IKI)
IKI se vypočte jako aritmetický průměr ze součtů stupně reakce pro erytém a edém v jednotlivých intervalech odečtu u jednoho jedince a z takto získaných hodnot u všech exponovaných jedinců se vypočte aritmetický průměr.
Klasifikace | IKI
nedráždí | IKI ≤ 0,5
lehce dráždí | 0,5 < IKI ≤ 3
středně dráždí | 3 < IKI ≤5
silně dráždí | IKI > 5


251/1998 Sb., příloha č. 5 B

Příloha k vyhlášce č. 251/1998 Sb.

B.5 Akutní toxicita (oční dráždivost)
1. | Metoda
1.1 | Princip metody
1.1.1 | Výchozí úvahy
Je třeba pečlivě zvážit všechny dostupné informace o dané látce s cílem snížit na minimum testování látky za podmínek, které mohou vyvolat těžké reakce. K tomu mohou být užitečné následující informace.
  1. Fyzikálně-chemické vlastnosti a chemická reaktivita. Např. silně kyselé nebo zásadité látky, které - jak je možno očekávat - vyvolají v oku pH rovné či menší 2 nebo pH rovné či větší 11,5, není třeba testovat, pokud lze očekávat závažná poškození. Je třeba vzít v úvahu také alkalickou nebo kyselou rezervu.
  2. Výsledky spolehlivě validizovaných alternativních studií; látky s prokázanými potenciálně leptavými nebo silně dráždivými vlastnostmi nemají být dále testovány na dráždivost pro oko, protože lze předpokládat, že tyto látky budou mít závažné účinky na oko při testování touto metodou.
  3. Výsledky ze studií kožní dráždivosti. Látky, které vykazovaly zřejmé leptavé nebo výrazně dráždivé účinky na kůži ve studii kožní dráždivosti, není třeba dále testovat na dráždivost pro oko, protože lze předpokládat, že budou mít na oči závažné účinky.
Testovaná látka se v jednorázové dávce aplikuje do jednoho oka několika pokusným zvířatům, přitom neexponované oko slouží jako kontrola. Ve stanovených intervalech se odečte a vyhodnotí stupeň podráždění a reakce se dále popíše, aby bylo možno provést úplné posouzení účinku. Doba pozorování musí být dostatečně dlouhá, aby bylo možné jednoznačně zhodnotit také vratnost nebo nevratnost pozorovaných účinků.
Zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba humánním způsobem utratit.
1.2 | Popis metody
1.2.1 | Příprava
24 hodin před testem se u každého z předběžně vybraných pokusných zvířat provede vyšetření obou očí. Zvířata, u kterých se zjistí podráždění očí, oční defekt nebo poškození rohovky, se z experimentu vyloučí.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Ačkoliv se používají různé druhy pokusných zvířat, doporučuje se dávat přednost zdravému dospělému albinotickému králíku.
1.2.2.2 | Počet zvířat
Jestliže se očekávají výrazné účinky, je třeba zvolit test na jediném zvířeti. Jestliže výsledky tohoto testu na jednom králíkovi naznačují, že látka má výrazně dráždivé (reverzibilní účinek) nebo leptavé (irreverzibilní účinek) účinky pro oko při použití popsaného postupu, není třeba další testování oční dráždivosti u dalších zvířat. K vyšetření specifických aspektů mohou být případně testována další zvířata.
V ostatních případech je třeba použít nejméně tří zvířat. Vyjasnění nejednoznačných nálezů může vyžadovat použití dalších zvířat.
1.2.2.3 | Úroveň dávek
Při testování kapalin se používá dávka 0,1 ml. U tuhých látek, past a zrnitých látek je třeba použít objem 0,1 ml nebo hmotnost cca 0,1 g (hmotnost je vždy třeba uvést). Jedná-li se o tuhou nebo hrubě zrnitou látku, je třeba ji rozemlít na jemný prášek. Objem homogenní látky se stanoví až po opatrném zhutnění, např. poklepáváním na měrnou nádobku.
U látek uzavřených ve sprejích s pumpou nebo tlakových aerosolových nádobkách je třeba vystříknout a sebrat 0,1 ml látky a instilovat ji do oka podle popisu pro kapaliny.
1.2.2.4 | Doba pozorování
Délku doby pozorování není možno stanovit rigorózně. Musí být dostatečně dlouhá, aby bylo možno posoudit vratnost nebo nevratnost pozorovaných účinků. Normálně však stačí 21 dnů po aplikaci studované látky.
1.2.3 | Popis postupu
Zvířata je třeba přechovávat jednotlivě v klecích. Testovaná látka se aplikuje každému zvířeti do spojivkového vaku jednoho oka tak, že se spodní víčko lehce odchlípne od oční bulvy. Víčka se pak asi na 1 sekundu lehce k sobě přidrží, aby se žádná látka neztratila. Druhé oko, na které se látka neaplikuje, slouží jako kontrolní.
Jestliže se předpokládá, že látka může vyvolat přílišnou bolest, lze před instilací testované látky použít lokální anestetikum. Aby bylo zajištěno, že následkem anestetika nedojde k významným změnám v reakci na testovanou látku, je třeba pečlivě zvolit typ, koncentraci a dobu aplikace lokálního anestetika. Stejným způsobem se musí anestezovat i kontrolní oko.
Oči pokusných zvířat je možno vymývat nejdříve 24 hodiny po aplikaci testované látky. Po 24 hodinách je možno oči vypláchnout, pokud se to považuje za vhodné.
U některých látek, které při této testovací metodě vyvolají podráždění, je možno provést další zkoušky s použitím králíků, kterým se brzy po instilaci látky vymyjí oči. V těchto případech se doporučuje použít 3 králíky. Půl minuty po instilaci se oči vymývají rovněž po půl minuty s použitím takového objemu kapaliny a rychlosti průtoku, aby nedošlo k poškození.
1.2.3.1 | Pozorování a vyhodnocení
Oči se vyšetřují po 1, 24, 48 a 72 hodinách. Neprojevují-li se po 72 hodinách žádné příznaky očních lézí, je možno zkoušku ukončit. Dobu pozorování je třeba prodloužit, pokud přetrvává postižení rohovky nebo jiné příznaky podráždění oka tak, aby bylo možno posoudit vývoj změn a jejich vratnost či nevratnost. Vedle pozorování na rohovce, duhovce a spojivce je třeba zaznamenat a uvést ve zprávě i jiné zjištěné léze.
Intenzitu reakce oka je třeba při každém vyšetření stanovit podle stupnice v příloze a zaznamenat. (Klasifikace reakcí oka připouští různé možnosti interpretace. Jako pomůcku pro testující laboratoře a ty, kdo provádějí hodnocení, je možno použít ilustrovanou referenční tabulku podráždění oka.)
Vyšetřování reakcí je možno usnadnit použitím binokulární lupy, ruční štěrbinové lampy, očního mikroskopu nebo jiných vhodných zařízení. Po zaznamenání pozorování po 24 hodinách je možno oči některých nebo všech zvířat vyšetřit mimoto ještě fluoresceinem.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každé pokusné zvíře patrný stupeň podráždění v daném intervalu pozorování. Je třeba uvést popis stupně a charakteru podráždění, přítomnost závažných lézí a všechny mimooční účinky.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje následující informace:
  • údaje o zvířatech (druhu, kmen, původ, podmínky chovu, krmení atd.),
  • experimentální podmínky (včetně relevantních fyzikálně-chemických vlastností testované látky),
  • v tabelární formě výčet dráždivých nebo leptavých účinků pro jednotlivá zvířata při každém pozorování (např. po 1, 24, 48 a 72 hodinách),
  • popis všech zjištěných závažných lézí,
  • podrobný popis intenzity, charakteru a vratnosti zjištěného podráždění a poleptání, včetně postižené oblasti rohovky,
  • popis metody hodnocení pro jednotlivé časové body (1, 24, 48 a 72 hod.), např. štěrbinová lampa, oční mikroskop, fluorescein atd.,
  • popis všech zjištěných mimoočních místních účinků,
  • diskuse výsledků,
  • interpretace výsledků.
4. | Dodatek
4.1 | Stupnice změn na oku
 | Hodnota
A. Spojivka - otok |
Edém není přítomen | 0
Slabý edém zahrnující mžurku | 1
Výrazný edém s everzí víčka | 2
Edém způsobující uzavření víček na polovinu | 3
Edém zavírající víčka více než na polovinu nebo zcela | 4
B. Spojivka - slzení |
Slzení není přítomno | 0
Slabé slzení (nutno odlišit od běžné sekrece ve vnitřním koutku) | 1
Slzení se zvlhčením víček a srsti v blízkosti oka | 2
Slzení se zvlhčením víček a srsti v širokém okolí oka | 3
C. Spojivka - enantém |
Cévní kresba normální | 0
Nastříknutí cév zřetelně výraznější oproti normě | 1
Splývající cévní kresba, rozlišení jednotlivých cév nesnadné, difuznější jasně červená barva | 2
Difuzní tmavě červená barva | 3
D. Duhovka - anomálie |
Anomálie nejsou přítomny | 0
Nepravidelná struktura duhovky, překrvení, otoky, nastříknutí cév kolem rohovky (jedna nebo více těchto charakteristik), reakce na světlo je zachovaná, případně opožděná | 1
Reakce na světlo není přítomná, rozsáhlé destrukce a hemorhagie v duhovce (jedna nebo více těchto charakteristik) | 2
E. Rohovka - stupeň neprůhlednosti |
Neprůhlednost není přítomná | 0
Neprůhledná oblast je difuzního diseminovaného charakteru, detaily duhovky zůstávají jasně viditelné | 1
Neprůhledná oblast je průsvitná, snadno se identifikuje, detaily duhovky lehce zastřené | 2
Přítomnost zóny opalescence, detaily duhovky nejsou vůbec viditelné; obrys zornice stěží viditelný | 3
Úplná neprůhlednost rohovky, duhovka je zcela neviditelná | 4
F. Rohovka - plocha neprůhlednosti |
Neprůhlednost je pozorovatelná, ale její plocha je <= 1/4 plochy rohovky | 1
1/4 < plocha neprůhlednosti <=1/2 plochy rohovky | 2
1/2 < plocha neprůhlednosti <= 3/4 plochy rohovky | 3
plocha neprůhlednosti > 3/4 plochy rohovky | 4
4.2 | Výpočet akutního indexu oční dráždivosti (IOA)
Individuální index oční dráždivosti (IOI) pro každé zvíře a každý interval hodnocení se vypočte podle vztahu
IOI = 2.(A+B+C) + 5.D + 5.E.F
Průměrný index oční dráždivosti (IOP) pro každý interval hodnocení se vypočte pro každý interval hodnocení jako průměr z IOI.
Akutní index oční dráždivosti IOA je roven nejvyššímu IOP zjištěnému v průběhu testu.
4.3 | Klasifikace
Klasifikace | IOA
nedráždí | 0 - 4,9
mírně dráždí | 5 - 14,9
dráždí | 15 - 29,9
silně dráždí | 20 - 59,9
velmi silně dráždí | 60 - 79,9
extrémně dráždí | 80 - 110


251/1998 Sb., příloha č. 6 B

Příloha k vyhlášce č. 251/1998 Sb.

B.6 Senzibilizace kůže
1. | Metoda
1.1 | Úvod
Poznámky:
Citlivost a detekční schopnost testů pro zjišťování látek s potenciálním senzibilizačním účinkem na lidskou kůži jsou považovány za významné pro klasifikační systém toxicity v oblasti veřejného zdravotnictví.
Neexistuje jediná testovací metoda, která by dostatečně spolehlivě identifikovala všechny látky s potenciálním senzibilizačním účinkem pro lidskou kůží a která by se hodila pro všechny látky.
Při volbě testu je třeba uvažovat faktory jako např. fyzikální charakteristiky látky, včetně schopnosti průniku kůží.
Testy na morčatech lze rozdělit na testy s adjuvans, ve kterých je alergický stav potencován rozpuštěním nebo suspendováním testované látky ve Freundově kompletním adjuvans (FCA), a na testy bez adjuvans.
Testy s adjuvans se zdají být přesnější v predikci pravděpodobného senzibilizačního účinku pro lidskou kůží než metody bez Freundova kompletního adjuvans, a proto se jim dává přednost.
Maximizační test na morčatech (Guinea-pig Maximization Test - GPMT) je velmi rozšířený test s adjuvans. Ačkoliv k odhalení schopnosti látky vyvolat senzibilizační reakci existuje několik dalších metod, je GPMT považován za preferovanou techniku s adjuvans.
U mnoha skupin chemických látek jsou testy bez adjuvans (přednost se dává Buehlerovu testu) považovány za méně citlivé.
V určitých případech lze zdůvodnit volbu Buehlerova testu s povrchovou aplikací spíše než intradermální injekci používanou v maximizačním testu na morčatech. Pro použití Buehlerova testu je třeba uvést odborné důvody.
V této metodické kapitole jsou popsány maximizační testy na morčeti (GPMT) a Buehlerův test. Lze použít i jiných metod, pokud jsou spolehlivě validizované a pokud jsou odborné důvody pro jejich použití.
Pokud screeningový test provedený uznávanou metodou dá pozitivní výsledek, je možno testovanou látku označit jako potenciální senzibilizátor bez dalšího testování na morčatech. Při negativním výsledku je však nutné provést test na morčeti tak, jak je popsán v této metodické kapitole.
1.2 | Definice
Senzibilizace kůže: (alergická kontaktní dermatitida) je imunologicky zprostředkovaná kožní reakce na látku. U člověka mohou být reakce charakterizované svěděním, zarudnutím kůže, otokem, pupenci, puchýřky, bulami (velkými puchýři) nebo kombinací těchto příznaků. U jiných živočišných druhů se mohou reakce lišit a může být zjištěno pouze zarudnutí nebo otok.
Indukční expozice: experimentální expozice subjektu na testované látce se záměrem navodit stav přecitlivělosti.
Indukční období: období nejméně jednoho týdne po indukční expozici, v průběhu kterého se může rozvinout stav přecitlivělosti.
Provokační expozice (challenge): experimentální expozice subjektu dříve vystaveného testované látce po indukčním období pro stanovení, zda subjekt odpoví reakcí přecitlivělosti.
1.3 | Referenční látky
Citlivost a spolehlivost použité experimentální metody by měla být ověřována každých šest měsíců s použitím látek, o kterých je známo, že mají mírný až středně silný senzibilizační účinek pro kůži.
U správně provedeného testu se očekává reakce na mírné/střední senzibilátory nejméně 30% u metody s adjuvans, a nejméně 15% u metody bez adjuvans.
Přednost se dává následujícím látkám:
.
Číslo CAS | Číslo EINECS | chemický název | generický/obchodní název
101-86-0 | 202-983-3 | 2-hexyl-3-fenyl-2-propenal | alfa-hexylcinnamaldehyd
149-30-4 | 205-736-8 | 2-merkaptobenzo- thiazol | kaptax
94-07-7 94-09-7*) | 202-303-5 | Ethyl ester kyseliny p-aminobenzoové | benzokain

*) správně má být toto číslo CAS, pozn. autorů

Mohou nastat okolnosti, kdy při dostatečném odborném zdůvodnění mohou být použity jiné kontrolní látky splňující výše uvedená kritéria.
1.4 | Princip testovací metody
Pokusná zvířata jsou nejprve exponována testované látce intradermálními injekcemi případně epidermální aplikací (indukční expozice). Po období 10 až 14 dnů (indukčního období), v průběhu kterého se může rozvinout imunitní reakce, jsou zvířata exponována provokační dávce. Rozsah a stupeň kožní reakce na provokační expozici u testovaných zvířat je porovnáván s rozsahem a stupněm reakce u kontrolních zvířat, která podstoupí klamnou expozici v době indukce a je jim aplikována provokační dávka.
1.5 | Popis testovacích metod
Jestliže je považováno za nezbytné odstranit testovanou látku, provede se to s použitím vody nebo vhodného rozpouštědla tak, aby nebyla narušena vzniklá kožní reakce nebo integrita pokožky.
1.5.1 | Maximizační test na morčatech (GPMT)
1.5.1.1 | Příprava
Zdravá mladá dospělá albinotická morčata se aklimatizují na laboratorní podmínky po dobu aspoň 5 dnů před zahájením testu. Před testem se zvířata náhodně rozdělí do expozičních a kontrolních skupin. Odstranění srsti se provede stříháním, holením nebo chemickou depilací, v závislosti na použité testovací metodě. Je třeba dbát na to, aby nedošlo k poškození kůže. Zvířata se zváží před zahájením testu a na konci testu.
1.5.1.2 | Experimentální podmínky
1.5.1.2.1 | Pokusná zvířata
Používají se běžné laboratorní kmeny albinotických morčat.
1.5.1.2.2 | Počet a pohlaví
Lze použít samce i samice. Samice musí být nullipary a nesmí být březí. Exponovanou skupinu tvoří nejméně 10 zvířat a nejméně 5 zvířat je třeba v kontrolní skupině. Použije-li se menšího počtu než 20 testovaných a 10 kontrolních morčat a není možné dojít k závěru, že testovaná látka je senzibilizátor, doporučuje se testování na dalších zvířatech, aby se dosáhlo celkového počtu nejméně 20 testovaných a 10 kontrolních zvířat.
1.5.1.2.3 | Dávkové úrovně
Koncentrace testované látky použitá pro každou indukční expozici se upraví na takovou úroveň, kterou zvířata celkově dobře snášejí a která je nejvyšší působící mírné až střední podráždění kůže. Jako provokační koncentrace se použije maximální koncentrace, která u nesenzibilizovaných zvířat nevyvolává podráždění kůže. V případě potřeby je možno vhodné koncentrace stanovit v předběžném pokusu na dvou nebo třech zvířatech. Pro tento účel lze uvážit použití zvířat, kterým bylo aplikováno FCA.
1.5.1.3 | Popis postupu
1.5.1.3.1 | Indukce
Den 0 - Testovaná skupina
Následující 3 dvojice subkutánních injekcí, každá po 0,1 ml, se podají do lopatkové oblasti zbavené srsti symetricky podle střední linie:
Injekce 1:1 Freundovo kompletní adjuvans (FCA) smíšené s vodou nebo fyziologickým roztokem v objemovém poměru 1:1;
Injekce 2: testovaná látka ve vhodném vehikulu ve zvolené koncentraci;
Injekce 3: testovaná látka ve zvolené koncentraci připravená ve směsi FCA s vodou nebo fyziologickým roztokem v objemovém poměru 1:1.
Pro injekci 3 se látky ve vodě rozpustné rozpustí před smísením s FCA ve vodné fázi. Látky rozpustné v lipidech nebo látky nerozpustné se rozptýlí v nezředěném FCA. Konečná koncentrace testované látky pro injekci 3 má být stejná jako pro injekci 2.
Injekce 1 a 2 se aplikují blízko sebe a co nejblíže hlavě, zatímco injekce 3 směrem ke kaudální části testovací plochy.
Den 0 - Kontrolní skupina
Následující 3 dvojice subkutánních injekcí, každá po 0,1 ml, se podají do stejných míst jako u testovaných zvířat:
Injekce 1: Freundovo kompletní adjuvans (FCA) smíšené s vodou nebo fyziologickým roztokem v objemovém poměru 1:1;
Injekce 2: neředěné vehikulum;
Injekce 3: směs vehikula (50%, váha/objem) se směsí FCA/vody nebo fyziologického roztoku v poměru 1"1 (objem/objem).
5. - 7. den - Testované a kontrolní skupiny
Přibližně dvacet čtyři hodin před lokální indukční aplikací, jestliže látka není dráždivá pro kůži, se na testovací plochu po důkladném ostříhání případně oholení natře 0,5 ml 10% laurylsulfátu sodného ve vazelíně, za účelem navození místního podráždění.
6. - 8. den - Testovaná skupina
Testovací plocha se zbaví srsti. Testovanou látkou ve vhodném vehikulu je napuštěn filtrační papír (2 x 4 cm), který se pak přiloží na testovací plochu a fixuje pomocí okluzivního obvazu na dobu 48 hodin. Výběr vehikula se řídí odbornými důvody; pevné látky jsou jemně rozetřeny a převedeny do vhodného vehikula; kapaliny lze aplikovat přímo.
6. - 8. den - Kontrolní skupina
Testovací plocha se znovu zbaví srsti. Samotné vehikulum se nanese a zafixuje podobně jako u exponované skupiny na dobu 48 hodin.
1.5.1.3.2 | Provokace
20. - 22. den - Testované a kontrolní skupiny
Boky exponovaných i kontrolních zvířat jsou zbaveny srsti. Na jeden bok zvířete je aplikována testovaná látka v plátku nebo v komůrce a na druhý bok se stejným způsobem aplikuje pouze vehikulum (pokud je to třeba). Plátky se pomocí okluzivního obvazu udržují v kontaktu s kůží po 24 hodiny.
1.5.1.3.3 | Pozorování a vyhodnocení: testované a kontrolní skupiny
  • přibližně 21 hodin po odstranění náplastí se provokační plocha vyčistí, důkladně ostříhá případně oholí a v případě potřeby depiluje;
  • přibližně po dalších třech hodinách (přibližně 48 hodin od začátku aplikace provokační dávky) se pozoruje kožní reakce a zaznamenává se podle stupnice uvedené v dodatku;
  • přibližně 24 hodin po tomto pozorování se provede druhé pozorování a záznam reakce kůže (72 hodin).
Doporučuje se systém "slepého odečtu" u testovaných i kontrolních zvířat, kdy pozorující osoba neví, které zvíře bylo senzibilizováno a které je kontrolní.
Pokud je k vyjasnění výsledků nutná druhá provokace (tj. opakovaná provokace), provede se přibližně o týden později, v případě potřeby znovu s kontrolní skupinou s vehikulem. Opakovanou provokaci lze také provést na původní kontrolní skupině.
Všechny kožní reakce a neobvyklé nálezy, včetně celkových reakcí, které jsou důsledkem indukčních a provokačních postupů, se zaznamenávají podle stupnice Magnussona/Kligmana (viz dodatek). K objasnění sporných nálezů je možno použít dalších technik, jako např. histopatologického vyšetření nebo měření tloušťky kožních řas.
1.5.2 | Buehlerův test
1.5.2.1 | Příprava
Zdravá mladá dospělá albinotická morčata se aklimatizují na laboratorní podmínky po dobu aspoň 5 dnů před zahájením testu. Před testem se zvířata náhodně rozdělí do expozičních a kontrolních skupin. Odstranění srsti se provede stříháním, holením nebo chemickou depilací, v závislosti na použité testovací metodě. Je třeba dbát na to, aby nedošlo k poškození kůže. Zvířata se zváží před zahájením testu a na konci testu.
1.5.2.2 | Experimentální podmínky
1.5.2.2.1 | Pokusná zvířata
Používají se běžné laboratorní kmeny albinotických morčat.
1.5.2.2.2 | Počet a pohlaví
Lze použít samce a/nebo samice. Samice musí být nullipary a nesmí být březí.
Použije se minimálně 20 zvířat v testované skupině a nejméně 10 zvířat v kontrolní skupině.
1.5.2.2.3 | Dávkové úrovně
Koncentrace testované látky použitá pro každou indukční expozici se upraví na takovou úroveň, která je nejvyšší působící mírné, ale ne velmi silné, podráždění kůže. Jako provokační koncentrace se použije maximální koncentrace, která u nesenzibilizovaných zvířat nevyvolává podráždění kůže. V případě potřeby je možno vhodné koncentrace stanovit v předběžném pokusu na dvou nebo třech zvířatech.
Pro testované látky rozpustné ve vodě je vhodné použít vodu nebo zředěný nedráždící roztok detergentu jako vehikula. Pro jiné látky je preferován 80% roztok etanol/voda pro indukci a aceton pro provokaci.
1.5.2.3 | Postup
1.5.2.3.1 | Indukce
Den 0 - Testovaná skupina
Jeden bok je zbaven srsti (důkladně ostříhán). Systém plátkového testu se dokonale nasytí testovanou látkou ve vhodném vehikulu (výběr vehikula se řídí odbornými důvody; kapaliny lze případně aplikovat přímo).
Plátkový test je přiložen na testovací plochu a přidržován v kontaktu s kůží překrývacím plátkem nebo komůrkou a vhodným obvazem po dobu 6 hodin.
Systém plátkového testu musí být okluzivní. Vhodný je bavlněný polštářek, ať už kruhový nebo čtverhranný, s plochou přibližně 4 - 6 cm2. Je preferováno přidržení s použitím vhodného přidržovače, aby se zajistila okluze. Jestliže je použito obvázání, mohou být nutné další expozice.
Den 0 - Kontrolní skupina
Jeden bok je zbaven srsti (důkladně ostříhán). Na testovací plochu je naneseno pouze vehikulum, a to podobným způsobem jako u testované skupiny. Plátkový test je přiložen na testovací plochu a přidržován v kontaktu s kůží překrývacím plátkem nebo komůrkou a vhodným obvazem po dobu 6 hodin. Pokud je možno prokázat, že negativní kontrolní skupina není nutná, lze použít čisté kontrolní skupiny bez aplikace.
6. - 8. a 13. - 15. den - Testovaná a kontrolní skupina
Stejná aplikace jako v den 0 se provede na stejnou testovací plochu na tomtéž boku (zbavenou případně srsti) 6. - 8. den a znovu 13. - 15. den.
1.5.2.3.2 | Provokace
27. - 29. den - Testovaná a kontrolní skupina
Neošetřený bok testovaných a kontrolních zvířat je zbaven srsti (důkladně ostříhán). Okluzivní plátek obsahující příslušné množství testované látky v maximální nedráždivé koncentraci se aplikuje na zadní část neošetřeného boku testovaných a kontrolních zvířat. Na přední část neošetřeného boku testovaných a kontrolních zvířat se případně může aplikovat okluzní plátek s vehikulem. Překrývací plátky nebo komůrky jsou přidržovány v kontaktu s kůží vhodným obvazem po dobu 6 hodin.
1.5.2.3.3 | Pozorování a hodnocení
  • přibližně 21 hodin po odstranění plátku se provokační plocha zbaví srsti;
  • přibližně o tři hodiny později (přibližně 30 hodin po aplikaci provokačního plátku) se pozorují kožní reakce a zaznamenávají podle stupnice uvedené v dodatku;
  • přibližně po dalších 24 hodinách (tj. přibližně 54 hodin po aplikaci provokačního plátku) se kožní reakce znovu pozorují a zaznamenají.
Doporučuje se systém "slepého odečtu" u testovaných i kontrolních zvířat, kdy pozorující osoba neví, které zvíře bylo senzibilizováno a které je kontrolní.
Pokud je k vyjasnění výsledků nutná druhá provokace (tj. opakovaná provokace), provede se přibližně o týden později, v případě potřeby znovu s kontrolní skupinou s vehikulem. Opakovanou provokaci lze také provést na původní kontrolní skupině.
Všechny kožní reakce a neobvyklé nálezy, včetně celkových reakcí, které jsou důsledkem indukčních a provokačních postupů, se zaznamenávají podle stupnice Magnussona/Kligmana (viz dodatek). K objasnění sporných nálezů je možno použít dalších technik, jako např. histopatologického vyšetření nebo měření tloušťky kožních řas.
2. | Sběr a záznam údajů (GPMT a Buehlerův test)
Údaje se sestaví do tabulky, ze které musí být pro každé pokusné zvíře patrná reakce kůže při každém pozorování.
3. | Závěrečná zpráva (GPMT a Buehlerův test)
Pokud byl proveden před zahájením testu na morčatech test screeningový, je třeba uvést popis tohoto testu nebo jeho citaci (např. LLNA - test regionálních lymfatických uzlin, MEST - test ztluštění ucha u myší) včetně všech podrobností postupu a výsledků získaných pro testované a referenční látky.
3.1 | Zpráva o průběhu pokusu (GPMT a Buehlerův test)
Zpráva o pokusu obsahuje tyto informace, pokud mohly být získány:
Pokusná zvířata:
  • použitý kmen morčat;
  • počet, stáří a pohlaví zvířat;
  • podmínky chovu, strava atd.;
  • hmotnost jednotlivých zvířat na začátku a na konci testu.
Experimentální podmínky:
  • způsob přípravy místa pro plátkový test;
  • podrobné informace o materiálech a technice plátkového testu;
  • výsledek pilotní studie se závěrem o indukčních a provokačních koncentracích pro vlastní test;
  • podrobné informace o přípravě, aplikaci a odstranění testované látky;
  • zdůvodnění výběru vehikula;
  • koncentrace a celková množství testované látky a vehikula, použitá pro indukci a provokaci.
Výsledky:
  • souhrn výsledků poslední kontroly citlivosti a spolehlivosti (viz 1.3) včetně použité referenční látky, její koncentrace a vehikula;
  • všechna pozorování pro každé zvíře včetně systému klasifikace;
  • slovní popis charakteru a stupně pozorovaných účinků;
  • všechny histopatologické nálezy.
Diskuse výsledků
Závěry
4. | Literatura
Tato metoda je analogická s metodou OECD TG 406.
5. | Dodatek
5.1 | Stupnice Magnussona/Kligmana pro hodnocení vyvolaných patologických reakcí
0 = žádná viditelná změna;
1 = slabé nebo skvrnité zarudnutí kůže;
2 = středně výrazné a splývající zarudnutí kůže;
3 = intenzívní zarudnutí a zduření kůže.
5.2 | Klasifikace potenciálu senzibilizace
Podle frekvence pozitivity při provokační expozici, tj. podle toho, kolik zvířat v rámci pokusu bylo danou látkou senzibilizováno, se látka klasifikuje jako
slabý alergen (I. st.) - 0 - 8% zvířat
mírný alergen (II. st.) - 9 - 28% zvířat
středně silný alergen (III. st.) - 29 - 64% zvířat
silný alergen (IV. st.) - 65 - 80% zvířat
extrémní alergen (V. st.) - 81 - 100% zvířat


251/1998 Sb., příloha č. 7 B

Příloha k vyhlášce č. 251/1998 Sb.

B.7 Subakutní toxicita orální
(28denní opakovaná aplikace)
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se podává denně po 28 dní v odstupňovaných dávkách několika skupinám pokusných zvířat orálně, a to každé skupině jedna úroveň dávky. Během období podávání se zvířata denně pečlivě pozorují, aby se zjistily příznaky toxicity. Pitva se provede u všech zvířat, která uhynou nebo jsou utracena během pokusu; také zvířata, která přežijí konec pokusu, se utratí a pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Zdravá mladá zvířata se náhodně přiřadí do kontrolní skupiny a jednotlivých experimentálních skupin. Klece jsou uspořádány tak, aby se co nejvíce vyloučil vliv umístění klece. Každé jednotlivé zvíře je jednoznačně označeno. Nejméně 5 dní před začátkem studie jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu.
Testovanou látku lze podávat sondou nebo v potravě nebo v pitné vodě, podle účelu studie a fyzikálně-chemických vlastností látky.
Pokud je to třeba, rozpustí nebo suspenduje se testovaná látka ve vhodném nosiči (vehikulu). Doporučuje se nejprve zvážit použití vodného roztoku/suspenze, pak použití roztoku/emulze v jedlém rostlinném oleji (např. kukuřičném) a pak roztoku v jiných nosičích. Pro nevodná vehikula musí být známa jejich toxická charakteristika; pokud není známa, musí být stanovena ještě před testem. Je nezbytné ověřit stabilitu látky v zvoleném vehikulu.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Dává se přednost potkanům, ale je možno použít i jiného druhu hlodavců. Je třeba používat mladých zdravých zvířat z běžně užívaných pokusných kmenů. Samice musí být nullipary a nesmí být březí. Podávání látky by mělo začít co nejdříve po odstavu a v každém případě dříve než zvířata dosáhnou věku 9 týdnů.
Na začátku studie by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit plus mínus 20% střední hodnoty.
Pokud má tato studie sloužit jako předběžný pokus před dlouhodobou studií, je třeba v obou studiích použít zvířata stejného kmene a ze stejného zdroje.
1.2.2.2 | Počet a pohlaví
Pro každou hladinu dávek se použije nejméně 10 zvířat (5 samic a 5 samců). Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu.
Mimoto je možno podávat další skupině (satelitní skupině) 10ti zvířat (5 zvířat každého pohlaví) po dobu 28 dnů nejvyšší dávku a během následujících 14 dnů po podávání sledovat vratnost, trvání nebo zpožděný výskyt toxických účinků. Používá se také satelitní skupiny 10 kontrolních zvířat (5 zvířat každého pohlaví).
1.2.2.3 | Volba dávek
Je třeba použít nejméně tři úrovně dávek a jednu kontrolní skupinu. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Používá-li se vehikulum pro usnadnění aplikace, podává se kontrolní skupině stejným způsobem jako pokusným skupinám, a to ve stejném množství, které obdrží skupina, které se aplikuje nejvyšší dávka.
Pokud se podle dostupných informací nedá očekávat účinek při denní dávce 1000 mg.kg-1 tělesné hmotnosti, je možno provést limitní test. Nejsou-li taková data k dispozici, lze provést předběžnou vyhledávací studii za účelem stanovení dávek.
Při výběru dávek je třeba vzít v úvahu všechny existující údaje z toxikologických a toxikokinetických studií o testované látce, případně látkách příbuzných.
Nejvyšší úroveň dávky má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí ani velké utrpení. Dále se vyberou dávky v klesající řadě tak, aby umožnily prokázat závislost účinku na dávce. Nejnižší úroveň dávky by neměla vyvolat žádné příznaky toxicity (NOAEL). Obvykle je vhodný dvoj- až čtyřnásobný odstup mezi sousedními dávkami; pokud je potřeba pokrýt větší rozsah dávek, je lepší přidat čtvrtou dávkovou skupinu, než zvolit příliš velký odstup mezi dávkami (např. faktor větší než 10).
Pokud se testovaná látka podává v potravě nebo pitné vodě, je důležité zajistit, aby podávané množství látky neovlivňovalo výživu a vodní rovnováhu. Podává-li se testovaná látka v potravě, může se použít buď konstantní koncentrace (v ppm) nebo konstantní dávkování ve vztahu k tělesné hmotnosti zvířete; použitou alternativu je třeba uvést. Aplikuje-li se látka sondou, mělo by se tak dít každý den ve stejnou dobu, a dávkování přizpůsobovat změnám tělesné hmotnosti zvířete.
Pokud má tato studie sloužit jako předběžný pokus před dlouhodobou studií, je třeba v obou studiích použít stejné potravy.
1.2.2.4 | Limitní test
Neprokáže-li test provedený zde popisovaným způsobem žádné toxické účinky při dávce 1000 mg.kg-1 tělesné hmotnosti za den nebo při takové koncentraci v potravě nebo vodě, která této dávce odpovídá, a pokud toxicita testované látky nevyplývá z analogie s příbuznými látkami, je možno od provedení kompletního testování při třech dávkových úrovních upustit. Toto pravidlo limitního testu platí, pokud údaje o expozici lidí nenaznačují, že je třeba testovat při vyšších dávkách.
1.2.2.5 | Doba pozorování
Doba pozorování je 28 dní. Zvířata satelitní skupiny jsou pozorována nejméně dalších 14 dnů bez aplikace s cílem zachytit případné zpožděné účinky a pro posouzení přetrvávání nebo vratnosti účinku.
1.2.3 | Popis postupu
Zvířatům se podává testovaná látka 7 dní v týdnu po dobu 28 dnů, ve zdůvodněných případech 5 dní v týdnu. Denní dávka se podává jednorázově žaludeční sondou nebo vhodnou intubační kanylou. Maximální objem tekutiny, který může být podán najednou, závisí na velikosti zvířete. Objem by neměl normálně přesáhnout 1 ml na 100 g tělesné hmotnosti, v případě vodných roztoků lze podat i 2 ml na 100 g tělesné hmotnosti. Rozdíly v podávaném objemu je třeba minimalizovat upravením koncentrace tak, aby byl podáván týž objem na všech úrovních dávky. Neplatí to u látek dráždivých a leptavých, u kterých je třeba obvykle počítat se stupňovanými účinky při vyšších koncentracích.
1.2.3.1 | Všeobecné pozorování
Všeobecné klinické pozorování se provádí nejméně jednou denně, nejlépe v tutéž denní dobu a s uvážením doby očekávaného maxima účinku po aplikaci. Zaznamenává se zdravotní stav zvířat. Nejméně dvakrát denně se provede zběžná prohlídka všech zvířat za účelem zjištění morbidity a mortality. Zvířata moribundní a zvířata projevující silnou bolest nebo stres jsou vyřazena, utracena humánním způsobem a pitvána.
Důkladné klinické vyšetření všech zvířat se provede před první aplikací (za účelem intraindividuálního porovnání) a dále nejméně jednou týdně. Toto pozorování se děje mimo chovnou klec v standardním pozorovacím prostoru a nejlépe pokaždé ve stejnou denní dobu. Výsledky pozorování se pečlivě zaznamenávají, nejlépe s použitím skórovacího systému, standardizovaného v testující laboratoři. Je třeba zajistit, aby se podmínky pozorování měnily co nejméně; osoba, provádějící pozorování, by nejlépe měla znát příslušnost zvířat do dávkových skupin.
Pozorování zahrnuje změny kůže, srsti, očí a sliznic, přítomnost sekretů a exkretů, změny dýchání a vegetativních funkcí (slzení, zježení srsti, velikost zornic) a případně další. Zaznamenávají se změny chůze, polohy, dále reakce na manipulaci, přítomnost klonických a tonických ohybů, stereotypů v chování (vytrvalé čisticí pohyby nebo kroužení) nebo bizarních vzorců chování (např. sebepoškozování, pohyb pozadu).
Ve čtvrtém týdnu aplikace se otestují reakce na různé senzorické podněty (např. sluchové, zrakové, proprioceptivní), změří se síla úchopu a celková motorická aktivita. Další podrobné informace o postupech, které je možno k testování použít, jsou uvedeny v literatuře (viz Všeobecný úvod, část B).
Pozorování funkčních poruch ve čtvrtém týdnu aplikace lze případně vynechat, pokud 28denní studie slouží jako předběžná studie pro následující studii subchronickou (90denní); v tom případě je pozorování funkčních poruch zařazeno do této dlouhodobé studie. Ovšem i v tomto případě jsou údaje o funkčních poruchách ve čtvrtém týdnu 28denní studie vhodným východiskem pro výběr dávek pro subchronickou studii.
Výjimečně lze vynechat pozorování funkčních poruch u skupin vykazujících takové příznaky toxicity, které by při posuzování funkčního stavu zvířete vadily.
1.2.3.2 | Tělesná hmotnost a příjem potravy a vody
Zvířata se váží nejméně jednou týdně. Spotřeba potravy a vody se měří nejméně jednou týdně, také v případě aplikace v pitné vodě.
1.2.3.3 | Hematologie
Hematologické vyšetření na konci pokusu zahrnuje stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů, počtu trombocytů a změření srážlivosti krve.
Krev se odebere těsně před nebo v průběhu utracení zvířete, místo, odkud se krev odebrala, se zaznamená. Krev se skladuje za vhodných podmínek.
1.2.3.4 | Biochemická analýza
Biochemická analýza krve za účelem posouzení závažných toxických účinků na tkáně, zvláště na játra a ledviny, se provede u všech zvířat těsně před nebo v průběhu utracení (kromě zvířat uhynulých nebo utracených během pokusu). Doporučuje se nechat zvířata bez potravy přes noc před odběrem krve.11) Vyšetření plazmy a séra zahrnuje stanovení sodíku, draslíku, glukózy, celkového cholesterolu, močoviny, kreatininu, celkových proteinů, albuminu, aktivity alespoň dvou enzymů indikujících účinky na jaterní buňky (jako alaninaminotransferáza, aspartátaminotransferáza, alkalická fosfatáza, gama glutamyltranspeptidáza, sorbitoldehydrogenáza). Změření dalších enzymů (jaterního nebo jiného původu) a žlučových kyselin může v některých případech poskytnout užitečné informace.
Další možnost je časově definovaný sběr a vyšetření moči během posledního týdne studie: hodnotit je možno vzhled, objem, osmolalitu nebo specifickou hmotnost, pH, bílkoviny, glukózu a krev, příp. krvinky.
Dále je třeba uvážit stanovení nespecifických indikátorů poškození tkání v séru.
Další charakteristiky je třeba stanovit u látek známých nebo podezřelých z působení na určité metabolické funkce: stanovení vápníku, fosforu, triglyceridů na lačno, lipidů, specifických hormonů, methemoglobinu, aktivity cholinesterázy. Účelnost těchto vyšetření se posuzuje podle příslušnosti do určitých skupin látek nebo případ od případu.
Obecně je třeba postupovat pružně, brát v úvahu použitý živočišný druh a pozorované nebo očekávané účinky dané látky.
Pokud nejsou k dispozici údaje o normálních hodnotách některých hematologických nebo biochemických proměnných, je třeba uvážit jejich stanovení ještě před začátkem studie.
1.2.3.5 | Pitva
U všech zvířat použitých ve studii se provede pitva, zahrnující pečlivé vyšetření vnějšího povrchu těla, všech otvorů, dutiny lební, hrudní a břišní, a jejich obsahu. Játra, ledviny, nadledvinky, varlata, nadvarlata, brzlík, slezina, mozek a srdce všech zvířat se řádně očistí od ulpěných tkání a co nejdříve po sekci se zváží ve vlhkém stavu, aby se předešlo vysychání.
Následující tkáně je třeba přechovávat ve vhodném médiu s ohledem na typ tkáně a plánovaná pozdější histopatologická vyšetření: všechny tkáně s makroskopickými změnami, mozek (reprezentativní oblasti včetně hemisfér, mozečku a mostu), míchu, žaludek, tenké i tlusté střevo (včetně Peyerových plátů), játra, ledviny, nadledvinky, slezinu, srdce, brzlík, štítnou žlázu, průdušnici a plíce (konzervované naplněním fixačním roztokem a pak ponořením), gonády a přídatné pohlavní orgány (např. dělohu, prostatu), močový měchýř, lymfatické uzliny (přednostně jedna pro oblast aplikace a jedna vzdálená pro pokrytí systémových účinků), periferní nerv (n. ischiadicus nebo n. tibialis), nejlépe v blízkosti svalu, řez kostní dřeně (nebo čerstvý nátěr z nasáté kostní dřeně). Podle klinických nebo jiných nálezů je možno zvolit i další tkáně. Každý orgán, který by mohl být cílovým orgánem pro působení testované látky, je třeba uchovat.
1.2.3.6 | Histopatologická vyšetření
U všech zvířat skupiny, které byla podána nejvyšší dávka, a u zvířat kontrolní skupiny je třeba provést histologické vyšetření uchovaných orgánů a tkání. Pokud se v orgánech a tkáních ve skupině s nejvyšší dávkou objeví poškození způsobená testovanou látkou, je nutno provést histologické vyšetření těchto tkání i u všech skupin s nižšími dávkami.
Všechny makroskopické léze je třeba vyšetřit.
U zvířat satelitních skupin, pokud byly do studie zařazeny, je třeba provést histologické vyšetření se zvláštním důrazem na orgány a tkáně, ve kterých se objevily účinky otravy u ostatních exponovaných zvířat.
2. | Sběr a záznam údajů
K dispozici musí být údaje o každém jednotlivém zvířeti. Navíc jsou veškeré údaje sumarizovány do tabulkové formy, uvádějící u každé testované skupiny počet použitých zvířat, počet zvířat vykazujících příznaky toxicity, počet zvířat uhynulých v průběhu testu nebo utracených z humánních důvodů, dobu úmrtí jednotlivých zvířat, popis toxických příznaků včetně doby nástupu, trvání a závažnosti každého příznaků, počet zvířat vykazujících léze, typ lézí a procento zvířat s jednotlivými typy lézí.
Výsledky v číselné formě je třeba vyhodnotit vhodnou a uznávanou statistickou metodou. Statistickou metodu je třeba zvolit již při plánování studie.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Zpráva o pokusu obsahuje tyto informace, pokud mohly být získány:
Pokusná zvířata:
  • živočišný druh/kmen;
  • počet, stáří a pohlaví zvířat;
  • zdroj, podmínky chovu, potrava atd.;
  • hmotnost jednotlivých zvířat na začátku testu, dále v týdenních intervalech a na konci testu.
Podmínky testování:
  • zdůvodnění výběru vehikula, pokud je jiné než voda;
  • zdůvodnění výběru dávek;
  • podrobné údaje o úpravě testované látky pro aplikaci, případně o přípravě diety, o dosažených koncentracích, stabilitě a homogenitě přípravku;
  • podrobné údaje o způsobu aplikace testované látky;
  • přepočet z koncentrace látky v dietě nebo vodě (ppm) na skutečnou denní dávku v mg na kg tělesné hmotnosti (pokud jde o aplikaci v dietě nebo vodě);
  • podrobné údaje o potravě a kvalitě vody (včetně druhu a zdroje).
Výsledky:
  • tělesná hmotnost a její změny;
  • spotřeba potravy a vody;
  • údaje o toxických reakcích podle pohlaví a dávkové úrovně, včetně popisu příznaků toxicity;
  • povaha, závažnost a trvání klinických nálezů, příp. zda jsou vratné nebo nevratné;
  • posouzení reaktivity na smyslové podněty, úchopové síly a motorické aktivity;
  • výsledky hematologického vyšetření s příslušnými normami;
  • výsledky biochemického vyšetření s příslušnými normami;
  • tělesná hmotnost při utracení a hmotnosti orgánů;
  • pitevní nálezy;
  • podrobný popis všech histopatologických nálezů;
  • údaje o absorpci, pokud byly získány;
  • statistické zpracování výsledků.
Diskuse výsledků
Závěry:
4. | Literatura
Tato metoda je analogická metoda OECD TG 407.

11) Vyšetření na lačno je žádoucí pro řadu měření v séru a plazmě, zvláště pro glukózu. Hlavní důvod pro toto doporučení je to, že u nehladovějících zvířat je vyšší variabilita výsledků, která by mohla maskovat jemné změny a ztížit interpretaci. Na druhé straně, hladovění přes noc, by mohlo mít vliv na celkový metabolismus a u aplikace v potravě by zasáhla do pravidelnosti expozice testované látce. Pokud se odebírá krev na lačno, je třeba biochemické vyšetření provést až po pozorování funkčních poruch ve 4. týdnu testu.


251/1998 Sb., příloha č. 8 B

Příloha k vyhlášce č. 251/1998 Sb.

B.8 Subakutní toxicita inhalační (28denní opakovaná aplikace)
1. | Metoda
1.1 | Úvod
Před pokusem je třeba získat údaje o testované látce: rozdělení velikosti částic, tenze par, bod tání, bod varu, bod vzplanutí a výbušnost (jsou-li stanovitelné).
1.2 | Princip metody
Několik skupin pokusných zvířat je exponováno studované látce denně po určitou dobu, v odstupňovaných koncentracích, každá skupina jedné koncentraci, a to po 28 dní. Použije-li se pro dosažení vhodné koncentrace testované látky v atmosféře vehikulum, je třeba použít kontrolní skupinu pro vehikulum. Během trvání pokusu se zvířata denně pozorují a zjišťují se příznaky toxických účinků. Zvířata, která během pokusu uhynou, i ta, která přežijí do konce pokusu, se pitvají.
1.3 | Popis metody
1.3.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá zvířata náhodně přiřadí do jednotlivých experimentálních skupin. Pokud je třeba, přidá se k testované látce vhodné vehikulum tak, aby v ovzduší vznikla příslušná koncentrace testované látky. Pokud se užije pro usnadnění aplikace vehikulum nebo jiná aditiva, musí být o nich známo, že nemají toxický účinek. Existují-li vhodná historická data, je možno je využít.
1.3.2 | Experimentální podmínky
1.3.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Pracuje se na mladých zdravých zvířatech z běžně užívaných pokusných kmenů. Na začátku studie nemá variační rozpětí hmotnosti zvířat překročit plus mínus 20% střední hodnoty (pro každé pohlaví zvlášť).
1.3.2.2 | Počet a pohlaví
Pro každou testovanou skupinu je třeba použít nejméně 10 zvířat (5 samic a 5 samců). Samice musí být nullipary a nesmí být březí. Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu. Mimoto je možno exponovat vysoké koncentraci satelitní skupinu 10ti zvířat (5 zvířat každého pohlaví) po dobu 28 dnů a během následujících 14 dnů sledovat vratnost, přetrvávání nebo zpožděný výskyt toxických účinků. Používá se také satelitní skupiny 10 kontrolních zvířat (5 zvířat každého pohlaví).
1.3.2.3 | Expoziční koncentrace
Použijí se nejméně tři skupiny s různou úrovní koncentrace a jedna kontrolní skupina, případně kontrolní skupina s vehikulem - pokud se užije - v koncentraci stejné jako u skupiny s nejvyšší koncentrací testované látky. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Nejvyšší koncentrace má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí nebo jen v malém počtu. Nejnižší koncentrace by neměla vyvolat žádné příznaky toxicity. Pokud existují odhady expozice u člověka, má nejnižší koncentrace tuto hodnotu překračovat. Ideálně by střední koncentrace měla vyvolat toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 úrovně koncentrací, mají být voleny tak, aby vyvolaly odstupňované toxické účinky. Ve skupinách s nízkou a střední koncentrací a v kontrolní skupině by počet uhynutí měl být nízký, jinak je vyhodnocení výsledků obtížné.
1.3.2.4 | Trvání expozice
Trvání expozice má být 6 hodin denně; v případě specifických požadavků je možné použít i jiných dob expozice.
1.3.2.5 | Expoziční zařízení
Pro pokusy se zvířaty se používá dynamické expoziční zařízení, které zaručuje proudění vzduchu s výměnou nejméně 12krát za hodinu, aby byl zaručen přiměřený obsah kyslíku a rovnoměrné rozdělení látky v expoziční atmosféře. Použije-li se expoziční box, je třeba ho konstruovat tak, aby se zamezilo co nejvíce shlukování zvířat a aby inhalační expozice testované látce byla co nejvyšší. Pro zajištění stability atmosféry v inhalačním boxu neměl by v zásadě celkový objem pokusných zvířat přesáhnout 5% objemu boxu. Je možné použít inhalační expozice orálně-nasální, samotné hlavy nebo individuální celotělové expozice; první dva způsoby expozice minimalizují příjem látky jinými cestami.
1.3.2.6 | Doba pozorování
Pokusná zvířata je třeba denně pozorovat během celého období expozice i zotavení a zaznamenávat toxické účinky. Je třeba zaznamenat dobu uhynutí a čas, ve kterém se objeví a opět odezní toxické účinky.
1.3.3 | Popis postupu
Zvířata se exponují testované látce denně, 5 - 7 dnů v týdnu, po dobu 28 dnů. Zvířata v satelitních skupinách, která jsou určena k následnému pozorování, jsou pozorována dalších 14 dnů bez aplikace, k posouzení zotavení z otravy nebo přetrvávání toxických účinků. Teplota během experimentu má být 22°C ± 3°C. Relativní vlhkost má být mezi 30% a 70%, s výjimkou případů, kde to není možné (např. experimenty s aerosoly). Udržování mírně negativního tlaku uvnitř komory (roven nebo menší než 5 mm vodního sloupce) zabrání unikání testované látky do okolí. Během expozice se nepodává potrava ani voda.
Používá se dynamický inhalační systém s vhodnou analytickou kontrolou koncentrace. Doporučuje se provést předběžný pokus pro získání potřebných koncentrací.
Rychlost průtoku vzduchu je třeba nastavit tak, aby podmínky v celém expozičním boxu byly stejné. Systém musí zaručovat, že stabilních podmínek expozice bude dosaženo co nejrychleji.
Měření nebo monitorování podmínek expozice:
  1. Měření průtoku vzduchu (kontinuálně).
  2. Skutečná koncentrace studované látky se měří v dýchací zóně. Během jedné expozice se nemá koncentrace odchylovat od střední hodnoty o více než plus mínus 15%. U některých prachů a aerosolů, kde této úrovně regulace není možné dosáhnout, se připouští větší rozsah kolísání. Po celou dobu trvání experimentu mají být koncentrace tak stabilní, jak je to prakticky možné. Pokud se týká částic a aerosolů, měří se distribuce velikosti částic týdně v každé testované skupině.
  3. Teplota a vlhkost vzduchu pokud možno kontinuálně.
Během expozice a po jejím skončení se pozorování provádějí a zaznamenávají systematicky; každé zvíře má svůj individuální protokol. Všechna zvířata je třeba denně pozorovat na příznaky toxických účinků a zaznamenávat jejich výskyt, stupeň a trvání. Pozorování zahrnuje změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Hmotnosti zvířat se zaznamenávají týdně. Doporučuje se zaznamenávat týdně i spotřebu potravy. Je třeba zajistit pravidelné prohlížení zvířat, aby pokud možno nedocházelo ke ztrátám zvířat jako např. v důsledku kanibalismu, autolýzy tkání nebo chybného zařazení.
Po skončení studie se všechna zvířata, která přežila, s výjimkou satelitních skupin, pitvají. Umírající zvířata a zvířata v těžkém stresu či trpící bolestí je třeba okamžitě vyřadit, humánně utratit a pitvat.
Na konci pokusu se u všech zvířat včetně kontrolních provedou následující vyšetření:
  1. Hematologické vyšetření má zahrnovat alespoň stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a srážlivosti krve1.
  2. Biochemická analýza krve: k posouzení funkce jater a ledvin stanovit alespoň jeden z těchto parametrů: alaninaminotransferasa v séru (dříve známá jako glutamát-pyruvát-transaminasa), aspartátaminotransferasa séra (dříve známá jako glutamát-oxalacetát-transaminasa), dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru.
Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení, patří stanovení: vápníku, fosforu, chloridů, sodíku, draslíku, glukózy na lačno, lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy.
Další biochemické analýzy mohou být v případě potřeby použity pro studium širšího spektra účinků.
1.3.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva. Aspoň játra, ledviny, nadledviny, plíce a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání. Orgány a tkáně (dýchací systém, játra, ledviny, slezina, varlata, nadledviny a srdce, i všechny orgány s makroskopickými změnami nebo změnami velikosti) je třeba přechovávat ve vhodném médiu s ohledem na pozdější histopatologická vyšetření. Plíce je třeba vyjmout bez poškození, zvážit a fixovat vhodným médiem tak, aby se zachovala struktura.
1.3.3.2 | Histopatologické vyšetření
U všech zvířat skupiny, které byla podána nejvyšší koncentrace, a u zvířat kontrolní skupiny, je třeba provést histologické vyšetření uchovaných orgánů a tkání. Pokud se v orgánech a tkáních ve skupině s nejvyšší koncentrací objeví poškození způsobená testovanou látkou, je nutno provést histologické vyšetření těchto tkání i u všech skupin s nižšími dávkami. U zvířat satelitních skupin je třeba provést histologické vyšetření se zvláštním důrazem na orgány a tkáně, ve kterých se objevily účinky otravy u ostatních exponovaných zvířat.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s jednotlivými formami poškození.
Všechny zjištěné výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky, ustájení, krmení atd.,
  • podmínky pokusu: popis expozičního zařízení včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému přípravy částic a aerosolů, klimatizačního systému, popis likvidace odpadního vzduchu a způsobu umístění zvířat v boxu, pokud je používán. Popsat přístroje pro měření teploty, vlhkosti vzduchu, popřípadě stability koncentrací a distribuce velikosti částic aerosolu,
  • údaje o expozici se sestaví do tabulky a uvedou spolu s průměrnými hodnotami a charakteristikou variability (např. směrodatnou odchylkou). Mají pokud možno obsahovat tyto údaje: a) rychlost průtoku vzduchu inhalačním zařízením; b) teplota a vlhkost vzduchu; c) nominální koncentrace (celkové množství testované látky přiváděné do inhalačního zařízení, dělené objemem vzduchu); d) povaha vehikula, pokud bylo užito; e) skutečná koncentrace v dýchací zóně; f) hmotnostní medián aerodynamického průměru (MMAD) a geometrická směrodatná odchylka (GSD),
  • údaje o toxických odpovědích podle pohlaví a podle koncentrací,
  • doba uhynutí během experimentu, případně údajů o přežití zvířat do konce sledování,
  • popis toxických nebo jiných účinků,
  • úroveň bez účinku,
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky, a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky,
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 9 B

Příloha k vyhlášce č. 251/1998 Sb.

B.9 Subakutní toxicita - dermální (28denní opakovaná aplikace)
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se nanáší na kůži denně po 28 dní v odstupňovaných dávkách několika skupinám pokusných zvířat, a to každé skupině jedna úroveň dávky. Během období podávání se zvířata denně pozorují, aby se zjistily příznaky toxicity. Zvířata, která uhynou během pokusu, i zvířata, která přežijí konec pokusu, se pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá zvířata náhodně přiřadí do jednotlivých experimentálních skupin. Krátce před začátkem pokusu se ostříhá srst na zádech pokusných zvířat. Vyholení srsti je rovněž možné, mělo by se však provést cca 24 hodin před experimentem. Ostříhání nebo oholení je potřeba opakovat každý den. Při stříhání nebo holení srsti je třeba dbát na to, aby se nepoškodila kůže (např. abrazí). Pro nanášení se připraví nejméně 10% povrchu těla. Je třeba vzít v úvahu hmotnost zvířat při rozhodování o velikosti připravované plochy kůže a o velikosti krycího obvazu. Při pokusech s tuhými látkami, které mohou být případně upraveny do práškové formy, je třeba danou látku dostatečně navlhčit vodou, případně vhodným vehikulem, aby byl zaručen dobrý kontakt s kůží. Testované kapaliny se zpravidla aplikují neředěné. Látka se nanáší denně 5 až 7 dnů v týdnu.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Je možno používat dospělé potkany, králíky nebo morčata. Je možno použít i jiné zvířecí druhy, jejich použití však musí být odůvodněné. Na začátku studie by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit ±20% střední hodnoty.
1.2.2.2 | Počet a pohlaví
Pro každou hladinu dávek použít nejméně 10 zvířat (5 samic a 5 samců) se zdravou kůží. Samice musí být nullipary a nesmí být březí. Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu. Mimoto je možno podávat další skupině (satelitní skupině) 10ti zvířat (5 zvířat každého pohlaví) po dobu 28 dnů nejvyšší dávku a během následujících 14 dnů po ukončení expozic sledovat vratnost, trvání nebo zpožděný výskyt toxických účinků. Používá se také satelitní skupiny 10 kontrolních zvířat (5 zvířat každého pohlaví).
1.2.2.3 | Dávkování
Je třeba použít nejméně tří úrovně dávek a jednu kontrolní skupinu nebo - pokud se použilo vehikula - kontrolní skupinu s aplikací vehikula. Doba expozice má být nejméně 6 hodin denně. Nanášení testované látky by se mělo provádět každý den ve stejnou dobu. V intervalech týdenních nebo čtrnáctidenních je třeba aplikovanou dávku přizpůsobovat tak, aby se udržovala stálá hladina dávky ve vztahu k tělesné hmotnosti zvířete. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Používá-li se vehikulum pro usnadnění aplikace, podává se kontrolní skupině stejným způsobem jako pokusným skupinám, a to ve stejném množství, které se aplikuje skupině s nejvyšší dávkou. Nejvyšší dávka má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí nebo jen v malém počtu. Nejnižší dávka by neměla vyvolat žádné příznaky toxicity. Pokud existují odhady expozice u člověka, má nejnižší dávka tuto hodnotu překračovat. Ideálně by střední dávka měla vyvolat jen toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 úrovně dávek, mají být vmezeřené dávky voleny tak, aby vyvolaly odstupňované toxické účinky. Ve skupině s nízkou a střední dávkou a v kontrolní skupině by počet uhynutí měl být nízký, jinak je vyhodnocení výsledků obtížné.
Vede-li aplikace testované látky k těžkému podráždění kůže, je třeba snížit koncentraci, což u vysoké dávkové úrovně může vést k omezení nebo vyloučení ostatních toxických účinků. Došlo-li k těžkému poškození kůže, je dokonce za určitých okolností nutno pokus ukončit a provést jej znova s nižšími koncentracemi.
1.2.2.4 | Limitní test
Nevyvolá-li při předběžné studii aplikace dávky 1000 mg.kg-1 nebo vyšší dávky, která odpovídá možné expozici člověka, žádné toxické účinky, není další zkouška nutná.
1.2.2.5 | Doba pozorování
Všechna zvířata je třeba denně pozorovat na příznaky otravy. Je třeba zaznamenat dobu uhynutí a dobu, kdy se objeví a případně opět odezní příznaky otravy.
1.2.3 | Popis postupu
Zvířata se chovají v klecích po jednom. Exponují se studované látce nejlépe 7 dnů v týdnu po dobu 28 dnů. Zvířata satelitní skupiny, která jsou určena pro následné pozorování, je třeba chovat po dalších 14 dnů bez expozice, aby se mohla pozorovat reparace toxických účinků nebo jejich přetrvávání. Doba expozice činí nejméně 6 hodin denně.
Testovanou látku je třeba nanášet rovnoměrně na celou plochu, která představuje asi 10% povrchu těla; u vysoce toxických látek může být tato plocha menší. Látkou je třeba pokrýt co největší část pokusné plochy rovnoměrně v co nejtenčí vrstvě.
Testovaná látka je po expoziční dobu 24 hodin udržována v kontaktu s kůží pomocí porézního mulového obvazu a nedráždivé náplasti. Testovanou plochu je dále třeba vhodným způsobem překrýt, aby se mulový obvaz a testovaná látka fixovaly a aby se zabránilo orálnímu příjmu. K zamezení požití látky je možno použít i prostředků pro omezení volnosti pohybu, úplnou immobilizaci však nelze doporučit. Jako alternativní metody je možno použít "ochranného límce".
Po uplynutí doby expozice se odstraní zbytky testované látky, pokud možno vodou nebo s použitím jiného vhodného způsobu očištění pokožky.
Všechna zvířata je třeba denně pozorovat a zaznamenávat příznaky otravy včetně jejich počátku, stupně a trvání. Pozorování zahrnuje změny srsti, kůže, očí a sliznic, a také dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Hmotnosti zvířat se zaznamenávají týdně. Doporučuje se zaznamenávat týdně i spotřebu potravy. Je třeba zajistit pravidelné prohlížení zvířat, aby pokud možno nedocházelo ke ztrátám zvířat jako např. v důsledku kanibalismu, autolýzy tkání nebo chybného zařazení. Po skončení studie se všechna zvířata, která přežila, s výjimkou satelitních skupin, pitvají. Umírající zvířata a zvířata v těžkém stresu či trpící bolestí je třeba okamžitě vyřadit, humánně utratit a pitvat.
Na konci pokusu se u všech zvířat včetně kontrolních provedou následující vyšetření:
  1. Hematologické vyšetření má zahrnovat alespoň stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a srážlivosti krve.
  2. Biochemická analýza krve: k posouzení funkce jater a ledvin stanovit alespoň jeden z těchto parametrů: alaninaminotransferasa v séru (dříve známá jako glutamát-pyruvát-transaminasa), aspartátaminotransferasa séra (dříve glutamát-oxalacetát-transaminasa), dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru.
Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení patří stanovení: vápníku, fosforu, chloridů, sodíku, draslíku, glukózy na lačno, lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy.
Další biochemické analýzy mohou být v případě potřeby použity pro studium širšího spektra účinků.
1.2.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva. Aspoň játra, ledviny, nadledviny, plíce a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání. Orgány a tkáně (např. normální a exponovaná kůže, játra, ledviny, slezina, varlata, nadledviny, srdce i všechny orgány s makroskopickými lézemi nebo změnami velikosti) je třeba přechovávat ve vhodném médiu s ohledem na pozdější histopatologická vyšetření.
1.2.3.2 | Histopatologické vyšetření
U všech zvířat skupiny, které byla podána nejvyšší dávka, a u zvířat kontrolní skupiny, je třeba provést histologické vyšetření uchovaných orgánů a tkání. Pokud se v orgánech a tkáních ve skupině s nejvyšší dávkou, objeví poškození způsobená testovanou látkou, je nutno provést histologické vyšetření těchto tkání i u všech skupin s nižšími dávkami. U zvířat satelitních skupin je třeba provést histologické vyšetření se zvláštním důrazem na orgány a tkáně, ve kterých se objevily účinky otravy u ostatních exponovaných zvířat.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s jednotlivými formami poškození.
Všechny zjištěné výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • údaje o zvířatech (druh, kmen, původ, podmínkách chovu, krmení atd.),
  • experimentální podmínky (včetně druhu obvazu; okluzivní nebo neokluzivní),
  • úrovně dávek (včetně vehikula, pokud se použije) a koncentrace,
  • úroveň bez účinku, pokud ji lze stanovit,
  • údaje o toxických odpovědích podle pohlaví a dávky,
  • doba uhynutí během experimentu, případně údaj o přežití zvířat do konce sledování,
  • toxické nebo jiné účinky,
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky,
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 10 B

Příloha k vyhlášce č. 251/1998 Sb.

B.10 Mutagenita - test chromozómových aberací u savců in vitro
1. | Metoda
Metoda je replikací OECD TG 473, In Vitro Mammalian Chromosome Aberration Test (1997).
1.1 | Úvod
Účelem analýzy chromozómových aberací in vitro je nalézt látky, jež v kulturách savčích buněk způsobují strukturální chromozómové aberace (1) (2) (3). Strukturální aberace jsou dvojího druhu: chromozómové a chromatidové. Aberace vyvolané chemickými mutageny jsou většinou chromatidové, dochází však též k aberacím chromozómového typu. Vznik polyploidie může naznačovat, že daná chemická látka je schopna vyvolávat numerické aberace. Tato metoda však není navržena k analýze numerických aberací a běžně se k tomuto účelu nepoužívá. Chromozómové mutace a příbuzné jevy jsou příčinou řady genetických chorob u člověka a existují přesvědčivé doklady toho, že chromozómové mutace a příbuzné jevy, jež způsobují změny v onkogenech a tumorsupresorových genech somatických buněk, hrají úlohu při vzniku rakoviny u člověka a experimentálních zvířat.
Tento test se používá k odhalení možných savčích mutagenů a karcinogenů. Řada chemických látek, které jsou v tomto testu pozitivní, je sice pro savce karcinogenní, není však dostatečná korelace mezi tímto testem a karcinogenitou. Tato korelace závisí na druhu látky a existuje stále více dokladů o tom, že existují chemické látky, jejichž karcinogenní vlastnosti se tímto testem nezjistí, protože zřejmě působí jiným mechanismem než přímým poškozením DNA.
K analýze chromozómových aberací in vitro se mohou použít kultury stabilizovaných buněčných linií, buněčných kmenů nebo primární buněčné kultury. Použité buňky jsou vybrány na základě schopnosti růstu v kultuře, stability karyotypu, počtu chromozómů, jejich diverzity a četnosti spontánních chromozómových aberací.
Testy in vitro vyžadují obecně exogenní zdroj metabolické aktivace. Tento systém metabolické aktivace nedokáže dokonale napodobit podmínky u savců in vivo. Je třeba se vyvarovat podmínek, které by mohly vést k pozitivním výsledkům, jež neodrážejí vnitřní mutagenitu, nýbrž jsou způsobeny změnami pH, osmolality nebo vysokou cytotoxicitou (4) (5).
1.2. | Definice
Aberace chromatidového typu: strukturální poškození chromozómu, které se projevuje jako zlom jedné, případně obou chromatid, nebo zlom a opětovné spojení mezi chromatidami.
Aberace chromozómového typu: strukturální poškození chromozómu vyjádřená jako zlom respektive jako zlom a opětovné spojení obou chromatid na stejném místě (zahrnuty jsou aberace typu dicentrický chromozóm, prsténčitý chromozóm-ring).
Zlom chromatidy: jako zlom lze hodnotit porušení kontinuity jedné nebo obou chromatid za předpokladu, že vzniklá mezera ve struktuře chromatidy je větší než je šířka poškozené chromatidy. Dále pak v případech, koncový (distální) fragment v místě zlomu je dislokovaný (nebo mimo osu chromatidy), případně jedna chromatida hodnoceného chromozómu je kratší v důsledku delece.
Endoreduplikace: proces, kde po S-fázi DNA nepřechází jádro do mitózy, nýbrž začíná další S-fáze. Výsledkem jsou chromozómy s 4, 8, 16,.....chromatidami.
Gap: achromatická léze menší než šířka jedné chromatidy a s minimálním vybočením chromatid.
Mitotický index: poměr buněk v metafázi dělený celkovým počtem buněk v dané populaci buněk; udává stupeň proliferace této populace.
Numerická aberace: změna počtu chromozómů oproti normálnímu počtu charakteristickému pro použité buňky.
Polyploidie: násobek haploidního počtu chromozómů (n) jiný než diploidní počet (tedy 3n, 4n atd.).
Strukturální aberace: změna chromozómové struktury zjistitelná mikroskopickou analýzou buněčného dělení ve stádiu metafáze, pozorovaná jako delece a fragmenty a výměny.
1.3 | Princip metody
Buněčné kultury se vystaví působení testované látky, a to s metabolickou aktivací a bez ní. Ve stanovených intervalech po expozici buněčné kultury testované látce, se metafáze zastaví například Colcemidem(R) nebo kolchicinem, buňky se sklidí, obarví se a v metafázických buňkách se mikroskopicky zjišťují chomozómové aberace.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Buňky
Je možno použít celou řadu buněčných linií, kmenů nebo primárních buněčných kultur, včetně buněk lidských (například fibroblasty čínského křečka nebo lymfocyty periferní krve člověka či jiného savce).
1.4.1.1 | Média a kultivační podmínky
K udržování kultur je třeba používat vhodná kultivační média a inkubační podmínky (kultivační nádoby, koncentrace CO2, teplota a vlhkost). U buněčných linií a kmenů je třeba běžným způsobem kontrolovat stabilitu modálního počtu chromozómů a nepřítomnost mykoplasmat v buňkách. V případě kontaminace se buňky nepoužívají. Je třeba znát normální dobu buněčného cyklu a kultivační podmínky.
1.4.1.3 | Příprava kultur
Stabilizované buněčné linie a kmeny: buňky se množí ze zásobních kultur vysetím do kultivačního média v takové hustotě, aby kultury nedosáhly konfluentní vrstvy před dobou sklízení a inkubují se při teplotě 37°C.
Lymfocyty: ke kultivačnímu médiu obsahujícímu mitogen (např. fytohemoglutinin) se přidá buď plná krev s vhodným antikoagulantem (např. heparinem), nebo separované lymfocyty získané od zdravých jedinců a kultivují se při teplotě 37°C.
1.4.1.4 | Metabolická aktivace
Na buňky se testovanou látkou působí v přítomnosti i v nepřítomnosti vhodného metabolického aktivačního systému. Nejobvyklejší je kofaktory suplementovaná mitochondriální frakce (S9) připravená z jater hlodavců, ovlivněná činidly indukujícími enzymy jako je Aroclor 1254 (6) (7) (8) (9), nebo směs fenobarbitalu a beta-naftoflavonu (10) (11) (12).
Konečná koncentrace mitochondriální frakce v médiu činí obvykle 1 - 10% v/v. Aktivita metabolického aktivačního systému bude záviset na tom, jakého typu je testovaná látka. V některých případech je vhodné použít mitochondriální frakci v několika koncentracích.
Pro účely endogenní aktivace mohou být použity i geneticky modifikované buněčné linie exprimující specifické aktivační enzymy. Výběr buněčných linií by měl být vědecky ověřen (např. vztahem isoenzymu cytochromu P450 k metabolismu testované látky).
1.4.1.5 | Příprava testované látky
Je-li testovaná látka v pevném stavu, látka se před působením na buňky rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle a případně naředí. Kapalné testované látky se mohou do systému přidávat přímo nebo se předtím ředí. Je třeba používat čerstvé preparáty, ledaže údaje o jejich stabilitě prokazují, že delší skladování neovlivňuje jejich vlastnosti.
1.5 | Podmínky testu
1.6 | Rozpouštědlo
U zvoleného rozpouštědla nesmí existovat podezření, že by mohlo s testovanou látkou chemicky reagovat, a nesmí narušovat přežívání buněk a aktivitu S9. Používá-li se méně známé rozpouštědlo musí být podpořeno referencemi prokazujícími jeho kompatibilitu. Doporučuje se, aby všude tam, kde je to možné, bylo na prvním místě zvažováno použití jako rozpouštědla vody. Je-li testovaná látka ve vodě nestálá, musí být použité organické rozpouštědlo zcela bezvodé. Voda se dá odstranit molekulárním sítem.
1.6.1 | Koncentrace
Mezi kritéria, jež se uvažují při stanovování nejvyšší koncentrace, patří cytotoxicita, rozpustnost v systému a změny pH resp. osmolality.
Cytotoxicita se stanoví s metabolickou aktivací i bez ní v hlavním experimentu, přičemž se použije vhodné indikace buněčné integrity a růstu, například stupně konfluence, počet živých buněk, nebo mitotický index. Je vhodné stanovit cytotoxicitu a rozpustnost v předběžných experimentech.
Je třeba použít minimálně tři analyzovatelné koncentrace. Dochází-li k cytotoxicitě, musí tyto koncentrace pokrývat rozsah od maximální do nízké nebo nulové toxicity. To obvykle znamená, že se jednotlivé koncentrace nebudou lišit více než násobkem, který leží mezi hodnotami 2 a odmocnina 10. V době sklízení buněk musí být při nejvyšší koncentraci pozorován signifikantní pokles konfluentního růstu, počtu buněk, nebo mitotického indexu (vždy o více než 50%). Mitotický index je pouze nepřímou mírou cytotoxických/cytostatických účinků a je závislý na době uplynulé po expozici testovanou látkou. Je však akceptovatelný pro suspenzní kultury, kde by jiná detekce toxicity byla obtížná a nepraktická. Jako doplňující informace je možno použít také údaje o kinetice buněčného dělení, jako je průměrný generační čas; ten ovšem představuje celkový průměr, který ne vždy odhalí existenci v dělení zpožděných subpopulací buněk. A tak i malé prodloužení průměrného generačního času může znamenat značný odklon od vhodné doby sklízení z hlediska optimálního výtěžku aberací.
U relativně necytotoxických látek činí maximální koncentrace testované látky nejnižší z hodnot 5 µl/ml, 5 mg/ml nebo 0,01 M.
U relativně nerozpustných látek, jež jsou netoxické v koncentracích nižších než je koncentrace při které se již látka nerozpouští, má být nejvyšší použitá koncentrace vyšší než je mez rozpustnosti ve finálním kultivačním médiu na konci kultivace s testovanou látkou. V některých případech - například dochází-li k toxickému účinku při koncentracích vyšších než je nejnižší nerozpustná koncentrace - se doporučuje testovat při několika koncentracích s viditelným srážením. Může být užitečné vyhodnotit rozpustnost na počátku a na konci působení, protože se během expozice může rozpustnost změnit v testovacím systému vlivem přítomnosti buněk, séra, S9 apod. Nerozpustnost se dá zjistit i prostým okem. Sraženina nesmí být na překážku při hodnocení buněk.
1.6.2 | Negativní a pozitivní kontroly
Do každého experimentu, ať již s metabolickou aktivací nebo bez ní, je třeba zařadit souběžné pozitivní a negativní kontroly (rozpouštědlo, nebo vehikulum). Pokud se aplikuje metabolická aktivace, musí být pozitivní kontrolou látka vyžadující metabolickou aktivaci k vyvolání mutagenního účinku.
Pro pozitivní kontrolu se používá známý klastogen, a to při expozičních úrovních, kde se očekává, že poskytne reprodukovatelný a detekovatelný nárůst aberací nad pozadí, prokazující citlivost testovacího systému.
Koncentrace pro pozitivní kontrolu je třeba zvolit tak, aby účinek byl zřejmý, ale neodhaloval hodnotiteli přímo identitu zakódovaných preparátů. Mezi látky pro pozitivní kontrolu patří například:

Metabolická aktivace | Látka | CAS | EINECS
Ne | methyl methansulfonát | 66-27-3 | 200-625-0
 | ethyl methansulfonát | 62-50-0 | 200-536-7
 | ethyl nitrosomočovina | 759-73-9 | 212-072-2
 | mitomycin C | 50-07-7 | 200-008-6
 | 4-nitrochinolin-N-oxid | 56-57-5 | 200-281-1
Ano | benz[a]pyren | 50-32-8 | 200-028-5
 | cyklofosfamid | 50-18-0 | 200-015-4
 | monohydrát cyklofosfamidu | 6055-19-2 |
Pro pozitivní kontrolu se mohou použít i jiné vhodné látky. Tam, kde je to možné, je vhodné použít pro pozitivní kontrolu látku ze stejné chemické skupiny.
Pro každý časový interval sklízení kultur je třeba použít i negativní kontrolu, ve které se používá rozpouštědlo nebo vehikulum v kultivačním médiu, zpracované stejným způsobem jako experimentální kultury. Mimoto je rovněž třeba zařadit kontrolu bez jakéhokoliv ovlivnění.
1.6.3 | Postup
1.6.3.1 | Expozice testovanou látkou
Na proliferující buňky se působí testovanou látkou za přítomnosti i nepřítomnosti metabolického aktivačního systému. Na lymfocyty je třeba začít působit asi 48 hodin po stimulaci mitogenem.
Obvykle se pro každou koncentraci používají dvě kultury; a totéž se doporučuje pro negativní kontroly s rozpouštědlem, nebo vehikulem. Pokud lze na základě historických údajů prokázat, že rozdíly mezi duplicitními kulturami jsou minimální (13) (14), je přijatelné, aby se pro každou koncentraci použila jenom jedna kultura.
V případě plynných nebo těkavých látek je třeba uplatnit v testu vhodné postupy, jako je použití neprodyšně uzavřených kultivačních nádob (15).
1.6.3.2 | Doba sklízení kultury
V prvním experimentu se buňky vystaví testované látce s metabolickou aktivací i bez ní po dobu 3 - 6 hodin a vzorky se odebírají v čase odpovídajícím zhruba 1,5-násobku normální délky buněčného cyklu od začátku expozice (12). Pokud jsou při použití aktivačního systému i bez něho výsledky negativní, provádí se další experiment bez aktivace, s kontinuální expozicí až do doby ukončení kultivace odpovídají zhruba 1,5-násobku normálního buněčného cyklu. Některé látky se hodnotí snáze při době expozice delší než je 1,5-násobku délky buněčného cyklu. Negativní výsledky s metabolickou aktivací se posuzují případ od případu. V případech, kdy se potvrzení negativních výsledků nepokládá za nutné, je třeba toto rozhodnutí zdůvodnit.
1.6.3.3 | Příprava chromozómů
Na buněčné kultury se působí Colcemidem® nebo kolchicinem obvykle po dobu 1 - 2 hodin před ukončením kultivace. Každá buněčná kultura se pro přípravu chromozómů zpracovává zvlášť. Příprava chromozómů sestává z ovlivnění buněk hypotonickým roztokem, fixace a obarvení.
1.6.3.4 | Analýza
Všechny preparáty, včetně pozitivních a negativních kontrol, se před mikroskopickou analýzou nezávisle zakódují. Jelikož fixační postupy často vedou k rozbití určitého podílu metafázických buněk a ztrátě chromozómů, musí být u všech typů buněk počet centromer v hodnocených buňkách roven modálnímu číslu ± 2. Pro každou koncentraci a kontrolu je třeba hodnotit minimálně 200 dobře rozprostřených metafází, stejnoměrně z obou kultur, pokud byly použity. V případě, že je počet aberací vysoký, může se počet analyzovaných metafází snížit.
I když účelem testu je zjistit strukturální chromozómové aberace, je také důležité zaznamenat případnou polyploidii a endoreduplikaci.
2. | Údaje
2.1 | Zpracování výsledků
Jelikož experimentální jednotkou je buňka, je třeba vyhodnotit procento buněk se strukturálními chromozómovými aberacemi. Je třeba registrovat jednotlivé typy strukturálních aberací včetně jejich počtu a četnosti u experimentálních i kontrolních kultur. Gapy se zaznamenávají zvlášť, ale obvykle se do celkové četnosti aberací nezahrnují.
Současně je třeba v testu zaznamenávat také zjištěnou cytotoxicitu v experimentálních i kontrolních kulturách.
Udávají se data pro jednotlivé kultury. Nakonec se všechna data uvedou v sumární tabulce.
Verifikace zjevně pozitivních výsledků se nepožaduje. Nejednoznačné výsledky se objasňují dalším testováním, nebo modifikací experimentálních podmínek. O nutnosti potvrdit negativní výsledky bylo pojednáno v odst. 1.4.3.3. V následných experimentech je třeba zvážit modifikaci použitých parametrů tak, aby se rozšířil rozsah posuzovaných podmínek. K parametrům, které lze modifikovat, patří koncentrační intervaly a podmínky metabolické aktivace.
2.2 | Vyhodnocení a interpretace výsledků
Ke zjišťování pozitivního výsledku se používá několik kritérií, například na koncentraci testované látky závislá frekvence buněk s chromozómovými aberacemi. Nejprve je třeba uvážit biologickou významnost výsledků. Při vyhodnocování výsledků testu se mohou použít statistické metody (3) (13). Statistická významnost by však neměla být jediným určujícím faktorem pozitivního výsledku.
Nárůst počtu polyploidních buněk může indikovat, že testovaná látka má schopnost inhibovat mitotické procesy a vyvolávat numerické chromozómové aberace. Nárůst počtu buněk s endoreduplikovanými chromozómy může naznačovat, že testovaná látka má schopnost inhibovat fáze buněčného cyklu (17) (18).
Testovaná látka, při jejímž použití výsledky nesplňují výše uvedená kritéria, se v tomto systému považuje za nemutagenní.
Ačkoliv většina experimentů vykazuje jasně pozitivní, nebo negativní výsledky, ve výjimečných případech získaná data nedovolují jednoznačné posouzení účinku testované látky. Výsledky mohou být nejisté, nebo diskutabilní bez ohledu na počet opakovaných experimentů. Pozitivní výsledky testu na chromozómové aberace in vitro ukazují, že testovaná látka vyvolává v kultuře savčích somatických buněk strukturální chromozómové aberace. Negativní výsledky ukazují, že za daných experimentálních podmínek testovaná látka v kultuře savčích somatických buněk chromozómové aberace nevyvolává.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby rozpouštědla/vehikula
  • rozpustnost a stabilita testované látky v rozpouštědle/vehikulu, pokud je známa.
Buňky:
  • typ a zdroj buněk,
  • karyotyp a vhodnost daného typu buněk,
  • absence mykoplasmat, je-li to nutné,
  • informace o délce buněčného cyklu,
  • pohlaví dárce krve, zda byla použita plná krev nebo separované lymfocyty, použitý mitogen,
  • počet pasáží buněk, je-li to nutné-metody udržování buněčné kultury, je-li to nutné,
  • modální počet chromozómů.
Podmínky pokusu:
  • název látky blokující metafázi, její koncentrace a doba působení na buňky,
  • zdůvodnění volby použitých koncentrací a počtu kultur, včetně např. údajů o cytotoxicitě a mezích rozpustnosti, jsou-li k dispozici,
  • složení média, koncentrace CO2, je-li to nutné,
  • koncentrace testované látky,
  • objem vehikula a testované látky,
  • kultivační teplota,
  • doba kultivace,
  • doba působení,
  • hustota buněk na začátku kultivace, je-li to nutné,
  • typ a složení metabolického aktivačního systému, včetně kritérií akceptovatelnosti,
  • pozitivní a negativní kontroly,
  • metody přípravy podložních sklíček,
  • kritéria pro hodnocení aberací,
  • počet analyzovaných metafází,
  • metoda stanovení toxicity,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná.
Výsledky:
  • známky toxicity, tj. stupeň konfluence, údaje o buněčném cyklu, o počtu buněk, mitotický index,
  • známky srážení,
  • údaje o pH a osmolalitě kultivačního média, jsou-li stanoveny,
  • definice aberací, včetně gapů,
  • počet buněk s chromozómovými aberacemi a typ chromozómových aberací pro každou experimentální i kontrolní kulturu zvlášť,
  • případné změny ploidie,
  • vztah dávka-odpověď, je-li to možné,
  • statistické analýzy, pokud byly provedeny,
  • souběžné údaje z negativních (rozpouštědlo/vehikulum) a pozitivních kontrol,
  • historické údaje z negativních (rozpouštědlo/vehikulum) a pozitivních kontrol, včetně rozpětí, průměrů a směrodatných odchylek.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 11 B

Příloha k vyhlášce č. 251/1998 Sb.

B.11 Mutagenita - test chromozómových aberací v kostní dřeni savců in vivo
1. | Metoda
Metoda je replikací OECD TG 475, Mammalian Bone Marrow Chromosome Aberration Test (1997).
1.1 | Úvod
Účelem analýzy chromozómových aberací u savců in vivo je zjistit strukturální chromozómové aberace vyvolané testovanou látkou v buňkách kostní dřeně zvířat, obvykle hlodavců (1) (2) (3) (4). Strukturální aberace mohou být dvojího druhu: chromozómové a chromatidové. Nárůst polyploidie může naznačovat, že daná chemická látka je schopna vyvolávat numerické aberace. Aberace vyvolané chemickými mutageny jsou většinou chromatidové, ovšem k aberacím chromozómového typu dochází rovněž. Chromozómové mutace a příbuzné jevy jsou příčinou řady genetických chorob u člověka a existují přesvědčivé doklady toho, že chromozómové mutace a příbuzné jevy, jež způsobují změny v onkogenech a tumorsupresorových genech, hrají úlohu při rakovině u člověka a v experimentálních systémech.
K tomuto testu se běžně využívají hlodavci. Cílovou tkání v něm je kostní dřeň, protože se jedná o tkáň vysoce vaskularizovanou, obsahující populaci rychle se dělících buněk, jež se dají snadno izolovat a zpracovat. Jiné živočišné druhy a cílové tkáně se v tomto testu nepoužívají.
Tento test na chromozómové aberace je zvláště důležitý při hodnocení mutagenního rizika, protože umožňuje brát v úvahu faktory metabolismu in vivo, farmakokinetiky a procesů reparace DNA, i když zde mohou být mezi živočišnými druhy a mezi tkáněmi rozdíly. Test in vivo je také vhodný pro další analýzu mutagenního efektu, který byl předtím zjištěn testem in vitro.
Existují-li doklady o tom, že se testovaná látka nebo její reaktivní metabolit do cílové tkáně nedostane, není vhodné použití tohoto testu.
1.2 | Definice
Aberace chromatidového typu: strukturální poškození chromozómu, které se projevuje jako zlom jedné, případně obou chromatid, nebo zlom a opětovné spojení mezi chromatidami.
Aberace chromozómového typu: strukturální poškození chromozómu vyjádřená jako zlom respektive jako zlom a opětovné spojení obou chromatid na stejném místě (zahrnuty jsou aberace typu dicentrický chromozóm, prsténčitý chromozóm-ring).
Zlom chromatidy: jako zlom lze hodnotit porušení kontinuity jedné nebo obou chromatid za předpokladu, že vzniklá mezera ve struktuře chromatidy je větší než je šířka poškozené chromatidy. Dále pak v případech, koncový (distální) fragment v místě zlomu je dislokovaný (nebo mimo osu chromatidy), případně jedna chromatida hodnoceného chromozómu je kratší v důsledku delece.
Endoreduplikace: proces, kde po S-fázi replikace DNA nepřechází jádro do mitózy, nýbrž začíná další S-fáze. Výsledkem jsou chromozómy s 4, 8, 16,...chromatidami.
Gap: achromatická léze menší než šířka jedné chromatidy a s minimálním vybočením chromatid.
Mitotický index: poměr buněk v metafázi dělený celkovým počtem buněk v dané buněčné populaci; udává stupeň proliferace této populace.
Numerická aberace: změna počtu chromozómů oproti normálnímu počtu charakteristickému pro použité buňky.
Polyploidie: násobek haploidního počtu chromozómů (n) mimo diploidní počet (tedy 3n, 4n atd.).
Strukturální aberace: změna chromozómové struktury zjistitelná mikroskopickou analýzou buněčného dělení ve stádiu metafáze, pozorovaná jako delece a fragmenty a výměny.
1.3 | Princip metody
Zvířata se vhodným způsobem vystaví testované látce a ve vhodnou dobu po působení se usmrtí. Před usmrcením se na ně působí látkou zastavující metafázi (například kolchicinem nebo Colcemidem®. Z buněk kostní dřeně se pak připraví preparáty a v metafázických buňkách se mikroskopicky zjišťují chromozómové aberace.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Výběr živočišného druhu
Běžně se používají potkani, myši a čínští křečci, lze ovšem použít i jakýkoliv jiný vhodný savčí druh. Používají se běžné laboratorní kmeny mladých zdravých jedinců. Hmotnostní rozdíly by při zahájení studie měly být minimální a u každého pohlaví nemají přesahovat ± 20% průměrné hmotnosti.
1.4.1.2 | Podmínky chovu
Všeobecné podmínky chovu jsou uvedeny ve Všeobecném úvodu v části B, vlhkost by měla být 50 - 60%.
1.4.1.3 | Příprava zvířat
Zdraví mladí dospělí jedinci se náhodně rozdělí do kontrolní a experimentální skupiny. Klece je třeba uspořádat tak, aby se minimalizovaly případné vlivy toho, jak a kde jsou klece umístěny. Zvířata je třeba jednoznačně označit. Po dobu minimálně pět dní se zvířata aklimatizují v laboratorních podmínkách.
1.4.1.4 | Příprava dávek
Je-li testovaná látka v pevném stavu, před podáním zvířatům se rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle nebo vehikulu a případně se zředí. Kapalné testované látky se mohou podávat přímo nebo se před podáváním ředí. Je třeba používat čerstvé preparáty, ledaže údaje o stálosti prokazují, že skladování ji neovlivní.
1.4.2 | Podmínky testu
1.4.2.1 | Rozpouštědlo/vehikulum
Rozpouštědlo/vehikulum v používaných dávkách nesmí vyvolávat toxické účinky a nesmí s testovanou látkou chemicky reagovat. Používá-li se ne příliš známé rozpouštědlo, musí být jeho použití podpořeno údaji o kompatibilitě s testovanou látkou. Doporučuje se, aby kde je to možné, bylo na prvním místě použito vodné rozpouštědlo/vehikulum.
1.4.2.2 | Kontroly
Do každého testu je třeba pro každé pohlaví zařadit souběžné pozitivní a negativní (rozpouštědlo/vehikulum) kontroly. Je třeba zacházet se zvířaty ve všech skupinách stejně.
Pozitivní kontroly by měly vyvolávat strukturální aberace in vivo při dávkách, kdy lze očekávat jejich detekovatelné zvýšení nad spontánní úroveň. Dávky při pozitivní kontrole se volí tak, aby byly účinky patrné, ale přitom nenapovídaly hodnotiteli totožnost zakódovaného preparátu. Pozitivní kontrolu je možné podávat odlišným způsobem než testovanou látku a vzorek odebírat v jednom časovém intervalu. Kde je to možné, je třeba používat pozitivní kontrolu ze stejné chemické skupiny, jako je testovaná látka. Příklady látek vhodných pro pozitivní kontrolu:
Látka | CAS | EINECS
ethyl methansulfonát | 62-50-0 | 200-536-7
ethyl nitrosomočovina | 759-73-9 | 212-072-2
mitomycin C | 50-07-7 | 200-008-6
cyklofosfamid | 50-18-0 | 200-015-4
cyklofosfamid monohydrát | 6055-19-2 |
triethylenmelamin | 51-18-3 | 200-083-5
Negativní kontroly ovlivněné rozpouštědlem nebo vehikulem a zpracované stejným způsobem jako experimentální skupiny měly by být zařazeny do všech časových intervalů zpracování, pokud nejsou k dispozici přijatelné historické údaje o frekvenci chromozómových aberací a o interindividuální variabilitě mezi zvířaty. Aplikuje-li se u negativních kontrol pouze jeden odběr vzorků, je nejvhodnější dobou první interval odběru vzorků. Mimoto je třeba použít i neovlivněných kontrol, ledaže existují historické nebo publikované údaje prokazující, že zvolené rozpouštědlo, nebo vehikulum nevyvolává žádné nepříznivé nebo mutagenní účinky.
1.5 | Postup
1.5.1 | Počet a pohlaví zvířat
V každé experimentální a kontrolní skupině musí být minimálně pět analyzovatelných jedinců každého pohlaví. Pokud v době, kdy se studie provádí, existují údaje o stejném živočišném druhu a použití stejných způsobů expozice prokazující, že mezi oběma pohlavími nejsou v toxicitě podstatné rozdíly, je testování pouze na jednom pohlaví postačující. Tam, kde humánní expozice chemickým látkám může být závislá na pohlaví, jak je tomu například u některých farmaceutických přípravků, provádí se test na zvířatech odpovídajícího pohlaví.
1.5.2 | Dávkovací schéma
Testovanou látku je nejvhodnější podávat jednorázově. Pokud se jedná o objemnou dávku, může se k usnadnění aplikace dávka rozdělit, například na dvě dávky za den podané v rozmezí nanejvýše několika hodin. Jiné režimy dávkování musejí být vědecky odůvodněné.
Vzorky se odebírají ve dvou různých časových intervalech po podání téhož dne. U hlodavců je první interval odběru vzorků 1,5-násobek normální délky buněčného cyklu (která činí obvykle 12 - 18 hodin) po podání látky. Jelikož doba potřebná pro absorpci a metabolismus testované látky a její vliv na kinetiku buněčného cyklu mohou ovlivnit optimální dobu pro detekci chromozómových aberací, doporučuje se další odběr vzorků po 24 hodinách od prvního odběru. Pokud se v daném dávkovacím režimu látka podává vícekrát než jednou za den, je třeba provést jeden odběr vzorků 1,5-násobkem délky normálního buněčného cyklu po posledním podání látky.
Před usmrcením se zvířatům intraperitoneálně injikuje vhodná dávka Colcemidu® nebo kolchicinu a následně se z nich ve vhodném intervalu odeberou vzorky. U myší je tento interval zhruba 3 - 5 hodin, u čínských křečků zhruba 4 - 5 hodin. Z kostní dřeně se odeberou buňky a zjišťují se v nich chromozómové aberace.
1.5.3 | Dávkování
Provádí-li se studie ke zjištění rozpětí toxicity, protože nejsou k dispozici žádné vhodné údaje, je třeba ji provádět v téže laboratoři za použití stejného živočišného druhu, kmene, pohlaví a pokusného režimu, jaké se použijí v hlavní studii (5). Při zjištění toxicity, se užívají pro první časový interval odběru vzorků tři dávky tak, aby pokrývaly rozmezí od maximální toxicity k toxicitě nízké nebo nulové. Pro pozdější časový interval odběru vzorků je pak třeba použít jenom nejvyšší dávku. Ta je definována jako dávka vyvolávající takové známky toxicity, že při vyšších dávkách ve stejném režimu podávání by účinky byly letální. Látky, jež v nízkých netoxických dávkách vykazují specifickou biologickou aktivitu, jako jsou hormony nebo mitogeny, mohou představovat z těchto kritérií pro stanovení dávek výjimky, jež se vyhodnocují individuálně případ od případu. Nejvyšší dávka může být také definována jako dávka, která vede k určitým známkám toxicity v kostní dřeni (např. pokles mitotického indexu o více než 50%).
1.5.4 | Limitní test
Jestliže test při dávce minimálně 2 000 mg/kg hmotnosti v jedné dávce nebo ve dvou dávkách podaných v jeden den nevyvolává žádné pozorovatelné toxické účinky a jestliže se na základě údajů o látkách s podobnou chemickou strukturou neočekává genotoxicita, nemusí být provedena celá studie za použití tří dávkových úrovní. Pro dlouhodobé studie činí limitní dávka 2 000 mg/kg hmotnosti za den při době trvání do 14 dnů, a 1 000 mg/kg hmotnosti při době trvání delší než 14 dnů. Podle očekávané humánní expozice může být zapotřebí použít v limitním testu vyšší dávkové úrovně.
1.5.5 | Aplikace látky
Testovaná látka se obvykle aplikuje buď žaludeční sondou, nebo intraperitoneální injekcí. V odůvodněných případech jsou přijatelné i jiné způsoby expozice. Maximální objem kapaliny, která se dá sondou nebo injekcí najednou vpravit, závisí na velikosti pokusného zvířete a nemá překročit 2 ml/100g hmotnosti; vyšší dávky musí být zdůvodněné. S výjimkou dráždivých nebo žíravých látek, jež normálně vykazují při vyšších koncentracích horší účinky, je třeba upravit koncentrace látky tak, aby objem byl ve všech dávkových úrovních stejný a minimalizovala se tak objemová variabilita.
1.5.6 | Příprava chromozómů
Okamžitě po usmrcení zvířete se odebere kostní dřeň, působí se na ni hypotonickým roztokem a dřeň se fixuje. Suspenze buněk se nakape na podložní sklo a obarví se.
1.5.7 | Analýza
Jakožto míra cytotoxicity se u všech zvířat včetně pozitivních i negativních kontrol stanoví mitotický index pro minimálně 1 000 buněk z každého jedince.
Z každého jedince se analyzuje minimálně 100 buněk. Tento počet je možné snížit při vysokém počtu aberací. Všechny preparáty (včetně pozitivních a negativních kontrol) se před mikroskopickou analýzou nezávisle zakódují. Jelikož při jejich přípravě dochází často k porušení určitého podílu metafází spojeného se ztrátou chromozómů, musí být počet centromer v hodnocených buňkách 2n ± 2.
2. | Údaje
2.1 | Zpracování výsledků
Údaje od jednotlivých zvířat se prezentují v tabelární formě. Experimentální jednotkou je jedinec. U každého zvířete se zaznamenává počet hodnocených buněk, počet aberací na jednu buňku a procento buněk se strukturálními chromozómovými aberacemi. U experimentálních i kontrolních skupin se zaznamenají jednotlivé typy strukturálních chromozómových aberací, jejich počet a četnost. Gapy se zaznamenávají zvlášť a registrují se, ale obvykle se do celkové frekvence aberací nezahrnují. Nejsou-li žádné doklady o tom, že obě pohlaví reagují rozdílně, je možné údaje za obě pohlaví pro statistickou analýzu sloučit.
2.2 | Vyhodnocení a interpretace výsledků
Ke zjišťování pozitivního výsledku se používá několik kritérií, například na koncentraci testované látky závislá frekvence buněk s chromozómovými aberacemi, nebo zřetelný nárůst počtu buněk s aberacemi ve skupině s jednorázovou dávkou při jednom časovém intervalu odběru vzorků. Nejprve je třeba uvážit biologickou významnost výsledků. Při vyhodnocování výsledků testu se mohou použít statistické metody (6). Statistická významnost by však neměla být jediným určujícím faktorem pozitivního výsledku. Nejednoznačné výsledky je třeba vyjasnit dalším testováním, nejlépe za modifikovaných experimentálních podmínek.
Nárůst počtu polyploidních buněk může indikovat, že testovaná látka má schopnost inhibovat mitotické procesy a vyvolávat numerické chromozómové aberace. Nárůst počtu buněk s endoreduplikovanými chromozómy může naznačovat, že testovaná látka má schopnost inhibovat fáze buněčného cyklu (7) (8).
Testovaná látka, při jejímž použití výsledky nesplňují výše uvedená kritéria, se v tomto systému považuje za nemutagenní.
Většina experimentů sice poskytuje jednoznačně pozitivní nebo negativní výsledky, v ojedinělých případech však nelze ze získaného souboru dat vyvodit o aktivitě testované látky definitivní závěr. Výsledky mohou být stále nejednoznačné nebo problematické, i když se experiment několikrát opakuje.
Pozitivní výsledky testu na chromozómové aberace in vivo ukazují, že testovaná látka vyvolává v kostní dřeni příslušného živočišného druhu strukturální chromozómové aberace. Negativní výsledky ukazují, že za daných experimentálních podmínek testovaná látka v kostní dřeni příslušného živočišného druhu chromozómové aberace nevyvolává.
Je třeba vzít v úvahu, jaká je pravděpodobnost, že testovaná látka bude široce používána, nebo jakou specifickou cílovou tkáň zasáhne (např. systémová toxicita).
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby vehikula,
  • rozpustnost a stabilita testované látky v rozpouštědle/vehikulu, pokud je známa.
Pokusná zvířata:
  • použitý živočišný druh/kmen,
  • počet, věk a pohlaví jedinců,
  • původ, chovné podmínky, strava apod.,
  • hmotnost jednotlivých zvířat na počátku testu, včetně hmotnostního rozpětí, průměrů a směrodatných odchylek pro jednotlivé skupiny.
Podmínky pokusu:
  • pozitivní a negativní (vehikulum/rozpouštědlo) kontroly,
  • údaje ze studie pro určení rozpětí, byla-li provedena,
  • zdůvodnění volby velikosti dávky,
  • podrobnosti o přípravě testované látky,
  • podrobnosti o podávání testované látky,
  • zdůvodnění způsobu podávání,
  • případně metody k ověření, že se látka dostala do celkového oběhu nebo do cílové tkáně,
  • případně převod koncentrace látky v potravě/pitné vodě (ppm) na skutečnou dávku (mg/kg hmotnosti/den),
  • podrobnosti o kvalitě potravy a vody,
  • podrobný popis podávání testované látky a odběru vzorků,
  • metody hodnocení toxicity,
  • látka zastavující metafázi, její koncentrace a doba aplikace,
  • metody přípravy mikroskopických preparátů,
  • kritéria pro hodnocení aberací,
  • počet analyzovaných buněk na jedno zvíře,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná.
Výsledky:
  • známky toxicity,
  • mitotický index,
  • typ a počet aberací pro každého jedince zvlášť,
  • celkový počet aberací v dané skupině, jejich průměr a směrodatná odchylka,
  • případné změny ploidie,
  • vztah dávka-účinek, je-li to možné,
  • statistické analýzy, byly-li provedeny,
  • údaje ze souběžných negativních kontrol,
  • historické údaje z negativních kontrol včetně rozpětí, průměrů a směrodatných odchylek,
  • údaje ze souběžných pozitivních kontrol.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 12 B

Příloha k vyhlášce č. 251/1998 Sb.

B.12 Mutagenita - in vivo mikronukleus test v savčích erytrocytech
1. | Metoda
Metoda je replikací OECD TG 474, Mammalian Erythrocyte Micronucleus Test (1997).
1.1 | Úvod
Mikronukleus test in vivo u savců slouží ke zjištění poškození, jež testovaná látka způsobuje v chromozómech nebo v mitotickém aparátu erytroblastů; test spočívá v tom, že se analyzují erytrocyty z kostní dřeně resp. z periferní krve zvířat, obvykle hlodavců.
Účelem mikronukleus testu je zjistit látky, jež způsobují cytogenetické poškození, jehož výsledkem je vznik mikrojader představujících chromozómové fragmenty nebo celých chromozómů.
Když z erytroblastu kostní dřeně vznikne polychromatický erytrocyt, jádro je z buňky vyloučeno; případně zbude v cytoplasmě vzniklé mikrojádro. Vizualizace mikrojádra je usnadněna tím, že těmto buňkám jádro chybí. Nárůst četnosti polychromních erytrocytů s mikrojádry je u experimentálních zvířat důkazem poškození chromozómů.
V tomto testu se kostní dřeň hlodavců používá běžně proto, že se polychromní erytrocyty v této tkáni tvoří. Analýza nezralých (polychromních) erytrocytů s mikrojádry v periferní krvi je použitelná u každého živočišného druhu, u kterého bylo prokázáno, že jeho slezina nedokáže erytrocyty s mikrojádry odstraňovat nebo že je tento živočišný druh dostatečně citlivý pro detekci látek způsobujících strukturální nebo numerické chromozómové aberace. Mikrojádra se dají rozlišovat podle řady kritérií, jako je přítomnost či nepřítomnost kinetochoru (centromery), nebo centrometrické DNA v mikrojádru. Konečným cílem je stanovení četnosti nezralých (polychromních) erytrocytů s mikrojádry. Také počet zralých (normochromních) erytrocytů v periferní krvi obsahujících mikrojádra v rámci daného počtu zralých erytrocytů lze jako základní hodnotu použít v případě, že se zvířata testují po dobu minimálně čtyř týdnů.
Tento in vivo mikronukleus test u savců je zvláště vhodný k hodnocení rizika mutagenity, protože umožňuje zohlednit faktory metabolismu in vivo, farmakokinetiky a procesů reparace DNA, i když zde mohou být mezi živočišnými druhy, mezi tkáněmi a mezi konečným efektem rozdíly. Test in vivo je také užitečný pro další výzkum mutagenního efektu, který byl předtím zjištěn v systému in vitro.
Existují-li doklady o tom, že se testovaná látka nebo její reaktivní metabolit do cílové tkáně nedostane, není použití tohoto testu vhodné.
1.2 | Definice
Centromera (kinetochor): oblasti chromozómů, se kterými se během dělení pojí vlákna dělícího vřeténka umožňující organizovaný pohyb dceřiných chromozómů k pólům dceřiných buněk.
Mikrojádro (mikronukleus): malá jádra oddělená od jádra buňky (nucleus) vytvářená během telofáze mitózy, nebo meiózy reprezentovaná opožďujícími se fragmenty chromozómů nebo celými chromozómy.
Normochromní erytrocyt: zralý erytrocyt, jemuž chybějí ribozómy a jenž se dá od nezralých, polychromních erytrocytů odlišit pomocí barviva selektivního pro ribozómy.
Polychromní erytrocyt: nezralý erytrocyt, vývojové stádium, kdy jsou dosud přítomny ribozómy, takže jej lze odlišit od zralých, normochromních erytrocytů pomocí barviva selektivního pro ribozómy.
1.3 | Princip metody
Zvířata jsou vhodným způsobem exponována testované látce. Pokud se používá kostní dřeň, zvířata se ve vhodnou dobu po působení látky usmrtí, kostní dřeň se isoluje a připraví se preparáty, jež se obarví (1-7). Pokud se používá periferní krev, odebere se ve vhodné době po působení látky a připraví se nátěry, jež se obarví (4) (8) (9) (10). V experimentech, ve kterých se používá periferní krev musí být doba od poslední expozice do zpracování buněk co nejkratší. V preparátech se zjišťuje přítomnost mikrojader.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Výběr živočišného druhu
Pokud se používá kostní dřeň, doporučují se jako pokusná zvířata myši nebo potkani; může však být použit jiný vhodný savčí druh. Používá-li se periferní krev, doporučují se myši. Lze ovšem použít jakýkoliv vhodný savčí druh za předpokladu, že se u něj slezinou neodstraňují erytrocyty s mikrojádry nebo že u něj byla prokázána dostatečná citlivost vůči látkám, jež způsobují strukturální nebo numerické chromozómové aberace. Používají se běžné laboratorní kmeny mladých zdravých jedinců. Hmotností rozdíly by při zahájení studie měly být minimální a u každého pohlaví nemají přesahovat ± 20% průměrné hmotnosti.
1.4.1.2 | Podmínky chovu
Všeobecné podmínky chovu jsou uvedeny ve Všeobecném úvodu v části B.
Vlhkost by měla být 50 - 60%.
1.4.1.3 | Příprava zvířat
Zdraví mladí dospělí jedinci se náhodně rozdělí do kontrolní a experimentální skupiny. Jedinci se jednoznačně označí a po dobu minimálně pěti dní se zvířata aklimatizují v laboratorních podmínkách. Klece je třeba uspořádat tak, aby se minimalizovaly případné vlivy toho, jak a kde jsou klece umístěny.
1.4.1.4 | Příprava dávek
Je-li testovaná látka v pevném stavu a je-li to možné, látka se před podáním zvířatům rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle nebo vehikulu. Kapalné testované látky se mohou podávat přímo nebo se před podáváním ředí. Je třeba používat čerstvé preparáty, ledaže údaje o stálosti (stabilitě) prokazují, že skladování ji neovlivní.
1.4.2 | Podmínky testu
1.4.2.1 | Rozpouštědlo/vehikulum
Rozpouštědlo/vehikulum v používaných dávkách nesmí vyvolávat toxické účinky a nesmí s testovanou látkou chemicky reagovat. Používá-li se nepříliš známé rozpouštědlo, musí být jeho použití podpořeno údaji o kompatibilitě s testovanou látkou. Doporučuje se, aby kde je to možné, bylo na prvním místě použito vodné rozpouštědlo/vehikulum.
1.4.2.2 | Kontroly
Do každého testu je třeba pro každé pohlaví zařadit souběžné pozitivní a negativní (rozpouštědlo/vehikulum) kontroly. Je třeba zacházet se zvířaty ve všech skupinách stejně.
U pozitivních kontrol by měla být nalezena mikrojádra in vivo při dávkách, kdy lze očekávat jejich detekovatelné zvýšení nad spontánní úroveň. Dávky při pozitivní kontrole se volí tak, aby byly účinky patrné, ale přitom nenapovídaly hodnotiteli totožnost zakódovaného preparátu. Pozitivní kontrolu je možné podávat odlišným způsobem než testovanou látku a vzorek odebírat v jednom časovém intervalu. Kde je to možné, je třeba používat pozitivní kontrolu ze stejné chemické skupiny, jako je testovaná látka. Příklady látek vhodných pro pozitivní kontrolu:

Látka | CAS | EINECS
ethyl methansulfonát | 62-50-0 | 200-536-7
N-ethyl nitrosomočovina | 759-73-9 | 212-072-2
mitomycin C | 50-07-7 | 200-008-6
cyklofosfamid | 50-18-0 | 200-015-4
monohydrát cyklofosfamidu | 6055-19-2 |
triethylenmelamin | 51-18-3 | 200-083-5
Negativní kontroly ovlivněné rozpouštědlem nebo vehikulem a zpracované stejným způsobem jako experimentální skupiny měly by být zařazeny do všech časových intervalů zpracování, pokud nejsou k dispozici přijatelné historické údaje o frekvenci buněk s mikrojádry a o interindividuální variabilitě mezi zvířaty. Aplikuje-li se u negativních kontrol pouze jeden odběr vzorků, je nejvhodnější dobou první interval odběru vzorků. Mimoto je třeba použít i neovlivněných kontrol, ledaže existují historické nebo publikované údaje prokazující, že zvolené rozpouštědlo, nebo vehikulum nevyvolává žádné nepříznivé nebo mutagenní účinky.
Používá-li se periferní krev, může být jako souběžná negativní kontrola přijatelný i vzorek odebraný před působením látky, ovšem pouze v rámci krátkodobých studií v periferní krvi (např. 1 - 3 dávky), kde výsledné údaje leží v očekávaném rozmezí historické kontroly.
1.5 | Postup
1.5.1 | Počet a pohlaví zvířat
V každé experimentální a kontrolní skupině musí být minimálně pět analyzovatelných jedinců každého pohlaví (11). Pokud v době, kdy se studie provádí, existují údaje o stejném živočišném druhu a použití stejných způsobů expozice prokazující, že mezi oběma pohlavími nejsou v toxicitě podstatné rozdíly, je testování pouze na jednom pohlaví postačující. Tam, kde humánní expozice chemikáliím může být závislá na pohlaví, jak je tomu například u některých farmaceutických přípravků, provádí se test na zvířatech odpovídajícího pohlaví.
1.5.2 | Dávkovací schéma
Nedá se doporučit žádný standardní rozvrh (např. jedna, dvě nebo více dávek v 24-hodinových intervalech). Lze použít delší dávkovací schémata, pokud se v daném experimentu neprokáže pozitivní efekt; v případě negativního výsledku tak dlouho, až se prokáže toxicita, nebo byla použita limitní dávka a podávání pokračovalo až do doby odběru vzorků. Pokud se jedná o objemnou dávku testované látky, může se k usnadnění aplikace rozdělit, například na dvě dávky za den podané v rozmezí nanejvýše několika hodin.
Test se může provádět dvěma způsoby:
  1. Na zvířata se testovanou látkou působí jednorázově. Vzorky kostní dřeně se odeberou minimálně dvakrát, poprvé ne dříve než po 24 hodinách a celkově ne později než po 48 hodinách od podání látky, s vhodnými intervaly mezi odběry vzorků. Pokud se vzorky odeberou dříve než po 24 hodinách, musí to být odůvodněné. Vzorky periferní krve se odeberou minimálně dvakrát, poprvé ne dříve než po 36 hodinách od podání látky, se vhodnými intervaly po prvním odběru vzorku, celkově však nikoli déle než 72 hodiny. Pokud se v některém časovém intervalu zjistí pozitivní odpověď, není již další odběr zapotřebí.
  2. Pokud se látka podává dvakrát nebo vícekrát za den (např. dvě nebo více dávek ve 24-hodinových intervalech), odeberou se vzorky v případě kostní dřeně jednou mezi 18 a 24 hodinami po posledním podání látky a v případě periferní krve jednou mezi 36 a 48 hodinami po posledním podání látky (12).
Je-li to relevantní, mohou se mimoto použít i další odběrové intervaly.
1.5.3 | Dávkování
Provádí-li se studie ke zjištění rozpětí toxicity, protože nejsou k dispozici žádné vhodné údaje, je třeba ji provádět v téže laboratoři za použití stejného živočišného druhu, kmene, pohlaví a pokusného režimu, jaké se použijí v hlavní studii (13). Při zjištění toxicity se užívají pro první časový interval odběru vzorků tři dávky tak, aby pokrývaly rozmezí od maximální toxicity k toxicitě nízké, nebo nulové. Pro pozdější časový interval odběru vzorků je pak třeba použít jenom nejvyšší dávku. Ta je definována jako dávka vyvolávající takové známky toxicity, že při vyšších dávkách ve stejném režimu podávání by účinky byly letální. Látky, jež v nízkých netoxických dávkách vykazují specifickou biologickou aktivitu, jako jsou hormony nebo mitogeny, mohou představovat výjimky z těchto kritérií pro stanovení dávek a vyhodnocují se případ od případu. Nejvyšší dávka může být také definována jako dávka, která vede k určitým známkám toxicity v kostní dřeni (např. pokles podílu nezralých erytrocytů z celkového počtu erytrocytů v kostní dřeni resp. periferní krvi).
1.5.4 | Limitní test
Jestliže test při dávce minimálně 2000 mg/kg hmotnosti v jedné dávce nebo ve dvou dávkách podaných v jeden den nevyvolává žádné pozorovatelné toxické účinky a jestliže se na základě údajů o látkách s podobnou chemickou strukturou neočekává genotoxicita, nemusí být provedena celá studie za použití tří dávkových úrovní. Pro dlouhodobé studie je limitní dávka 2000 mg/kg hmotnosti za den při době trvání do 14 dnů, a 1000 mg/kg hmotnosti při době trvání delší než 14 dnů. Podle očekávané humánní expozice může být zapotřebí použít v limitním testu dávkové úrovně vyšší.
1.5.5 | Aplikace látky
Testovaná látka se obvykle vpravuje buď žaludeční sondou, nebo intraperitoneální injekcí. V odůvodněných případech mohou být přijatelné i jiné způsoby expozice. Maximální objem kapaliny, která se dá sondou nebo injekcí najednou vpravit, závisí na velikosti pokusného zvířete a nemá překročit 2 ml/100 g hmotnosti; vyšší dávky musí být zdůvodněné. S výjimkou dráždivých nebo žíravých látek, jež normálně vykazují při vyšších koncentracích horší účinky, je třeba upravit koncentrace látky tak, aby objem byl ve všech dávkových úrovních stejný a minimalizovala se tak objemová variabilita.
1.5.6 | Příprava kostní dřeně/krve
Buňky kostní dřeně se obvykle získávají z femuru nebo tibie okamžitě po usmrcení zvířete. Běžným způsobem se kostní dřeň vyjme z femuru nebo tibie, buňky se izolují a obarví zavedenými metodami. Periferní krev se získává z ocasní žíly nebo jiné vhodné cévy. Krevní buňky se okamžitě za vitálního stavu obarví (8) (9) (10), nebo se zhotoví nátěry, které se posléze obarví. Použitím barviva specifického pro DNA (např. akridinové oranže (14) nebo Hoechst 33258 s pyroninem-Y (15)) se mohou eliminovat některé z artefaktů vznikajících při použití barviva, které není DNA specifické. Tato výhoda neznamená, že by se nedala použít běžná barviva (např. Giemsa). Lze použít i další systémy - například kolony se sloupcem celulózy k odstranění buněk s jádrem (16) - pokud tyto metody jsou v laboratoři rutinně používány pro analýzu mikrojader.
1.5.7 | Analýza
U každého jedince se stanoví podíl nezralých erytrocytů z celkového počtu erytrocytů (nezralé + zralé). K tomuto účelu se počítá v případě kostní dřeně minimálně 200 erytrocytů a v případě použití periferní krve minimálně 1000 erytrocytů (17). Všechny preparáty (včetně pozitivních i negativních kontrol) se před mikroskopickou analýzou nezávisle zakódují. U každého jedince se vyhodnocuje minimálně 2000 nezralých erytrocytů a zaznamená se počet erytrocytů s mikrojádry. Doplňující informace lze získat tak, že se mikrojádra analyzují ve zralých erytrocytech. Při analýze preparátů nemá být podíl nezralých erytrocytů z celkového počtu erytrocytů menší než 20% hodnoty v kontrole. Pokud jsou zvířata exponována kontinuálně po dobu čtyř týdnů nebo delší, lze také počet mikrojader vyhodnotit z minimálně 2000 zralých erytrocytů na každého jedince. Možnou alternativou k manuálnímu vyhodnocování jsou systémy automatické analýzy (analýza obrazu a průtoková cytometrická analýza - flow cytometry), pokud jsou zdůvodněny a validovány.
2. | Údaje
2.1 | Zpracování výsledků
Údaje z jednotlivých zvířat se prezentují v tabelární formě. Experimentální jednotkou je zvíře. U každého jedince se zvlášť zaznamená počet analyzovaných nezralých erytrocytů, počet nezralých erytrocytů s mikrojádry a podíl nezralých erytrocytů ze všech erytrocytů. Pokud byl test prováděn kontinuálně po dobu čtyř týdnů nebo déle, je třeba uvést také údaje o zralých erytrocytech (pokud byly pořizovány). Podíl nezralých erytrocytů z celkového počtu erytrocytů a případně procento erytrocytů s mikrojádry se udává pro každého jedince. Nejsou-li žádné doklady o tom, že obě pohlaví reagují rozdílně, je možné údaje za obě pohlaví pro statistickou analýzu sloučit.
2.2 | Vyhodnocení a interpretace výsledků
Ke zjišťování pozitivního výsledku se používá několik kritérií, například na koncentraci testované látky závislý nárůst počtu buněk s mikrojádry nebo zřetelný nárůst počtu buněk s mikrojádry ve skupině s jednorázovou dávkou při jednom časovém intervalu odběru vzorků. Nejprve je třeba uvážit biologickou významnost výsledků. Při vyhodnocování výsledků testu se mohou použít statistické metody (18) (19). Statistická významnost by však neměla být jediným určujícím faktorem pozitivního výsledku. Nejednoznačné výsledky je třeba vyjasnit dalším testováním, nejlépe za modifikovaných experimentálních podmínek.
Testovaná látka, při jejímž použití výsledky nesplňují výše uvedená kritéria, se v tomto systému považuje za nemutagenní.
Většina experimentů sice poskytuje jednoznačně pozitivní nebo negativní výsledky, v ojedinělých případech však nelze ze získaného souboru dat vyvodit o aktivitě testované látky definitivní závěr. Výsledky mohou být stále nejednoznačné nebo problematické, i když se experiment několikrát opakuje.
Pozitivní výsledky mikronukleus testu ukazují, že látka vyvolává tvorbu mikrojader, jako důsledek chromozómového poškození nebo poškození mitotického aparátu v erytroblastech testovaného zvířecího druhu. Negativní výsledky ukazují, že za daných experimentálních podmínek testovaná látka v kostní dřeni příslušného živočišného druhu nevyvolává vznik mikrojader v nezralých erytrocytech.
Je třeba uvažovat, jaká je pravděpodobnost, že testovaná látka bude široce používána, nebo jako specifickou cílovou tkáň zasáhne (např. systémová toxicita).
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby vehikula
  • rozpustnost a stabilita testované látky v rozpouštědle/vehikulu, pokud je známa.
Pokusná zvířata:
  • použitý živočišný druh/kmen,
  • počet, věk a pohlaví jedinců,
  • původ, chovné podmínky, strava apod.,
  • hmotnost jednotlivých zvířat na počátku testu, včetně hmotnostního rozpětí, průměrů a směrodatných odchylek pro jednotlivé skupiny.
Podmínky pokusu:
  • pozitivní a negativní (rozpouštědlo/vehikulum)kontroly,
  • údaje ze studie pro určení rozpětí, byla-li provedena,
  • zdůvodnění volby velikosti dávky,
  • podrobnosti o přípravě testované látky,
  • podrobnosti o podávání testované látky,
  • zdůvodnění cesty podávání,
  • případné metody k ověření, že se látka dostala do celkového oběhu nebo do cílové tkáně,
  • případný převod koncentrace látky v potravě/pitné vodě (ppm) na faktickou dávku (mg/kg hmotnosti),
  • podrobnosti o kvalitě potravy a vody,
  • podrobný popis podávání testované látky a odběru vzorků,
  • metody přípravy mikroskopických preparátů,
  • metody měření toxicity,
  • kritéria pro hodnocení nezralých erytrocytů s mikrojádry,
  • počet analyzovaných buněk u každého jedince,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná.
Výsledky:
  • známky toxicity,
  • podíl počtu nezralých erytrocytů k celkovému počtu erytrocytů,
  • počet nezralých erytrocytů s mikrojádry pro každého jedince zvlášť,
  • průměrný počet +/- směrodatná odchylka nezralých erytrocytů s mikrojádry pro každou skupinu,
  • vztah dávka-účinek, je-li to možné,
  • použité statistické analýzy a metody,
  • údaje ze souběžných a historických negativních kontrol,
  • údaje ze souběžných pozitivních kontrol.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 13 B

Příloha k vyhlášce č. 251/1998 Sb.

Metody pro zjišťování toxicity chemických látek a přípravků

B.13 zrušen


251/1998 Sb., příloha č. 13/14 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 13/14 Mutagenita - test reverzních mutací u bakterií
1. | Metoda
Metoda je replikací OECD TG 471, Bacterial Reverse Mutation Test (1997).
1.1 | Úvod
Při bakteriálním testu reverzních mutací se používají k detekci genových mutací kmeny Salmonella typhimurium (auxotrofní ve vztahu k aminokyselině histidin) a kmeny Escherichia coli (auxotrofní ve vztahu k aminokyselině tryptofan). Pomocí uvedených systémů lze detekovat genové mutace vzniklé mechanismem substituce nebo delece jednoho nebo několika nukleotidů v chromozómu indikátorových bakteriálních kmenů (1) (2) (3). Princip bakteriálního testu reverzních mutací spočívá v tom, že se zjišťuje mutace, které zpětně vracejí mutace přítomné v testovacím kmenu do původního stavu a obnovuje se funkční schopnost bakterie syntetizovat určitou základní aminokyselinu. Takto změněná bakteriální buňka je detekována na základě své schopnosti růst za nepřítomnosti aminokyseliny, kterou vyžaduje mateřský zkušební kmen.
Genové mutace jsou u člověka příčinou řady genetických nemocí a existují přesvědčivé doklady toho, že genové mutace v onkogenech a tumorově supresorových genech somatických buněk hrají u člověka a pokusných zvířat roli při vzniku nádorů. Bakteriální test na reverzní mutace je rychlý, levný a relativně jednoduchý. Řada testovacích kmenů se vyznačuje charakteristikami, díky nimž jsou citlivější pro detekci mutací, včetně citlivých sekvencí DNA v místech reverze, zvýšené propustnosti buněk pro velké molekuly a eliminace systémů reparace DNA či posílení takových procesů reparace DNA, jež jsou náchylné k chybám. Specifita testovacích kmenů umožňuje získat některé užitečné informace o typech mutací, jež jsou vyvolány genotoxickými látkami. Pro bakteriální testy reverzních mutací je k dispozici velmi rozsáhlá databáze výsledků pro širokou škálu struktur a byly vypracovány osvědčené metody pro testování chemikálií o různých fyzikálně-chemických vlastnostech, včetně chemikálií těkavých.
1.2 | Definice
Test reverzních mutací s použitím kmenů Salmonella typhimurium nebo Escherichia coli slouží ke zjištění mutací v kmeni závislém na určité aminokyselině (histidinu resp. tryptofanu), jež vedou ke vzniku kmene, který je na dodávce aminokyseliny zvenku nezávislý.
Mutageny vyvolávající substituci páru bází jsou látky způsobující změnu bází v DNA. Při reverzním testu může k takové změně dojít na místě původní mutace nebo na jiném místě bakteriálního genomu.
Frameshift mutageny (mutageny vyvolávající posunové mutace) jsou látky, jež způsobují přidání nebo odebrání jednoho nebo více párů bází v DNA, čímž se mění čtecí rámec v RNA.
1.3. | Výchozí úvahy
V bakteriálním testu se využívají prokaryotické buňky, které se od savčích buněk liší v příjmu látek metabolismu, chromozómální struktuře a procesech opravy DNA. Testy in vitro obecně vyžadují exogenní zdroj metabolické aktivace. Systémy metabolické aktivace in vitro ovšem nedokáží dokonale imitovat savčí podmínky in vivo, takže test neposkytuje přímé informace o mutagenní a karcinogenní potenci dané látky v organismech savců.
Bakteriální test reverzních mutací se běžně používá jako prvotní screening genotoxické aktivity a zvláště aktivity vyvolávající genové mutace. Pomocí rozsáhlé databáze se prokázalo, že mnohé chemikálie, které jsou v tomto testu pozitivní, vykazují také v jiných testech mutagenní aktivitu. Existují ovšem i příklady mutagenních látek, jež se tímto testem neodhalí; důvodem tohoto nedostatku může být specifická povaha vyhodnocovaných veličin, rozdíly v metabolické aktivaci nebo rozdíly v biologické dostupnosti. Na druhé straně faktory, jež citlivost bakteriálního testu reverzní mutace zvyšují, mohou vést k tomu, že se mutagenní aktivita testované látky přecení.
Bakteriální test reverzních mutací může být nevhodný pro určité třídy chemických látek, jakými jsou například některé silně baktericidní sloučeniny (kupříkladu určitá antibiotika) a látky, o nichž se předpokládá nebo ví, že specificky narušují replikační systém savčích buněk (například některé inhibitory topoizomerázy nebo některá analoga nukleozidů); v takovém případě mohou být vhodnější testy na mutace u savců.
Mnohé sloučeniny, jež jsou při tomto testu pozitivní, jsou skutečně karcinogenní pro savce, ovšem korelace není absolutní; závisí na chemické třídě, a existují karcinogeny, které tímto testem odhaleny nejsou, protože působí jiným, negenotoxickým mechanismem nebo mechanismem, který v bakteriálních buňkách neprobíhá.
1.4. | Princip metody
Suspenze bakteriálních buněk se vystaví působení testované látky za přítomnosti a za nepřítomnosti exogenního systému metabolické aktivace. Při klasické miskové metodě "plate incorporation" se suspenze smísí s vrchním agarem a vylije na misky s minimální živnou půdou. Při preinkubační metodě se pokusná směs inkubuje a smísí s vrchním agarem a až potom se očkuje na minimální živnou půdu. Při obou metodách se dva až tři dny po inkubaci revertantní kolonie spočítají a výsledek se porovná s počtem spontánně revertujících kolonií na kontrolních miskách s rozpouštědlem.
Je popsáno několik postupů pro provedení testu. Z nich nejběžnější jsou klasická misková metoda ["plate incorporation"] (1) (2) (3) (4), preinkubační metoda (2) (3) (5) (6) (7) (8), fluktuační metoda (9) (10) a suspenzní metoda (11). Jsou také popsány jejich modifikace pro testování plynů nebo par (12).
Postupy popsané v rámci metody se týkají hlavně metody plate incorporation a metody preinkubační. Obě tyto metody jsou přijatelné pro experimenty jak s metabolickou aktivací, tak bez ní. Některé látky se detekují účinněji preinkubační metodou; jedná se o chemické třídy, kam spadají alifatické nitrosaminy s krátkým řetězcem, dvojmocné kovy, aldehydy, azobarviva a diazosloučeniny, pyrrolizidinové alkaloidy, alylové sloučeniny a nitrosloučeniny (3). Také bylo zjištěno, že existují určité třídy mutagenů, které se pomocí uvedených standardních procedur vždy neodhalí. Na ty je třeba pohlížet jako na "speciální případy", k jejichž detekci je třeba použít jiných metod. Byly identifikovány následující "speciální případy" (spolu s příklady postupů, které se dají pro jejich detekci použít): azobarviva a diazosloučeniny (3) (5) (6) (13), plyny a těkavé chemikálie (12) (14) (15) (16) a glykosidy (17) (18). Odchylky od standardního postupu je třeba vědecky zdůvodnit.
1.5 | Popis metody
1.5.1 | Příprava
1.5.1.1 | Bakterie
Čerstvé bakteriální kultury se vypěstují do pozdního exponenciálního nebo počátečního stacionárního stadia růstu (zhruba 109 buněk/ml). Kultury v pozdním stacionárním stadiu se nepoužívají. Důležité je, aby kultury použité pro experiment obsahovaly vysoký titr životaschopných bakterií. Titr se dá prokázat buď z historických údajů růstových křivek, nebo v jednotlivých testech stanovením počtu životaschopných buněk očkováním na miskách.
Doporučená inkubační teplota činí 37°C.
Použije se minimálně pět bakteriálních kmenů, které budou zahrnovat čtyři kmeny S. typhimurium (TA 1535; TA 1537 nebo TA97a nebo TA97; TA98; a TA100); u nichž byla prokázána spolehlivost a reprodukovatelnost výsledků mezi různými laboratořemi. Tyto čtyři kmeny S. typhimurium mají na primárním reverzním místě páry bází GC a je známo, že nemusejí detekovat určité oxidační mutageny, látky vyvolávající křížové vazby a hydraziny. Tyto látky se dají detekovat pomocí kmenů E. coli WP2 nebo S. typhimurium TA102 (19), které mají na primárním reverzním místě pár bází AT. Proto je doporučená kombinace kmenů tato:
  • S. typhimurium TA1535 a
  • S. typhimurium TA1537 nebo TA97 nebo TA97a a
  • S. typhimurium TA98 a
  • S. typhimurium TA100 a
  • E. coli WP2 uvrA nebo E. coli WP2 uvrA (pKM101) nebo S. typhimurium TA102
K detekci mutagenů vytvářejících křížové vazby může být nejvhodnější použít TA102 nebo přidat DNA reparačně proficientní kmen E. coli (např. E. coli WP2 nebo E. coli WP2 (pKM101))
Je třeba použít zavedených postupů přípravy zásobní kultury, ověření markeru a uchovávání. Pro každý zmrazený preparát zásobní kultury je třeba prokázat závislost na aminokyselině nutné pro růst (histidin v případě kmenů S. typhimurium, tryptofan v případě kmenů E. coli). Podobně je třeba zkontrolovat i další fenotypické charakteristiky, a to : přítomnost či nepřítomnost R-faktor plazmidů tam, kde to přichází v úvahu (např. rezistence vůči ampicilinu u kmenů TA98, TA100 a TA97 a nebo TA97, WP2 uvrA (pKM101) a rezistence vůči ampicilinu + tetracyklinu u kmene TA 102); přítomnost charakteristických mutací (tj. rfa mutace u S. typhimurium pomocí citlivosti vůči krystalové violeti a uvrA mutace u E. coli nebo uvrB mutace u S. typhimurium pomocí citlivosti na ultrafialové záření) (2) (3). Použité kmeny mají mít počet spontánně revertujících kolonií ve frekvenčním rozmezí očekávaném podle historických kontrolních dat dané laboratoře a pokud možno i v rozmezí uvedeném v literatuře.
1.5.1.2 | Médium
Použije se vhodný minimální agar (např. s Vogelovým-Bonnerovým minimálním médiem E a glukózou) a vrchní agar obsahující histidin a biotin nebo tryptofan umožňující několik dělení buněk (1) (2) (9).
1.5.1.3 | Metabolická aktivace
Bakterie se působení testované látky vystaví jak za přítomnosti, tak za nepřítomnosti vhodného systému metabolické aktivace. Nejčastěji se používá kofaktorem suplementovaná post-mitochondriální frakce (S9) připravená z jater hlodavců po indukci enzymů látkami jako je Aroclor 1254 (1) (2) nebo kombinace fenobarbitalu a beta-naftoflavonu (18) (20) (21). Post-mitochondriální frakce se obvykle používá v koncentracích mezi 5 a 30% v/v ve směsi S9. Volba a podmínky metabolického aktivačního systému mohou záviset na třídě testované chemikálie. V některých případech může být vhodné použít post-mitochondriální frakci v několika koncentracích. U azobarviv a diazosloučenin může být vhodnější použít redukční systém metabolické aktivace (6) (13).
1.5.1.4 | Testovaná látka/příprava
Pevné látky se před působením na bakterie rozpustí nebo se připraví jejich suspenze ve vhodném rozpouštědle nebo vehikulu a případně se zředí. Kapalné látky se mohou do pokusného systému přidávat přímo nebo se předtím ředí. Je třeba používat čerstvé preparáty, ledaže údaje o stabilitě prokazují, že jejich delší skladování je přijatelné.
1.5.2 | Podmínky testu
1.5.2.1 | Pokusné kmeny (viz 1.5.1.1.)
1.5.2.2 | Koncentrace
Ke kritériím, která je třeba vzít v úvahu při stanovení nejvyššího použitého množství testované látky, patří cytotoxicita a rozpustnost v konečné směsi, která se k působení použije.
Může být účelné stanovit toxicitu a nerozpustnost v předběžném experimentu. Cytotoxicita se dá zjistit snížením počtu revertantních kolonií, vymizením nebo zmenšením růstu na pozadí nebo pomocí stupně přežití pokusných kultur. Za přítomnosti metabolického aktivačního systému se může cytotoxicita změnit. Nerozpustnost se posuzuje podle srážení v konečné směsi za skutečných pokusných podmínek, viditelného i pouhým okem.
Doporučená maximální pokusná koncentrace je u rozpustných necytotoxických látek 5 mg/misku resp. 5 µl/misku. U necytotoxických látek, jež v těchto koncentracích nejsou rozpustné, by jedna nebo několik koncentrací mělo být v konečné pokusné směsi nerozpustných. Testované látky, jež jsou cytotoxické již za koncentrací nižších než 5 mg/misku resp. 5 µl/misku, se testují až do cytotoxické koncentrace. Sraženina nesmí rušit při vyhodnocování.
Používá se minimálně pěti různých analyzovatelných koncentrací se zhruba půllogaritmickým intervalem (tj. odmocnina 10) mezi jednotlivými body v prvotním experimentu. Zkoumá-li se koncentrační závislost, může být vhodný interval menší. Testování za koncentrací vyšších než 5 mg/misku resp. 5 µl/misku přichází v úvahu, hodnotí-li se látka obsahující podstatné množství potenciálně mutagenních nečistot.
1.5.2.3 | Negativní a pozitivní kontroly
Každý test musí zahrnovat i souběžnou kmenově specifickou pozitivní a negativní (rozpouštědlo nebo vehikulum) kontrolu, jak s metabolickou aktivací, tak bez ní. Pro pozitivní kontrolu se volí takové koncentrace, jež prokazují efektivnost daného testu.
U testů s metabolickým aktivačním systémem se referenční látka pro pozitivní kontrolu volí podle použitého typu bakteriálního kmene.
Příklady látek, jež jsou vhodné pro pozitivní kontrolu v testech s metabolickou aktivací, uvádí tabulka:
Látka | CAS | EINECS
9,10-dimethylantracen | 781-43-1 | 212-308-4
7,12-dimethylbenz[a]antracen | 57-97-6 | 200-359-5
benz[a]pyren | 50-32-8 | 200-028-5
2-aminoantracen | 613-13-8 | 210-330-9
cyklofosfamid | 50-18-0 | 200-015-4
monohydrát cyklofosfamidu | 6055-19-2 |
Následující látka je vhodnou pozitivní kontrolou při použití metabolické aktivace reduktázami:
Látka | CAS | EINECS
Kongo červeň | 573-58-0 | 209-358-4
2-aminoantracen se nepoužívá jako jediný indikátor účinnosti směsi S9. Pokud se 2-aminoantracen použije, je třeba každou šarži S9 charakterizovat také mutagenem, který vyžaduje metabolickou aktivaci mikrosomálními enzymy, např. benz[a]pyrenem, dimethylbenzantracenem.
Příklady látek, jež jsou vhodné pro kmenově specifickou pozitivní kontrolu v testech bez exogenního systému metabolické aktivace, uvádí tato tabulka:
Látka | CAS | EINECS |
azid sodný | 26628-22-8 | 247-852-1 | TA 1535 a TA 100
2-nitrofluorem | 607-57-8 | 210-138-5 | TA 98
9-aminoakridin | 90-45-9 | 201-995-6 | TA 1537,TA97 a TA97a
ICR 191 | 17070-45-0 | 241-129-4 | TA 1537,TA97 a TA97a
kumen-hydroperoxid | 80-15-9 | 201-254-7 | TA 102
mitomycin C | 50-07-7 | 200-008-6 | WP2 uvrA a TA 102
N-ethyl-N-nitro-N-nitrosoguanidin | 70-25-7 | 200-730-1 | WP2, WP2uvrA a WP2uvrA (pKM101)
4-nitrochinolin-1oxid | 56-57-5 | 200-281-1 | WP2, WP2uvrA a WP2uvrA (pKM101)
Furylfuramid (AF2) | 3688-53-7 |  | kmeny obsahující plazmidy

K pozitivní kontrole lze použít i jiné vhodné referenční látky. Jsou-li dostupné, je třeba uvážit použití chemikálií se vztahem k chemické třídě.
Je třeba použít i negativní kontroly sestávající z rozpouštědla nebo vehikula samotného, bez testované látky, se kterými se jinak zachází stejně jako při použití testované látky. Mimoto se použijí i negativní kontroly bez ovlivnění testovanou látkou, ledaže existují historické kontrolní údaje prokazující, že zvolené rozpouštědlo nevyvolává žádné rušivé či mutagenní účinky.
1.5.3 | Postup
Při klasické miskové metodě (1) (2) (3) (4) bez metabolické aktivace se obvykle smísí 0,05 nebo 0,1 ml testovaného roztoku, 0,1 ml čerstvé bakteriální kultury (obsahující zhruba 108 životaschopných buněk) a 0,5 ml sterilního pufru a 2,0 ml vrchního agaru. V testech s metabolickou aktivací se obvykle mísí 0,5 ml metabolické aktivační směsi obsahující přiměřené množství post-mitochondriální frakce (v rozmezí 5 - 30% v/v v metabolické aktivační směsi) s 2,0 ml vrchního agaru společně s bakteriemi a testovanou látkou/testovaným roztokem. Obsah každé zkumavky se promísí a nalije na povrch misky s minimálním agarem. Vrchní agar se nechá před inkubací ztuhnout.
Při preinkubační metodě (2) (3) (5) (6) se testovaná látka/testovaný roztok nechá preinkubovat s pokusným kmenem (obsahujícím zhruba 108 životaschopných buněk) a sterilním pufrem nebo metabolickým aktivačním systémem (0,5 ml) obvykle po dobu 20 min. nebo déle při 30 - 37°C; potom se smísí s vrchním agarem a nalije na misku s minimálním agarem. Obvykle se mísí 0,05 nebo 0,1 ml testované látky/testovaného roztoku, 0,1 ml bakterií a 0,5 ml směsi S9 nebo sterilního pufru s 2,0 ml vrchního agaru. Zkumavky se během preinkubace provzdušňují třepáním.
Pro adekvátní odhad variací se pro každou dávku očkují tři misky. Duplicitní očkování je přijatelné, je-li vědecky zdůvodněno. Dojde-li náhodně ke ztrátě misky, nemusí to test nutně znehodnotit.
Plynné nebo těkavé látky se testují za použití vhodných postupů, například v zatavených nádobách (12) (14) (15) (16).
1.5.4 | Inkubace
Všechny misky v rámci daného testu se inkubují při teplotě 37°C po dobu 48 - 72 hodin, načež se spočítají revertantní kolonie na každé misce.
2. | Údaje
2.1 | Zpracování výsledků
Údaje se prezentují jako počet revertantních kolonií na jednu misku. Rovněž se uvede počet revertantních kolonií jak z negativní kontroly (rozpouštědlo, popřípadě kontrola bez působení, byla-li použita), tak z kontroly pozitivní. Pro testovanou látku i pro pozitivní a negativní kontrolu (resp. bez působení rozpouštědla) se uvedou počty pro jednotlivé misky a průměrný počet revertantních kolonií na jednu misku včetně směrodatné odchylky.
Verifikace zjevně pozitivní reakce se nepožaduje. Nejednoznačné výsledky se objasňují dalším testováním, nejlépe za modifikovaných experimentálních podmínek. Negativní výsledky se musejí potvrdit případ od případu. Pokud se potvrzení negativních výsledků nepovažuje za nutné, je třeba to zdůvodnit. V následných experimentech je třeba zvážit modifikaci studijních parametrů tak, aby se rozšířil rozsah posuzovaných podmínek. Ke studijním parametrům, které se dají modifikovat, patří rozdíly mezi koncentracemi, metoda působení ("plate incorporation" nebo preinkubace v tekutém prostředí) a podmínky metabolické aktivace.
2.2 | Vyhodnocení a interpretace výsledků
Ke stanovení pozitivního výsledku existuje několik kritérií, například dávkově závislý nárůst ve sledovaném rozmezí a/nebo reprodukovatelný nárůst počtu revertantních kolonií na jednu misku při jedné nebo více koncentracích u minimálně jednoho kmene s metabolickým aktivačním systémem nebo bez něj (23). Jako první se uvažuje biologická relevance výsledků. Jako pomůcku při vyhodnocování výsledků testu je možno využít statistické metody (24), statistická významnost by však neměla být jediným určujícím faktorem pro pozitivní reakci.
Testovaná látka, jejíž výsledky výše uvedená kritéria nesplňují, se v tomto testu považuje za nemutagenní.
Většina experimentů sice poskytuje jednoznačně pozitivní nebo negativní výsledky, v ojedinělých případech však nelze ze získaného souboru dat vyvodit o aktivitě testované látky definitivní závěr. Výsledky mohou být stále nejednoznačné nebo problematické, i když se experiment několikrát opakuje.
Pozitivní výsledky bakteriálního testu na reverzní mutace ukazují, že látka vyvolává genové mutace typu substitucí bází nebo posunových mutací v genomu Salmonella typhimurium resp. Escherichia coli. Negativní výsledky ukazují, že za daných zkušebních podmínek není testovaná látka ve zkušebním druhu mutagenní.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby rozpouštědla,
  • rozpustnost a stabilita testované látky v tomto rozpouštědle, pokud je známa.
Kmeny:
  • použité kmeny,
  • počet buněk v kultuře,
  • charakteristika kmene.
Podmínky pokusu:
  • množství testované látky na jednu misku (v mg nebo mikrolitr) se zdůvodněním volby dávky a počtu misek pro jednu koncentraci,
  • použitá média,
  • typ a složení systému metabolické aktivace (včetně kritérií akceptovatelnosti),
  • postupy působení (zpracování).
Výsledky:
  • známky toxicity,
  • známky srážení,
  • počty na jednotlivých miskách,
  • průměrný počet revertantních kolonií na jednu misku a směrodatná odchylka,
  • vztah dávka-odpověď, je-li to možné,
  • statistické analýzy, byly-li provedeny,
  • údaje ze souběžných negativních (rozpouštědlo/vehikulum) a pozitivních kontrol včetně rozpětí, průměrů a směrodatných odchylek,
  • údaje z historických negativních (rozpouštědlo/ vehikulum) a pozitivních kontrol včetně rozpětí, průměrů a směrodatných odchylek.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 14 B

Příloha k vyhlášce č. 251/1998 Sb.

Metody pro zjišťování toxicity chemických látek a přípravků

B.14 zrušen


251/1998 Sb., příloha č. 15 B

Příloha k vyhlášce č. 251/1998 Sb.

B.15 Genové mutace - Saccharomyces cerevisiae
1. | Metoda
1.1 | Princip metody
Různé haploidní a diploidní kmeny kvasinek Saccharomyces cerevisiae mohou být užity pro určení produkce genových mutací indukovaných chemickými látkami bez a s metabolickou aktivací.
Jsou využívány forward mutační systémy u haploidních kmenů, jako je míra vzniknu mutací z červených, adenin vyžadujících mutant (ade-1, ade-2) na dvojité, adenin vyžadující bílé mutanty a selektivní systémy jako je indukce rezistence ke canavaninu a cykloheximidu.
Nejlépe ověřený reverzní mutační systém zahrnuje využití haploidního kmene XV 185-14C s okrovými (ochre) nonsense mutacemi ade 2-1, arg 4-17, lys 1-1 a trp 5-48. Mutace jsou vratné působením mutagenů typu záměny bazí, které indukují mutace ve specifickém místě, nebo okrové supresorové mutace. XV 185-14C nese rovněž his 1-7 marker, missense mutaci, revertovanou převážně mutacemi v dalším místě a marker hom 3-10, který je revertován posunovými mutageny.
U diploidních kmenů S. cerevisiae je jediným široce využívaným kmenem D7, který je homozygotní pro ilv 1-92.
1.2 | Popis metody
1.2.1 | Příprava
Roztoky testovaných látek a kontrol mají být připraveny těsně před testováním za použití vhodného vehikula. U organických látek ve vodě nerozpustných se nemá užít roztok vyšší než 2 objemová % v organických rozpouštědlech jako je etanol, aceton nebo dimetylsulfoxid (DMSO). Finální koncentrace vehikula nemá významně ovlivnit životnost a charakteristiky růstu.
Metabolická aktivace
Buňky mají být exponovány testovaným látkám jak v přítomnosti, tak v nepřítomnosti vhodného metabolického aktivačního systému.
Nejčastěji užívaným systémem je postmitochondriální frakce připravená z jater hlodavců po aplikaci látek indukujících enzymy a doplněná kofaktory. Užití jiných druhů, tkání, postmitochondriálních frakcí či postupů může být rovněž vhodné pro metabolickou aktivaci.
1.2.2 | Experimentální podmínky
1.2.2.1 | Testovací kmeny
Haploidní kmen XV 185-14C a diploidní kmen D7 jsou nejužívanější pro studie genových mutací. Jiné kmeny mohou být rovněž vhodné.
1.2.2.2 | Média
Odpovídající kultivační média jsou užívána pro určení počtu přežívajících a mutovaných buněk.
1.2.2.3 | Negativní a pozitivní kontroly
Pozitivní, neovlivněné a rozpouštědlem ovlivněné kontroly jsou používány současně. Pro každou specifickou mutační změnu mají být použity odpovídající pozitivní kontrolní chemické látky.
1.2.2.4 | Koncentrace
Má být použito nejméně 5 vhodně zvolených koncentrací. U toxických látek nemá nejvyšší použitá koncentrace redukovat přežití pod 5 - 10%. Látky ve vodě relativně nerozpustné mají být testovány až po mez rozpustnosti látky za použití vhodných postupů. Nejvyšší koncentrace pro látky netoxické, ve vodě rozpustné, je určena případ od případu.
1.2.2.5 | Kultivační podmínky
Misky jsou inkubovány po sedm dní při 28 až 30°C ve tmě.
1.2.2.6 | Frekvence spontánních mutací
Frekvence spontánních mutací u subkultur má být v rozmezí akceptovaných normálních hodnot.
1.2.2.7 | Počet replikací
Je nutno použít nejméně tří misek na jednu koncentraci u testu a prototrofními buňkami a u životnosti buněk. U experimentů užívajících markery jako hom 3-10 s nízkou mutační rychlostí musí být počet misek zvýšen, aby byly získány statisticky relevantní údaje.
1.2.3 | Popis postupu
Ovlivnění kmenů S. cerevisiae je obvykle prováděno ve zkumavce v tekutém prostředí a zahrnuje buď stacionární nebo rostoucí buňky. Základní pokusy mají být provedeny na roustoucích buňkách: 1 - 5 x 107 buněk/ml je vystaveno testované látce po dobu až 18 h při 28 až 30°C za třepání. Odpovídající množství metabolického aktivačního systému je přidáno v průběhu ovlivnění, pokud je to potřebné. Po skončení ovlivnění jsou buňky centrifugovány, promyty a vyočkovány na vhodné kultivační médium. Po inkubaci jsou počítány přežívající buňky a buňky s indukcí genových mutací.
Jestliže je první pokus negativní, má být proveden druhý pokus s buňkami ve stacionární fázi. Jestliže je první pokus pozitivní, je potvrzen dalším vhodným nezávislým experimentem.
2. | Údaje
Údaje mají být prezentovány v tabulkové formě a zahrnují počet kolonií, počet mutant, přežívajících buněk a frekvenci mutací. Všechny výsledky mají být potvrzeny nezávislým experimentem. Údaje mají být vyhodnoceny vhodnými statistickými metodami.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje informace o:
  • použitých kmenech,
  • podmínkách testu: buňky ve stacionární fázi nebo rostoucí, složení médií, teplota a trvání inkubace, metabolický aktivační systém,
  • podmínkách vlastního experimentu: hladina expozice, postup a trvání ovlivnění, teplota při ovlivnění, pozitivní a negativní kontroly,
  • počtu kolonií, počtu mutant, přežívajících buněk a frekvenci mutací, vztahu dávky a účinku, pokud je to možné,
  • diskusi výsledků,
  • vyhodnocení výsledků.


251/1998 Sb., příloha č. 16 B

Příloha k vyhlášce č. 251/1998 Sb.

B.16 Mitotická rekombinace - Saccharomyces cerevisiae
1. | Metoda
1.1 | Princip metody
Mitotická rekombinace u Saccharomycs cerevisiae může být detekována mezi geny (obecněji mezi genem a jeho centromerou) a uvnitř genů. První případ je nazýván mitotické překřížení a vytváří reciproční produkty, kdežto druhý případ je většinou nereciproční a je nazýván genová konverze. Překřížení je obecně testováno na základě tvorby recesivních homozygotních kolonií nebo sektorů vzniklých u heterozygotních kmenů, genová konverze je testována na základě tvorby prototrofních revertant vzniklých u auxotrofního heteroalelického kmene, který nese dvě různé defektní alely téhož genu. Nejčastěji užívané kmeny pro detekci mitotické genové konverze jsou D4 (heteroalelický v ade 2 a trp 5), D7 (heteroalelický v trp 5), BZ34 (heteroalelický v arg 4) a JD1 (heteroalelický v his 4 a trp 5). Mitotické překřížení produkující červené a růžové sektory může být testováno u D5 nebo D7 (který rovněž měří mitotickou genovou konverzi a reverzní mutace v ilv 1-92). Oba kmeny jsou heteroalelické pro komplementární alely ade 2.
1.2 | Popis metody
1.2.1 | Příprava
Roztoky testovaných látek a kontrol mají být připraveny těsně před testováním za použití vhodného vehikula. U organických látek ve vodě nerozpustných se nemá užít roztok vyšší než 2 objemová % v organických rozpouštědlech jako je etanol, aceton nebo dimetylsulfoxid (DMSO). Finální koncentrace vehikule nemá významně ovlivnit živnost a charakteristiky růstu.
Metabolická aktivace
Buňky mají být vystaveny působení testovaných látek jak v přítomnosti, tak v nepřítomnosti vhodného exogenního metabolického aktivačního systému. Nejčastěji užívaným systémem je postmitochondriální frakce připravená z jater hlodavců pro aplikaci látek indukujících enzymy a doplněná kofaktory. Užití jiných druhů, tkání, postmitochondriálních frakcí či postupů může být rovněž vhodné pro metabolickou aktivaci.
1.2.2 | Experimentální podmínky
1.2.2.1 | Testovací kmeny
Nejužívanější jsou diploidní kmeny D4, D5, D7 a JD1. Užití jiných kmenů může být rovněž vhodné.
1.2.2.2 | Média
Odpovídající kultivační média jsou užívána pro určení přežívajících buněk a frekvenci mitotické rekombinace.
1.2.2.3 | Negativní a pozitivní kontroly
Pozitivní, neovlivněné a rozpouštědlem ovlivněné kontroly jsou používány současně. Pro každou specifickou mutační změnu mají být použity odpovídající pozitivní kontrolní chemické látky.
1.2.2.4 | Koncentrace
Má být použito nejméně 5 vhodně zvolených koncentrací. Musí být brán ohled na cytotoxicitu a rozpustnost. Nejnižší koncentrace nesmí mít vliv na životnost buněk. U toxických látek nemá nejvyšší použitá koncentrace redukovat přežití pod 5 - 10 %. Látky ve vodě relativně nerozpustné mají být testovány až po mez rozpustnosti látky za použití vhodných postupů. Nejvyšší koncentrace pro látky netoxické, ve vodě rozpustné, je určena případ od případu.
Buňky mohou být vystaveny působení testované látky buď ve stacionární fázi nebo během růstu po dobu až 18 h. Kultury dlouhodobě ovlivňované mají být mikroskopicky kontrolovány pro tvorbu spor, jejichž přítomnost test znehodnocuje.
1.2.2.5 | Podmínky inkubace
Misky jsou inkubovány ve tmě po čtyři až sedm dní při 28 - 30°C. Misky použité pro průkaz červených a růžových sektorů tvořených mitotickým překřížením mají být umístěny v chladničce (cca 4°C) po další 1 - 2 dny před počítáním, aby se mohly utvořit odpovídající pigmentované kolonie.
1.2.2.6 | Spontánní frekvence mitotické rekombinace
Mají být užity subkultury s frekvencí spontánních mutací v rozmezí akceptovaných normálních hodnot.
1.2.2.7 | Počet replikací
Je nutno použít nejméně tří misek na jednu koncentraci u testu prototrofních buněk tvořených mitotickou genovou konverzí a pro určení životnosti buněk. V případě testování recesivní homozygosity tvořené mitotickým překřížením má být počet misek zvýšen, aby bylo dosaženo dostatečného počtu kolonií.
1.2.2.8 | Postup
Ovlivnění S. cerevisiae probíhá obvykle jako zkumavkový test v tekutém prostředí a zahrnuje buď stacionární nebo rostoucí buňky. Základní pokusy mají být provedeny na rostoucích buňkách. 1 - 5 x 107 buněk /ml je vystaveno testované látce po dobu až 18 h při 28 až 30°C za třepání. Odpovídající množství metabolického aktivačního systému je přidáno v průběhu ovlivnění, pokud je to potřebné.
Po skončení ovlivnění jsou buňky centrifugovány, promyty a vyočkovány na vhodné kultivační médium. Po inkubaci jsou počítány přežívající buňky a buňky s indukcí mitotické rekombinace.
Jestliže je první pokus negativní, má být proveden druhý pokus s buňkami ve stacionární fázi. Jestliže je první pokus pozitivní, je potvrzen dalším vhodným nezávislým experimentem.
2. | Údaje
Údaje mají být prezentovány v tabulkové formě a zahrnují počet kolonií, počet rekombinací, přežívajících buněk a frekvenci rekombinací.
Výsledky mají být potvrzeny v nezávislém experimentu.
Údaje mají být vyhodnoceny vhodnými statistickými metodami.
2. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má, pokud možno, obsahovat následující informace:
  • použité kmeny,
  • podmínky testu: buňky ve stacionární fázi nebo rostoucí, složení médií, teplota a trvání inkubace, metabolický aktivační systém,
  • podmínky vlastního experimentu: hladina expozice, postup a trvání ovlivnění, teplota při ovlivnění, pozitivní a negativní kontroly,
  • počet kolonií, počet rekombinant, přežívajících buněk a frekvence rekombinací, vztah dávky a účinku, pokud je to možné, statistické hodnocení dat,
  • diskusi výsledků,
  • vyhodnocení výsledků.


251/1998 Sb., příloha č. 17 B

Příloha k vyhlášce č. 251/1998 Sb.

B.17 Mutagenita - test genových mutací v savčích buňkách in vitro
1. | Metoda
Metoda je replikací OECD TG 476, In vitro Mammalian Cell Gene Mutation Test (1997).
1.1 | Úvod
Test genových mutací in vitro se dá používat ke zjišťování genových mutací vyvolaných chemickými látkami. Mezi vhodné buněčné linie patří myší lymfomové buňky L5178Y, linie CHO, CHO-AS52 a V79 buněk čínského křečka a lidské lymfoblastoidní buňky TK6 (1). U těchto buněčných linií se nejčastěji jako konečný genetický efekt zjišťují mutace v thymidinkináze (TK) a hypoxanthin-guanin fosforibosyltransferáze (HPRT) a v stransgnní xanthin-guanin fosforibosyltransferáze (XPRT). Testy mutací v TK,HPRT a XPRT se zjišťují různá spektra genetických změn. Autosomální lokalizace TK a XPRT může umožnit detekci i takové genetické změny (např. velké delece), které se na lokusu HPRT chromozómů X nezjistí (2) (3) (4) (5) (6).
K testu na genové mutace v savčích buňkách in vitro se dají použít kultury stabilizovaných buněčných linií nebo buněčných kmenů. Při volbě buněk se berou v úvahu růstové schopnosti dané kultury a stabilita frekvence spontánních mutací.
Testy in vitro obecně vyžadují exogenní zdroj metabolické aktivace. Takový systém metabolické aktivace nedokáže imitovat savčí podmínky in vivo dokonale. Je třeba vzniku takových podmínek, za kterých by výsledky neodrážely vlastní mutagenitu. K pozitivním výsledkům, jež nejsou důsledkem vlastní mutagenity může dojít v důsledku změny pH, osmolality či vysoké cytotoxicity (7).
Tento test se používá ke screeningu možných savčích mutagenů a karcinogenů. Řada sloučenin, které jsou v tomto testu pozitivní, jsou savčími karcinogeny, neexistuje však dokonalá korelace mezi tímto testem a karcinogenitou. Tato korelace závisí na druhu chemické látky a existuje stále více dokladů toho, že existují karcinogeny, které se tímto testem nezjistí, protože zřejmě působí nějakým jiným negenotoxickým mechanismem či mechanismem, který v bakteriálních buňkách nepůsobí (6).
1.2 | Definice
Forward mutace: genová mutace výchozího typu mutantní formy, jež vede ke změně nebo ztrátě enzymatické aktivity kódovaného proteinu.
Mutageny vyvolávající substituci páru bází: látky způsobující substituci jednoho nebo několika páru bází v DNA.
Frameshift mutageny (mutageny vyvolávající posunové mutace): látky, jež způsobují přidání nebo ztrátu jednoho nebo více párů bází v DNA.
Doba fenotypické exprese: období, během kterého jsou z nově zmutovaných buněk odstraňovány nezměněné genové produkty.
Frekvence mutací: počet pozorovaných mutovaných buněk dělený počtem živých buněk.
Relativní celkový růst: nárůst počtu buněk v čase v porovnání s kontrolní populací buněk; vypočítává se jako součin poměrného suspenzního růstu (v porovnání s negativní kontrolou) a poměrné klonovací účinnosti cloning efficiency (v porovnání s negativní kontrolou).
Relativní suspenzní růst: poměrný nárůst počtu buněk během období exprese v porovnání s negativní kontrolou.
Životnost (viabilita): klonovací účinnost (cloning efficiency) ovlivněných buněk v době inokulace na miskách v selekčních podmínkách po období exprese.
Přežití: klonovací účinnost (cloning efficiency) ovlivněných buněk inokulovaných na miskách na konci působení látky; vyjadřuje se obvykle v porovnání s přežitím kontrolní buněčné populace.
1.3 | Princip metody
Buňky, deficientní na thymidinkinázu (TK) v důsledku mutace TK+/- → TK-/-, jsou rezistentní vůči cytotoxickému působení pyrimidinového analogu trifluorthymidinu (TFT). Buňky produkující thymidinkinázu jsou vůči TFT citlivé, což způsobuje inhibici buněčného metabolismu a zastavuje další buněčné dělení. Za přítomnosti TFT proto mohou proliferovat mutované buňky, zatímco normální buňky, obsahující thymidinkinázu, proliferovat nemohou. Podobně jsou buňky s deficientní HPRT nebo XPRT selekčně rezistentní vůči 6-thioguaninu (TG) nebo 8-azaguaninu (AG). Pokud je analog báze nebo sloučenina příbuzná se selekčním činidlem analyzována v některém testu na genové mutace v savčích buňkách, je třeba vlastnosti testované látky bedlivě zvážit. Například je třeba prozkoumat každé podezření na selekční toxicitu testované látky vůči buňkám s mutacemi i bez nich. Testují-li se tedy chemikálie strukturně příbuzné se selekčním činidlem, je třeba potvrdit, že je selekční systém/činidlo vhodné (8).
Buňky v suspenzi nebo jednovrstevné kultuře se po vhodnou dobu vystaví působení testované látky s metabolickou aktivací i bez ní a kultivují se ke stanovení cytotoxicity a k detekci fenotypické exprese před výběrem mutantů (9) (10) (11) (12) (13). Cytotoxicita se stanoví obvykle hodnocením relativní klonovací účinnosti (přežití) (cloning efficiency) nebo relativního celkového nárůstu kultur po působení látky. Kultury se ponechají v růstovém médiu po dostatečnou dobu, charakteristickou pro daný lokus a typ buňky, aby mohlo dojít k co nejoptimálnější fenotypické expresi indukovaných mutací. Frekvence mutantů se stanoví inokulací známého počtu buněk v médiu obsahujícím selekční činidlo pro detekci mutovaných buněk a v médiu bez tohoto činidla, ke stanovení klonovací účinnosti (cloning efficiency), (životnosti). Po vhodné inkubační době se kolonie spočítají. Mutační frekvence se odvodí z počtu kolonií mutovaných buněk v selekčním médiu a z počtu kolonií v neselekčním médiu.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Buňky
Dá se použít celá řada buněčných typů, včetně subklonů buněk L5171Y, CHO, CHO-AS52, V79 a TK6. U buněčných typů používaných v tomto testu musí být prokázaná citlivost vůči chemickým mutagenům, vysoká klonovací účinnost (cloning efficiency) a stabilní frekvence spontánních mutací. U buněk se kontroluje, zda nejsou kontaminovány mykoplazmaty; infikované buňky se použít nesmějí.
Test je třeba naplánovat tak, aby měl zvolenou citlivost a efektivnost (power). Počet buněk, počet kultur a koncentrace testované látky musí těmto definovaným parametrům vyhovovat (14). Minimální počet vitálních buněk, které přežijí expozici a použijí se v jednotlivých stadiích testu, je dán frekvencí spontánních mutací. Obecným vodítkem je, že počet buněk má být minimálně desetinásobkem převrácené hodnoty frekvence spontánních mutací. Doporučuje se však použít alespoň 106 buněk. Měly by být k dispozici adekvátní historické údaje, kterými by se prokázala bezproblémové zvládnutí testu.
1.4.1.2 | Média a kultivační podmínky
Je třeba použít vhodná kultivační média a inkubační podmínky (kultivační nádoby, koncentraci CO2, teplotu a vlhkost). Média se pro test volí podle selekčního systému a typu buňky. Zvláště důležité je, aby podmínky kultivace zajišťovaly optimální růst buněk během expresní periody a schopnost jak mutovaných, tak nemutovaných buněk tvořit kolonie.
1.4.1.3 | Příprava kultur
Buňky se namnoží ze zásobních kultur, inokulují do kultivačního média a inkubují při teplotě 37°C. Před provedením testu, je třeba kultury zbavit dříve vzniklých mutovaných buněk.
1.4.1.4 | Metabolická aktivace
Na buňky se testovanou látkou působí v přítomnosti i v nepřítomnosti vhodného metabolického aktivačního systému. Nejobvyklejší je kofaktory suplementovaná mitochondriální frakce (S9) připravená z jater hlodavců, ovlivněná činidly indukujícími enzymy jako je Aroclor 1254 (15) (16) (17) (18), nebo směs fenobarbitalu a beta-naftoflavonu (19) (20).
Konečná koncentrace mitochondriální frakce v médiu činí obvykle 1 - 10% v/v. Aktivita metabolického aktivačního systému bude záviset na tom, jakého typu je testovaná chemikálie. V některých případech je vhodné použít mitochondriální frakci v několika koncentracích.
Pro účely endogenní aktivace mohou být použity i geneticky modifikované buněčné linie exprimující specifické aktivační enzymy. Výběr buněčných linií by měl být vědecky ověřen (např. vztahem isoenzymu cytochromu P450 k metabolismu testované látky).
1.4.1.5 | Příprava testované látky
Je-li testovaná látka v pevném stavu, látka se před působením na buňky rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle a případně naředí. Kapalné testované látky se mohou do systému přidávat přímo nebo se předtím ředí. Je třeba používat čerstvé preparáty, ledaže údaje o jejich stabilitě prokazují, že delší skladování neovlivňuje jejich vlastnosti.
1.4.2 | Podmínky testu
1.4.2.1 | Rozpouštědlo/vehikulum
U zvoleného rozpouštědla nesmí existovat podezření, že by mohlo s testovanou látkou chemicky reagovat, a nesmí narušovat přežívání buněk a aktivitu S9. Používá-li se méně známé rozpouštědlo musí být podpořeno referencemi prokazujícími jeho kompatilibitu. Doporučuje se, aby všude tam, kde je to možné, bylo na prvním místě zvažováno použití jako rozpouštědla vody. Je-li testovaná látka ve vodě nestálá, musí být použité organické rozpouštědlo zcela bezvodé. Voda se dá odstranit molekulárním sítem.
1.4.2.2 | Koncentrace
Mezi kritéria, jež se uvažují při stanovování nejvyšší koncentrace, patří cytotoxicita, rozpustnost v systému a změny pH resp. osmolality.
Cytotoxicita se stanoví s metabolickou aktivací i bez ní v hlavním experimentu, přičemž se použije vhodné indikace buněčné integrity a růstu buněk, jako je relativní klonovací účinnost (přežití) nebo relativní celkový růst. Je vhodné stanovit cytotoxicitu a rozpustnost v předběžných experimentech.
Použijí se minimálně čtyři analyzovatelné koncentrace. Dochází-li k cytotoxicitě, musí tyto koncentrace pokrýt rozsah od maximální do nízké nebo nulové toxicity. To obvykle znamená, že se jednotlivé koncentrace nebudou lišit více než násobkem, který leží mezi hodnotami 2 a √10. Vychází-li maximální koncentrace z cytotoxicity, měla by vést k relativnímu přežití (relativní klonovací účinnosti) nebo relativnímu celkovému růstu v 10-20 %, ne však méně než 10 %. U relativně netoxických látek by maximální expoziční dávka měla být nejnižší z hodnot 5 mg/ml, 5 µl/ml a 1,01 M.
U relativně nerozpustných látek, jež jsou netoxické v koncentracích nižších než je koncentrace při které se již látka nerozpouští, má být nejvyšší použitá koncentrace vyšší než je mez rozpustnosti ve finálním kultivačním médiu na konci kultivace s testovanou látkou. Může být účelné vyhodnotit rozpustnost na začátku a na konci působení, jelikož se rozpustnost může během expozice v důsledku přítomnosti buněk, S9, séra atd. měnit. Nerozpustnost se dá zjistit i prostým okem. Sraženina nesmí být na překážku při hodnocení buněk.
1.4.2.3 | Kontroly
V rámci každého experimentu se musejí provést i souběžné pozitivní a negativní (rozpouštědlo, vehikulum) kontroly, a to jak s metabolickou aktivací, tak bez ní. Pokud se aplikuje metabolická aktivace, musí být pozitivní kontrola látka vyžadující metabolickou aktivaci k vyvolání mutagenního účinku. Mezi látky pro pozitivní kontrolu patří například:

Metabolická aktivace | Lokus | Látka | CAS | EINECS
Ne | HPRT | ethyl methansulfonát | 62-50-0 | 200-536-7
 |  | ethyl nitrosomočovina | 759-73-9 | 212-072-2
 | TK (malé a velké kolonie) | methyl methansulfonát | 66-27-3 | 200-625-0
 | XPRT | ethyl methansulfonát | 62-50-0 | 200-536-7
 |  | ethyl nitrosomočovina | 759-73-9 | 212-072-2
Ano | HPRT | 3-methylcholantren | 56-49-5 | 200-276-4
 |  | N-nitrosodimethylamin | 62-75-9 | 200-549-8
 |  | 7,12-dimethylbenzantracen | 57-97-6 | 200-359-5
 | TK (malé a velké kolonie) | cyklofosfamid | 50-18-0 | 200-015-4
 |  | monohydrát cyklofosfamidu | 6055-19-2 |
 |  | benzo[a]pyren | 50-32-8 | 200-028-5
 |  | 3-methylcholantren | 56-49-5 | 200-276-5
 | XPRT | N-nitrosodimethylamin (pro vysoké koncentrace S-9) | 62-75-9 | 200-549-8
 |  | benzo[a]pyren | 50-32-8 | 200-028-5

Pro pozitivní kontrolu se mohou použít i jiné vhodné látky; jestliže má například laboratoř historické údaje o 5-brom-2'-deoxyuridinu (CAS 59-14-3, číslo EINECS 200-415-9), lze použít i tuto referenční látku. Tam, kde je to možné, je vhodné použít pro pozitivní kontrolu látku ze stejné chemické skupiny.
Pro každý časový interval sklízení kultur je třeba použít i negativní kontrolu, ve které se používá rozpouštědlo nebo vehikulum v kultivačním médiu, zpracované stejným způsobem jako experimentální kultury. Mimoto je rovněž třeba zařadit kontrolu bez jakéhokoliv ovlivnění, ledaže existují historické údaje prokazující, že zvolené rozpouštědlo/vehikulum nevykazuje žádné pro buňky nepříznivé či mutagenní účinky.
1.4.3 | Postup
Expozice testovanou látkou
Na proliferující buňky se působí testovanou látkou jak s metabolickou aktivací, tak bez ní. Expozice probíhá po vhodnou dobu (obvykle je účinná doba 3-6 hodin). Doba expozice může přesáhnout jeden nebo více buněčných cyklů.
Pro každou koncentraci se používají kultury duplicitní nebo jenom jedna. Používá-li se jenom jedna kultura, je třeba zvýšit počet koncentrací tak, aby se zajistil adekvátní počet kultur k analýze (tj. minimálně osm analyzovatelných koncentrací). Kultury s negativní kontrolou (rozpouštědlem/vehikulem) se používají duplicitní.
V případě plynných nebo těkavých látek je třeba uplatnit v testu vhodné postupy, jako je použití neprodyšně uzavřených kultivačních nádob (21, 22).
1.4.3.2 | Hodnocení přežívání, viability a mutační frekvence
Po skončení expozice se buňky promyjí a kultivují ke stanovení přežívání a fenotypické exprese. Po expozici se obvykle začíná s analýzou cytotoxicity stanovením klonovací účinnosti - cloning efficiency nebo relativního celkového růstu.
Každý lokus má určitý minimální časový interval pro téměř optimální expresi nově indukovaných mutantů (HPRT a XPRT vyžaduje minimálně 6 - 8 dní, TK minimálně 2 dny). Buňky se pěstují v médiu s a bez selekčního činidla pro stanovení počtu mutantů a klonovací účinnosti. Po skončení doby exprese se začne s analýzou životnosti (používané k výpočtu četnosti mutantů) inokulací buněk na neselekční médium.
Pokud je látka v testu L5178Y TK+/- pozitivní, je třeba minimálně na jedné z experimentálních kultur (nejvyšší pozitivní koncentrace) a na negativních a pozitivních kontrolách stanovit velikost kolonií. Pokud je látka v tomto testu negativní, změří se velikost kolonií u negativní a pozitivní kontroly. Měření se může provést i ve studiích s TK6TK+/-.
2. | Údaje
2.1 | Zpracování výsledků
Jako data slouží výsledky stanovení cytotoxicity a životnosti, počty kolonií a mutační frekvence u experimentálních a kontrolních kultur. V případě pozitivní reakce v testu L5178TK+/- se kolonie hodnotí pomocí kritérií malých a velkých kolonií přinejmenším v jedné koncentraci testované látky (nejvyšší pozitivní koncentrace) a v negativní a pozitivní kontrole. Molekulární a cytogenetické vlastnosti velkých i malých kolonií byly podrobně prostudovány v publikacích (23) (24). Při testu TK+/- se kolonie hodnotí podle kritéria kolonií normálního růstu (velké) a pomalého růstu (malé) (25). Mutanty, které utrpěly nejrozsáhlejší genetické poškození, mají delší dobu zdvojení a proto tvoří malé kolonie. Rozmezí tohoto poškození obvykle sahá od ztráty celého genu po karyotypicky viditelné chromozómové aberace. Tvorba malých kolonií je asociována s expozicí látkám indukujících hrubé chromozómové aberace (26). Méně závažně postižené mutanty rostou podobnou rychlostí jako buňky rodičovské a vytváření velké kolonie.
Je třeba uvádět také přežití (relativní klonovací účinnost - relative cloning efficiency) nebo relativní celkový růst. Mutační frekvence se vyjadřuje jako počet mutovaných buněk dělený počtem přežívajících buněk
Uvádějí se individuální údaje o kultivačních podmínkách; nakonec se všechna data shrnou v tabelární formě.
Verifikace zjevně pozitivní reakce se nepožaduje. Nejednoznačné výsledky se objasňují dalším testováním, nejlépe za modifikovaných experimentálních podmínek. Negativní výsledky se musí potvrdit případ od případu. V případech, kdy se potvrzení negativních výsledků nepovažuje za nutné, je třeba podat zdůvodnění. V případě nejednoznačných nebo negativních výsledků je třeba v následných experimentech zvážit modifikaci parametrů studie tak, aby se rozšířilo rozmezí podmínek. K parametrům, které se dají v experimentu modifikovat, patří rozdíly mezi jednotlivými koncentracemi a podmínky metabolické aktivace.
2.2. | Vyhodnocení a interpretace výsledků
Ke stanovení pozitivního výsledku existuje několik kritérií, například na koncentraci testované látky závislý nárůst nebo reprodukovatelný nárůst mutační frekvence. Nejprve je třeba uvážit biologickou významnost výsledků. Při vyhodnocování výsledků testu se mohou použít statistické metody. Statistická významnost by však neměla být jediným určujícím faktorem pozitivního výsledku.
Testovaná látka, při jejímž použití výsledky nesplňují výše uvedená kritéria, se v tomto systému považuje za nemutagenní. Většina experimentů sice poskytuje jednoznačně pozitivní nebo negativní výsledky, v ojedinělých případech však nelze ze získaného souboru dat vyvodit o aktivitě testované látky definitivní závěr. Výsledky mohou být stále nejednoznačné nebo problematické, i když se experiment několikrát opakuje.
Pozitivní výsledky testu na genové mutace v savčích buňkách in vitro ukazují, že testovaná látka vyvolává v kultuře savčích buněk genové mutace. Nejprůkaznější je reprodukovatelný pozitivní efekt dávka-účinek. Negativní výsledky ukazují, že za daných experimentálních podmínek testovaná látka v kultuře savčích buněk nevyvolává genové mutace.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby rozpouštědla/vehikula,
  • rozpustnost a stabilita testované látky v rozpouštědle/vehikulu, pokud je známa.
Buňky:
  • typ a zdroj buněk,
  • počet buněčných kultur,
  • případně počet pasáží,
  • případně metody kultivace buněčné kultury,
  • absence mykoplazmat.
Podmínky pokusu:
  • zdůvodnění volby použitých koncentrací a počtu kultur, včetně např. údajů o cytotoxicitě a limitech v rozpustnosti, jsou-li k dispozici,
  • složení média, koncentrace CO2,
  • koncentrace testované látky,
  • objem vehikula a přidané testované látky,
  • inkubační teplota,
  • doba inkubace,
  • doba působení látky,
  • hustota buněk během působení látky,
  • typ a složení systému metabolické aktivace, včetně kritérií akceptovatelnosti,
  • pozitivní a negativní kontroly,
  • délka expresní periody (případně včetně počtu inokulovaných buněk, subkultur),
  • selekční činidla,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná,
  • metody zjišťování počtu živých a mutovaných buněk,
  • definice kolonií, u nichž se hodnotí velikost a typ (včetně případných kritérií pro rozlišování mezi "malými" a "velkými" koloniemi).
Výsledky:
  • známky toxicity,
  • známky srážení,
  • údaje o pH a osmolalitě během působení testované látky, jsou-li stanoveny,
  • velikost kolonií, je-li hodnocena, minimálně pro negativní a pozitivní kontrolu,
  • případné možnosti laboratoře zjistit malé kolonie mutantů pomocí systému L5178Y TK+/-,
  • vztah dávka-účinek, je-li to možné,
  • statistické analýzy, byly-li provedeny,
  • souběžně údaje z negativních (rozpouštědlo/vehikulum) a pozitivních kontrol,
  • historické údaje z negativních (rozpouštědlo/vehikulum) a pozitivních kontrol, včetně rozpětí, průměrů a směrodatných odchylek.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 18 B

Příloha k vyhlášce č. 251/1998 Sb.

B.18 Poškození DNA reparace - neplánovaná syntéza DNA savčí buňky in vitro
1. | Metoda
1.1 | Princip metody
Test neplánované syntézy DNA (UDS) umožňuje měřit repeační syntézu DNA po excizi a odstranění části DNA obsahující oblast poškození indukovaného chemickými nebo fyzikálními faktory. Test je založen na inkorporaci značeného tymidínu (3H-TdR) do DNA savčích buněk, které nejsou v S fázi buněčného cyklu. Vzestup 3H-TdR je stanoven autoradiograficky, nebo kapalnou scintilační metodou (LSC) v exponovaných buňkách. Používají se primární buněčné kultury potkaních hepatocytů, které jsou exponovány testovanou látkou jak v přítomnosti, tak i v nepřítomnosti exogenního metabolického aktivačního systému. UDS může být také stanovena v systému in vivo.
1.2 | Popis metody
1.2.1 | Příprava
Testované látky a sloučeniny použité jako kontrolní, nebo referenční, se rozpustí nebo suspendují v kultivačním médiu, nebo ve vhodném rozpouštědle. Další ředění se provádí jenom kultivačním médiem. Konečná koncentrace rozpouštědla v kultuře nesmí nepříznivě ovlivňovat životnost buněk.
Používají se pouze primokultury potkaních hepatocytů, lidských lymfocytů, nebo stabilizovaných buněčných linií (lidské diploidní fibroblasty).
Buňky jsou exponovány testované látce v přítomnosti a nepřítomnosti vhodného metabolického aktivačního systému.
1.2.2 | Experimentální podmínky
1.2.2.1 | Počet kultur
Pro každý experimentální bod je potřeba nejméně dvou buněčných kultur pro autoradiografii a šesti kultur (nebo méně, je-li to vědecky zdůvodnitelné) pro LSC UDS.
1.2.2.2 | Negativní a pozitivní kontroly
V každém experimentu musí být současně zařazeny negativní a pozitivní kontroly v přítomnosti i v nepřítomnosti metabolického aktivačního systému.
Jako pozitivní kontrolu lze pro potkaní hepatocyty použít 7,12-dimethylbenzanthracen (7,12-DMBA), nebo 2-acetylaminofluoren (2-AAF). Jako pozitivní kontrolu pro stabilizované buněčné linie jak pro autoradiografii, tak i pro LSC bez metabolické aktivace lze použít 4-nitroquinolin-N-oxid (4-NQO). Jako pozitivní kontrolu při použití metabolického aktivačního systému lze použít N-dimethylnitrosamin.
1.2.2.3 | Koncentrace testované látky
Musí být použito několik koncentrací testované látky. Nejvyšší koncentrace musí vyvolávat toxický efekt.
Látky ve vodě špatně rozpustné musí být testovány v koncentracích až na hranici rozpustnosti za použití vhodných postupů. Pro netoxické látky ve vodě dobře rozpustné se nejvyšší koncentrace testované látky určuje případ od případu.
1.2.2.4 | Buňky
Pro udržování kultur musí být použito vhodné růstové médium, koncentrace CO2, teplota a vlhkost. Stabilizované buněčné linie musí být pravidelně kontrolovány na přítomnost Mycoplasmat.
1.2.2.5 | Metabolická aktivace
Pro primokultury hepatocytů se metabolický aktivační systém nepoužívá. Stabilizované buněčné linie a lymfocyty jsou exponovány testované látce v přítomnosti i nepřítomnosti vhodného metabolického aktivačního systému.
1.2.3 | Vlastní experiment
1.2.3.1 | Příprava kultur
Stabilizovaná buněčná linie se připravuje ze zásobní kultury (trypsinací nebo setřepáním buněk z povrchu kultivační nádoby), inokuluje se do kultivačních nádob ve vhodné hustotě a inkubuje při 37°C.
Krátkodobé kultury potkaních hepatocytů se připravují tak, že se umožní čerstvě izolovaným hepatocytům přichytit se ve vhodném médiu k povrchu kultivační nádoby.
Kultury lidských lymfocytů jsou založeny pomocí vhodné metody.
1.2.3.2 | Expozice kultur testované látce
Primární hepatocyty potkana. Čerstvě izolované hepatocyty potkana jsou exponovány testované látce v médiu obsahujícím 3H-TdR po vhodnou dobu. Po ukončené expozici je médium odstraněno, buňky promyty, fixovány a sušeny. Sklíčka jsou ponořena do autoradiografické emulze (alternativně může být použit stripping film), exponována, vyvolána, obarvena a vyhodnocena.
Stabilizované buněčné linie a lymfocyty
Autoradiografické techniky: Buněčné kultury jsou exponovány testované látce po vhodnou dobu a pak jsou vystaveny působení 3H-TdR. Doba působení je závislá na druhu testované látky, aktivitě metabolického systému a na typu buněk. K zachycení nejvyššího vrcholu UDS je třeba 3H-TdR přidat současně s testovanou látkou, nebo několik minut po expozici. Výběr mezi těmito postupy je ovlivněn možnou interakcí mezi testovanou látkou a 3H-TdR. K odlišení mezi UDS a semikonzervativní replikací DNA se užívá arginin deficientní médium, nízký obsah séra, nebo aplikace hydroxyurey do kultivačního média, což působí inhibici semikonzervativní replikace DNA.
Stanovení UDS pomocí LSC: Před expozicí testované látce je třeba blokovat vstup buněk do S-fáze, jak bylo shora uvedeno. Buňky jsou pak exponovány testované látce, jak bylo popsáno pro autoradiografii. Na konci kultivace je DNA extrahována z buněk a stanoven celkový obsah DNA a určen rozsah inkorporace 3H-TdR.
Jestliže jsou použity ve shora uvedených metodách lidské lymfocyty, je v nestimulovaných kulturách suprese semikonzervativní replikace DNA zbytečná.
1.2.4 | Analýza
1.2.4.1 | Vyhodnocení autoradiografie
Při vyhodnocování UDS v buněčné kultuře se jádra v S-fázi nehodnotí. Hodnotí se nejméně 50 buněk v každém experimentálním bodě. Preparáty je třeba zakódovat před vyhodnocováním. V každém preparátu se hodnotí několik náhodně vybraných polí. Množství inkorporovaného 3H-TdR v cytoplazmě se určí v zóně o velikosti tří jader v cytoplazmě každé hodnocené buňky.
1.2.4.2 | Vyhodnocení LSC
Pro stanovení LSC UDS se použije přiměřený počet kultur pro každou koncentraci testované látky a pro kontroly.
Výsledky musí být potvrzeny v nezávislých experimentech.
2. | Údaje
Údaje musí být uvedeny v tabulkách.
2.1 | Vyhodnocení autoradiografie
Rozsah inkorporace 3H-TdR do cytoplazmy a počet zrn nalezených mimo buněčné jádro se zaznamenávají odděleně.
Rozsah inkorporace 3H-TdR do cytoplazmy a počet zrn v jádře je hodnocen pomocí průměru, mediánu a modu.
2.2 | Vyhodnocení LSC
Inkorporace 3H-TdR se zaznamenává jako dpm/mg DNA. Průměrná hodnota dpm/µg DNA spolu se směrodatnou odchylkou se používají k vyjádření distribuce inkorporace.
Údaje se vyhodnocují vhodnými statistickými metodami.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • použitých buňkách, jejich hustotě a číslu pasáže v době ovlivnění kultury, počtu buněčných kultur,
  • metodách použitých k udržování kultury, médiu, teplotě, koncentraci CO2,
  • testované látce, rozpouštědle, koncentracích a zdůvodnění jejich výběru v experimentu,
  • metabolickém aktivačním systému,
  • pokusném schématu,
  • pozitivních a negativních kontrolách,
  • použitých autoradiografických metodách,
  • způsobech blokování vstupu buněk do S-fáze,
  • postupech použitých k extrakci DNA, a k vyhodnocení celkového obsahu DNA při metodě LSC,
  • vztahu dávka/účinek, je-li to možné,
  • statistickém vyhodnocení,
  • diskusi výsledků,
  • interpretaci výsledků.


251/1998 Sb., příloha č. 19 B

Příloha k vyhlášce č. 251/1998 Sb.

1. | B.19 SCE - Výměna sesterských chromatid in vitro
1.1 | Princip metody
SCE je krátkodobý test pro detekci recipročních výměn DNA mezi dvěma sesterskými chromatidami chromozómu. SCE reprezentují výměny identických sekvencí DNA mezi replikačními produkty v identických (homologních) lokusech. SCE pravděpodobně vyžaduje zlom a opětovné spojení, ale je zatím málo znalostí o molekulárním základě tohoto procesu. Detekce SCE vyžaduje diferenční značení sesterských chromatid. Toho se dosahuje inkorporací bromodeoxyuridinu (BrdU) do chromozómální DNA na dobu dvou buněčných cyklů.
Savčí buňky in vitro jsou exponovány testované látce v přítomnosti i bez přítomnosti exogenního metabolického aktivačního systému, je-li to potřebné. Kultivují se po dobu dvou replikačních cyklů v médiu obsahujícím BrdU. Ke konci kultivace se buňky ovlivní inhibitorem dělícího vřeténka (např. kolchicín) k akumulaci buněk v c-metafázi mitózy. Po ukončení kultivace jsou buňky zpracovány a připraveny preparáty pro analýzu chromozómů.
1.2 | Popis metody
1.2.1 | Příprava
Používají se primokultury (lidské lymfocyty) nebo stabilizované buněčné linie (ovariální buňky čínského křečka). Buněčné linie musí být kontrolovány z hlediska kontaminace Mycoplasmaty,
Používají se vhodná kultivační média a kultivační podmínky (teplota, kultivační nádoby, koncentrace CO2 a vlhkost),
Testovaná látka se rozpouští, nebo suspenduje v kultivačním médiu, nebo ve vhodném rozpouštědle. Výsledná koncentrace rozpouštědla nesmí významně ovlivnit životnost buněk, rychlost růstu nebo frekvenci SCE,
Buňky se exponují testované látce v přítomnosti i bez přítomnosti vhodného exogenního savčího metabolického aktivačního systému. Připouští se použití buněčných typů s vnitřní (vlastní) metabolickou aktivitou, jestliže úroveň a vlastnosti této aktivity jsou vhodné pro testovanou skupinu chemických látek.
1.2.2 | Experimentální podmínky
1.2.2.1 | Počet kultur
Pro každý experimentální bod se použijí nejméně dvě kultury.
1.2.2.2 | Negativní a pozitivní kontroly
V každém experimentu musí být zařazeny pozitivní kontroly s látkami s přímým mutagenním účinkem a látky vyžadující metabolickou aktivaci. Dále musí být použita negativní kontrola s použitým rozpouštědlem
Jako pozitivní kontrolu lze použít:
  • přímo působící mutageny: ethylmetansulfonát
  • nepřímo působící mutageny: cyklofosfamid
    Je-li třeba, je možné zařadit další pozitivní kontrolu ze stejné chemické skupiny jako je testovaná látka.
1.2.2.3 | Koncentrace
Testují se nejméně tři dávky. Nejvyšší koncentrace testované látky musí mít signifikantní toxický účinek, ale zároveň musí umožnit adekvátní replikaci buněk. Ve vodě relativně nerozpustné látky je třeba testovat až na hranici jejich rozpustnosti za použití vhodných postupů. Nejvyšší koncentrace ve vodě rozpustné netoxické látky se určuje individuálně.
1.2.3 | Popis postupu
1.2.3.1 | Příprava kultur
Stabilizovaná buněčná linie se připravuje ze zásobní kultury (trypsinací nebo setřepáním buněk z povrchu kultivační nádoby), inokuluje se do kultivačních nádob ve vhodné hustotě a inkubuje při 37°C. Pro monovrstvené kultury se stanoví takový počet buněk v kultivační nádobě, aby na konci kultivace nevytvářely více než z 50% konfluentní vrstvu. Lze také použít suspenzních kultur. Lidské lymfocytární kultury se připraví z heparinizované krve běžnými postupy a inkubují při 37°C.
1.2.3.2 | Expozice kultur
Buňky jsou exponovány testované látce v exponenciální fázi růstu po vhodnou dobu. Ve většině případů stačí jedna až dvě hodiny, ale expozice může být prodloužena až na dva buněčné cykly, je-li to třeba. Buňky, které nemají dostatečnou vlastní metabolickou aktivitu, musí být exponovány testovanou látkou v přítomnosti i nepřítomnosti vhodného metabolického aktivačního systému. Na konci expozice je testovaná látka z média odstraněna, buňky vymyty a dále kultivovány v růstovém médiu s BrdU dva replikační cykly. Alternativně mohou být buňky exponovány současně s testovanou látkou a BrdU po dobu dvou buněčných cyklů.
Lidské lymfocytární kultury jsou exponovány testovanou látkou, dokud jsou v semisynchronizovaných podmínkách.
Buňky jsou analyzovány v druhém mitotickém dělení po expozici testované látce, která proběhla v nejcitlivějším stádiu buněčného cyklu. Všechny kultury s BrdU je třeba udržovat v temnu, nebo ve světle zastíněné žárovky, aby se zabránilo fotolýze DNA, ve které je inkorporovaný BrdU.
1.2.3.3 | Zpracování buněk
Jednu až čtyři hodiny před ukončením kultivace se do kultur přidá inhibitor dělícího vřeténka (např. kolchicín). Každá kultura se zpracovává samostatně.
1.2.3.4 | Příprava preparátů a barvení
Preparáty se připraví standardní cytogenetickou technikou. Barvení preparátů ke znázornění SCE může být provedeno několika technikami (např. fluorescenční plus Giemsa).
1.2.3.5 | Analýza
Počet analyzovaných buněk je závislý na spontánní frekvenci SCE v kontrole. Obvykle se hodnotí nejméně 25 dobře rozprostřených metafází na každou kulturu. Preparáty musí být zakódovány před analýzou. V lidských lymfocytech se analyzují pouze metafáze s 46 centromerami. U stabilizovaných linií pouze metafáze, které se liší o ± 2 centromery od modálního počtu centromer. Je třeba stanovit, zda se budou analyzovat SCE v oblasti centromery. Výsledky musí být ověřeny v nezávislých experimentech.
2. | Údaje
Údaje se zpracovávají tabulkovou formou. Zaznamenává se počet SCE v každé metafázi a počet SCE/chromozóm zvlášť pro každou metafázi v exponovaných i kontrolních skupinách.
Údaje se hodnotí vhodnými statistickými metodami.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • použitých buňkách, metodách použitých k udržování kultury,
  • kultivačních podmínkách: složení média, teplotě, koncentraci CO2, koncentraci testované látky, rozpouštědle, kultivačních nádobách, délce expozice, inhibitoru mitózy a jeho koncentraci i jeho délce působení, metabolickém aktivačním systému, pozitivních a negativních kontrolách,
  • počtu kultur pro každý experimentální bod,
  • způsobu přípravy mikroskopických preparátů,
  • počtu analyzovaných metafází (odděleně pro každou kulturu),
  • průměrném počtu SCE/buňku a SCE/chromozóm (odděleně pro každou kulturu),
  • kritériích hodnocení SCE,
  • zdůvodnění výběru koncentrací,
  • vztahu dávka/účinek, je-li to možné,
  • statistickém vyhodnocení,
  • diskusi výsledků,
  • interpretaci výsledků.


251/1998 Sb., příloha č. 20 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 20 Recesivní letální mutace vázané na pohlaví u drosophila melanogaster
1. | Metoda
1.1 | Princip metody
Test na recesivní letální mutace vázané na pohlaví (SLRL) na Drosophila melanogaster umožňuje detekci mutací, jak genových, tak i malých delecí, v zárodečných buňkách hmyzu. Je to test na forward mutace vhodný pro skríning mutací v přibližně 800 lokusech chromozómu X. Tyto representují asi 80 % všech lokusů X-chromozómu. X-chromozóm representuje přibližně 1/5 celého haploidního genómu.
Mutace v X-chromozómu se fenotypicky projeví u samců nesoucích mutovaný gen. Když je mutace letální v hemizygotním stavu lze na její přítomnost usuzovat z absence jednoho ze dvou typů samčích potomků, kteří se normálně rodí heterozygotní samici. SRLS test je výhodný vzhledem k zvláštnímu vzhledu a uspořádání chromozómů.
1.2 | Popis metody
1.2.1 | Příprava
1.2.1.1 | Zdroje
Používají se samci dobře definované divoké linie a samice linie Muller-5. Mohou být použity i jiné vhodné dobře popsané linie samic s vícenásobnou inversí X-chromozómu.
1.2.1.2 | Testované látky
Testované látky se rozpouštějí ve vodě. Látky ve vodě nerozpustné se rozpouštějí, nebo suspendují ve vhodném rozpouštědle (např. směs etanolu a Tweenu-60, nebo 80), před aplikací se dále ředí vodou, nebo fyziologickým roztokem. Doporučuje se nepoužívat dimethylsulfoxid (DMSO) jako vehikulum.
1.2.1.3 | Počet zvířat
Test má předem určenou citlivost. Spontánní frekvence mutací v kontrolní skupině významně ovlivňuje nutný počet ovlivněných chromozómů, které je třeba analyzovat.
1.2.1.4 | Způsob aplikace
Expozice testované látce se uskutečňuje per os, injekčně, nebo expozicí plynům nebo parám. Zkrmování testované látky se provádí v cukerném roztoku. Je-li to nutné, testovaná látka se rozpustí v 0,7% roztoku NaCl a injikuje se do hrudní nebo břišní dutiny.
1.2.1.5 | Negativní a positivní kontroly
V každém pokusu se zařazují negativní (s rozpouštědlem) a positivní kontroly. Jestliže má laboratoř k dispozici vhodné historické kontrolní údaje, není třeba zařazovat do experimentu souběžné kontroly.
1.2.1.6 | Dávkování
Používají se tři dávky testované látky. Pro předběžný orientační odhad se používá jedna dávka rovnající se maximální tolerované koncentraci, nebo vyvolávající známky toxicity. Netoxické látky se testují v nejvyšší dosažitelné dávce.
1.2.2 | Popis postupu
Samci divokého typu (ve stáří 3 - 5 dnů) jsou ovlivněni testovanou látkou a individuálně kříženi s virginními samicemi z linie Muller-5 nebo z jiné vhodné markerové linie (vícenásobná inverse X-chromozómu). Samice jsou vyměněny za čerstvé virginní samice každé dva až tři dny, aby byl pokryt celý buněčný cyklus zárodečných buněk. U potomků těchto samic je sledován letální efekt korespondující s účinkem testované látky v době expozice na zralé spermie, na spermatidy ve středním, nebo pozdním stádiu, časné spermatidy, spermatocyty a spermatogonie.
Heterozygotní F1 samice narozené z tohoto křížení jsou dále kříženy individuálně (tj. jedna samice/zkumavku) se svými bratry. V F2 generaci je v každé kultuře zaznamenávána absence samců divokého typu. Jestliže v kultuře vznikají F1 samice nesoucí letální mutaci v rodičovském X-chromozómu (nejsou nalezeni žádní samci s ovlivněným chromozómem), dcery těchto samic se stejným genotypem jsou dále testovány, aby se zjistilo, zda letalita se opakuje v dalších generacích.
2. | Údaje
Získané údaje se zpracují do formy tabulky. Uvádí se počet hodnocených X-chromozómů, počet afertilních samců a počet chromozómů s letální mutací pro každou koncentraci, pro každé období křížení a pro každého testovaného samce. Zaznamenává se počet clusterů různých velikostí pro každého samce. Výsledky se mají potvrdit v nezávislém experimentu.
Údaje se zhodnotí vhodnou statistickou metodou. Nahromadění recesivních letálních mutací vzniklých v jednom samci má být vzato v úvahu a zhodnoceno vhodným statistickým způsobem.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • použitých liniích, nebo kmenech Drosophily, věku, počtu ovlivněných samců, počtu sterilních samců, počtu vzniklých F2 kultur, počtu F2 kultur bez potomků, počtu chromozómů nesoucích letální mutaci pro každé stádium zárodečných buněk,
  • kritériích pro velikost ovlivněných skupin,
  • podmínkách testu: detailní popis ovlivňování a schéma odběru vzorků, výše dávek, údaje o toxicitě, negativní (s rozpouštědlem) a positivní kontroly,
  • kritériích počítání letálních mutací,
  • vztahu expozice/účinek, je-li to možné,
  • hodnocení údajů,
  • diskusi výsledků,
  • interpretaci výsledků.


251/1998 Sb., příloha č. 21 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 21 Test transformace savčích buněk -in vitro
1. | Metoda
1.1 | Princip metody
Savčí buňky lze použít pro detekci fenotypických změn in vitro indukovaných chemickými látkami spojených s maligní transformací in vivo. Nejčastěji se používají buňky C3H10T1/2, 3T3, SHE, Fischerových potkanů a test se opírá o změny buněčné morfologie, tvorbu ložisek, nebo změny v uchycení v semisolidním agaru. Méně se používají systémy detekující ostatní fyziologické či morfologické změny v buňkách po expozici karcinogenním látkám. Žádný výsledek in vitro testu není důkazem karcinogenity. Některé systémy jsou schopné detekce promotorů. Cytotoxicita může být zjištěna hodnocením účinku testované látky na schopnost vytvářet kolonie (cloning efficiency), nebo ovlivněním rychlosti růstu kultury. Při hodnocení cytotoxicity se vychází ze skutečnosti, že expozice testované látce byla toxikologicky relevantní, ale přesto ji nelze použít k určení frekvence transformace ve všech experimentech, protože u některých mohlo dojít k prodloužení inkubace, nebo k replatingu.
1.2 | Popis metody
1.2.1 | Příprava
1.2.1.1 | Buňky
Existuje řada buněčných linií a primokultur použitelných k testu transformace. Experimentátor musí zajistit, že buňky použité v testu transformace vykazují příslušné fenotypické změny po expozici známým karcinogenem a že test používaný laboratoří je ověřen a že je dokumentována jeho oprávněnost a spolehlivost.
1.2.1.2 | Médium
Použitá média a experimentální podmínky musí být vhodné pro použitý test transformace.
1.2.1.3 | Testované látky
Testované látky se rozpouštějí, nebo suspendují v kultivačním médiu, nebo ve vhodném rozpouštědle před ovlivněním buněk. Konečná koncentrace rozpouštědla v kultuře nesmí ovlivnit životnost buněk, růstovou rychlost nebo výskyt transformace.
1.2.1.4 | Metabolická aktivace
Buňky jsou exponovány testované látce v přítomnosti a bez přítomnosti vhodného metabolického aktivačního systému. Alternativně mohou být použity buňky s vlastní metabolickou aktivitou, jestliže její vlastnosti jsou vhodné pro testované látky.
1.2.2 | Experimentální podmínky
1.2.2.1 | Negativní a positivní kontroly
Do každého experimentu musí být zařazeny positivní kontroly s použitím látek přímo působících, i vyžadujících metabolickou aktivaci. Musí být zařazeny také negativní kontroly (s rozpouštědlem).
Příklady látek pro positivní kontroly:
  • přímo působící látky: etylmetansulfonát, ß-propiolakton,
  • látky vyžadující metabolickou aktivaci: 2-acetylaminofluoren, 4-dimetylaminoazobenzen, 7,12-dimetylbenzantracen.
Je-li třeba, je možné zařadit další pozitivní kontrolu ze stejné chemické skupiny jako je testovaná látka.
1.2.2.2 | Koncentrace
Testují se nejméně tři dávky. Tyto koncentrace musí vyvolávat toxický efekt závislý na koncentraci, nejvyšší koncentrace způsobují nízkou úroveň přežívání buněk, v nejnižší koncentraci je přežívání buněk přibližně stejné jako v negativní kontrole. Ve vodě relativně nerozpustné látky je třeba testovat až na hranici jejich rozpustnosti za použití vhodných postupů. Nejvyšší použitá koncentrace ve vodě rozpustné netoxické látky se určuje individuálně.
1.2.3 | Popis postupu
Buňky musí být exponovány dostatečnou dobu závislou na použitém testovacím systému. Ta může zahrnovat i opakovanou expozici testované látce spojenou s výměnou média (ev. výměnou čerstvé metabolické aktivační směsi), jestliže se jedná o prolongovanou expozici. Buňky bez dostatečné vlastní metabolické aktivity musí být exponovány testované látce v přítomnosti i nepřítomnosti vhodného metabolického aktivačního systému. Na konci expozice je z buněk propláchnutím odstraněna testovaná látka a kultivace probíhá dále za vhodných podmínek pro transformaci. Pak je zaznamenáván výskyt transformace. Všechny výsledky musí být ověřeny v nezávislých experimentech.
2. | Údaje
Údaje musí být presentovány v tabulkové formě. Je vhodné vyjadřovat přežívání buněk jako procento kontrolní úrovně a frekvenci transformací jako počet transformací na počet přežívajících buněk. Data je třeba zpracovat vhodnými statistickými metodami.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • použitých buňkách, metodách použitých k udržování kultury, počtu kultur,
  • kultivačních podmínkách: koncentraci testované látky, době inkubace, rozpouštědle, kultivačních nádobách, délce a frekvenci expozice, metabolickém aktivačním systému, positivních a negativních kontrolách, hustotě buněk během expozice, specifikaci sledovaného fenotypu, použití selektivního systému (je-li to vhodné), zdůvodnění výběru koncentrací,
  • metodách vyčíslení živých a transformovaných buněk,
  • statistickém vyhodnocení,
  • diskusi výsledků,
  • interpretaci výsledků.


251/1998 Sb., příloha č. 22 B

Příloha k vyhlášce č. 251/1998 Sb.

B.22 Dominantní letální test u hlodavců
1. | Metoda
1.1 | Princip metody
Dominantní letalita způsobuje embryonální, nebo fetální smrt. Indukce dominantních letálních mutací po expozici chemické látce dokazuje, že tato látka poškozuje zárodečné tkáně exponovaného zvířecího druhu. Obecně se přijímá, že dominantní letální mutace jsou způsobeny poškozením chromozómů (strukturální a numerické abnormality). Smrt embrya exponované samice může být také výsledkem toxického účinku.
Samci jsou exponováni testované látce a pářeni s neovlivněnými, intaktními samicemi. Vzestup mrtvých implantací na samičku v exponované skupině nad počet mrtvých implantací v kontrolní skupině vyjadřuje postimplantační ztráty. Preimplantační ztráty se hodnotí na základě počtu žlutých tělísek, nebo porovnáním všech implantací na samici v exponované a kontrolní skupině. Celková dominantní letalita je součet pre- a postimplantačních ztrát. Výpočet celkové dominantní letality je založen na srovnání živých implantací na samici v exponované skupině k živým implantacím na samici v kontrolní skupině. Snížení počtu implantací v některém intervalu může být způsobeno zánikem buněk (t.j. spermatocytů a/nebo spermatogonií).
1.2 | Popis metody
1.2.1 | Příprava
Testovanou látku rozpustit, nebo suspendovat ve fyziologickém roztoku. Látky nerozpustné ve vodě se ředí, nebo suspendují ve vhodném rozpouštědle. Použité rozpouštědlo nesmí reagovat s testovanou látkou ani vyvolávat toxické účinky. Před aplikací je třeba připravovat čerstvě naředěnou testovanou látku.
1.2.2 | Experimentální podmínky
1.2.2.1 | Způsob aplikace
Testovaná látka se obvykle podává pouze jednou. Na základě toxikologických informací je možné podávat látku opakovaně. Obvyklý způsob aplikace je orální sondou nebo intraperitoneální injekce. Mohou být vhodné i jiné způsoby aplikace.
1.2.2.2 | Experimentální zvířata
Pro test se doporučují použít potkani, nebo myši. Zdravá, pohlavně dospělá zvířata jsou náhodně rozdělena na exponované a kontrolní skupiny.
1.2.2.3 | Počet a pohlaví
Je třeba použít dostatečný počet exponovaných samců s ohledem na spontánní variabilitu hodnocené biologické charakteristiky. Počet se řídí předem zjištěnou detekční citlivostí a silou statistického testu. V typickém případě se na příklad volí takový počet samců, aby se dosáhlo 30 - 50 březích samic na připouštěcí interval.
1.2.2.4 | Negativní a pozitivní kontroly
Pozitivní a negativní (s rozpouštědlem) kontroly musí být zařazeny do každého experimentu. Jestliže však má laboratoř k dispozici přijatelné výsledky pozitivních kontrol z nedávných experimentů, mohou být použity. Látky pro pozitivní kontroly musí být použity ve vhodných, nízkých dávkách, aby byla prokázána citlivost testu (např. MMS, intraperitoneálně, 10 mg.kg-1).
1.2.2.5 | Dávkování
Nejčastěji se používají tři dávkové hladiny. Nejvyšší dávka má vyvolávat známky toxicity, nebo snížené fertility u exponovaných zvířat. V některých případech je postačující jedna vysoká dávka.
1.2.2.6 | Limitní test
Netoxické látky se podávají v jedné dávce 5 g.kg-1, nebo v dávce 1 g.kg-1.den-1 při opakované aplikaci.
1.2.3 | Popis postupu
Existuje několik postupů. Nejčastěji se používá jednorázová aplikace. Může však být použito jiné schéma.
Jeden samec je opakovaně křížen s jednou, nebo dvěmi neovlivněnými, intaktními samičkami ve vhodných intervalech po aplikaci látky. Samičky musí být u samců nejméně po dobu trvání jednoho cyklu říje, nebo pokud se neprokáží spermie ve vagině, či vaginální zátka.
Počet páření po expozici je dán schématem expozice a musí zahrnovat všechna stádia zárodečných buněk sledovaných po expozici.
Samice jsou utraceny cervikální dislokací ve druhé polovině březosti a obsah dělohy je vyšetřen k určení počtu mrtvých a živých implantací. Vaječníky musí být vyšetřeny k určení počtu žlutých tělísek.
2. | Údaje
Údaje o počtu samců, počtu březích samic, a počtu nezabřezlých samic jsou uváděny v tabulkách. Výsledky každého páření, včetně identifikace každého samce a samice jsou uváděny samostatně. Každá samice musí mít záznam o týdnu páření, o dávce podané samci, o počtu živých a mrtvých implantacích.
Zhodnocení celkového dominantního letálního efektu je založeno na srovnání počtu živých implantací na samici v exponované skupině s počtem živých implantací v kontrolní skupině. Poměr mrtvých ku živým implantacím v exponované skupině ke stejnému poměru v kontrolní skupině po analýze vypovídá o postimplantačních ztrátách.
V tabulce musí být jasně odlišeny časná a pozdní letalita. Musí být zaznamenány i preimplantační ztráty. Ty mohou být vypočítány jako rozdíl mezi počtem corpora lutea a počtem implantací, nebo jako snížení průměrného počtu implantací na dělohu ve srovnání s kontrolou.
Údaje jsou vyhodnoceny vhodnými statistickými metodami.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • druhu, kmeni, věku a váze zvířat, počet zvířat od každého pohlaví v exponovaných a kontrolních skupinách,
  • testované látce, rozpouštědlu, dávkových hladinách a důvodech jejich výběru, negativních a pozitivních kontrolách, údajích o toxicitě,
  • způsobu podání a schematu expozice,
  • schéma páření,
  • metodách k průkazu páření,
  • doba usmrcení,
  • kriteria pro počítání dominantních letálních efektů,
  • vztah dávka/odpověď,
  • statistické hodnocení,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 23 B

Příloha k vyhlášce č. 251/1998 Sb.

B.23 Analýza chromosómových aberací v savčích spermatogoniích
1. | Metoda
Metoda je replikací OECD TG 483, Mammalian Spermatogonial Chromosome Aberration Test (1997).
1.1. | Úvod
Účelem testu je in vivo identifikovat látky způsobující strukturální chromozómové aberace v savčích spermatogoniích (1) (2) (3) (4) (5). Strukturální aberace jsou dvojího druhu: chromozómové a chromatidové. Aberace vyvolané chemickými mutageny jsou většinou chromatidové, ovšem k aberacím chromozómového typu dochází rovněž. Tato metoda není určena k analýze numerických aberací a běžně se k tomuto účelu nepoužívá. Chromozómové mutace a příbuzné jevy jsou u člověka příčinou řady genetických chorob.
Tímto testem se analyzují chromozómové aberace v spermatogoniích a proto se předpokládá, že dokáže predikovat indukci dědičných mutací v zárodečných buňkách.
K testu se obvykle používají hlodavci. Tímto cytogenetickým testem in vivo se zjišťují chromozómové aberace v mitózách spermatogonií. Tato metoda nepoužívá jiné cílové buňky.
Aby se ve spermatogoniích zjistily aberace chromatidového typu, je třeba analyzovat první mitózu po působení testované látky, dříve než se poškození ztratí v následujícím buněčném dělení. Další informace z ovlivněných spermatogonií lze získat analýzou meiotických chromozómů, kde se zjišťují aberace chromozómového typu v diakinéze I, když se ovlivněné buňky mění ve spermatocyty.
Tento test in vivo je určen ke zjišťování, zda jsou mutageny aktivní v somatických buňkách také aktivní v buňkách zárodečných. Mimoto má test význam také pro hodnocení rizika mutagenity tím, že umožňuje posuzovat faktory metabolismu in vivo, farmakokinetiky a reparačních procesů DNA.
V testech je přítomna řada generací spermatogonií se širokým spektrem citlivosti vůči chemickým látkám. Zjištěné aberace tedy představují souhrn reakcí ovlivněných populací spermatogonií, kde převládají diferencované spermatogonie. Podle jejich polohy ve varleti pak různé generace spermatogonií mohou, ale nemusejí být exponovány krevním oběhem kvůli anatomické a fyziologické bariéře Sertoliho buněk a hemato-testikulární bariéře.
Existují-li doklady toho, že se testovaná látka nebo její reaktivní metabolit do cílové tkáně nedostane, není tato látka pro test vhodná.
1.2 | Definice
Aberace chromatidového typu: strukturální poškození chromozómu, které se projevuje jako zlom jedné, případně obou chromatid, nebo zlom a opětovné spojení mezi chromatidami.
Aberace chromozómového typu: strukturální poškození chromozómu vyjádřená jako zlom respektive jako zlom a opětovné spojení obou chromatid na stejném místě (zahrnuty jsou aberace typu dicentrický chromozóm, prsténčitý chromozóm-ring).
Zlom chromatidy: jako zlom lze hodnotit porušení kontinuity jedné nebo obou chromatid za předpokladu, že vzniklá mezera ve struktuře chromatidy je větší než je šířka poškozené chromatidy. Dále pak v případech, koncový (distální) fragment v místě zlomu je dislokovaný (nebo mimo osu chromatidy), případně jedna chromatida hodnoceného chromozómu je kratší v důsledku delece.
Gap: achromatická léze menší než šířka jedné chromatidy a s minimálním vybočením chromatid.
Numerická aberace: změna počtu chromozómů oproti normálnímu počtu charakteristickému pro použité buňky.
Polyploidie: násobek haploidního počtu chromozómů (n) jiný než diploidní počet (tedy 3n, 4n atd.).
Strukturální aberace: změna chromozómové struktury zjistitelná mikroskopickou analýzou buněčného dělení ve stádiu metafáze, pozorovaná jako delece a fragmenty, a výměny.
1.3 | Princip metody
Zvířata se vhodným způsobem exponují testované látce a ve vhodnou dobu po působení se usmrtí. Před usmrcením se na ně působí látkou zastavující metafázi (například kolchicinem nebo Colcemidem®). Ze zárodečných buněk se pak připraví preparáty a po obarvení se v metafázích analyzují chromozómové aberace.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Výběr živočišného druhu
Běžně se používají samci čínských křečků a myší, lze ovšem použít samce jakéhokoliv jiného vhodného savčího druhu. Používají se běžné laboratorní kmeny mladých zdravých dospělých jedinců. Hmotnostní rozdíly by při zahájení studie měly být minimální a u každého pohlaví nemají přesahovat ± 20% průměrné hmotnosti.
1.4.1.2 | Podmínky chovu
Všeobecné podmínky chovu jsou uvedeny ve Všeobecném úvodu v části B.
Vlhkost by měla být 50 - 60%.
1.4.1.3 | Příprava zvířat
Zdraví mladí dospělí jedinci se náhodně rozdělí do kontrolní a experimentální skupiny. Jedinci se jednoznačně označí a po dobu minimálně pěti dní se zvířata aklimatizují v laboratorních podmínkách. Klece je třeba uspořádat tak, aby se minimalizovaly případné vlivy toho, jak a kde jsou klece umístěny.
1.4.1.4 | Příprava dávek
Je-li testovaná látka v pevném stavu a je-li to možné, látka se před podáním zvířatům rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle nebo vehikulu. Kapalné testované látky se mohou podávat přímo nebo se před podáváním ředí. Je třeba používat čerstvé preparáty, ledaže údaje o stálosti (stabilitě) prokazují, že skladování je neovlivní.
1.4.2 | Podmínky testu
1.4.2.1 | Rozpouštědlo/vehikulum
Rozpouštědlo/vehikulum v používaných dávkách nesmí vyvolávat toxické účinky a nesmí s testovanou látkou chemicky reagovat. Používá-li se nepříliš známé rozpouštědlo, musí být jeho použití podpořeno údaji o kompatibilitě s testovanou látkou. Doporučuje se, aby kde je to možné, bylo na prvním místě použito vhodné rozpouštědlo/vehikulum.
1.4.2.2 | Kontroly
Do každého testu je třeba pro každé pohlaví zařadit souběžné pozitivní a negativní (rozpouštědlo/vehikulum) kontroly. Je třeba zacházet se zvířaty ve všech skupinách stejně.
Pozitivní kontroly by měly ve spermatogoniích vykazovat chromozómové aberace in vivo při dávkách kdy lze očekávat jejich detekovatelné zvýšení nad spontánní úroveň.
Dávky při pozitivní kontrole se volí tak, aby byly účinky patrné, ale přitom nenapovídaly hodnotiteli totožnost zakódovaného preparátu. Pozitivní kontrolu je možné podávat odlišným způsobem než testovanou látku a vzorek odebírat v jednom časovém intervalu. Kde je to možné, je třeba používat pozitivní kontrolu ze stejné chemické skupiny, jako je testovaná látka. Příklady látek vhodných pro pozitivní kontrolu.

Látka | CAS | EINECS
cyklofosfamid | 50-18-0 | 200-015-4
monohydrát cyklofosfamidu | 6055-19-2 |
cyklohexylamin | 108-91-8 | 203-629-0
mitomycin C | 50-07-7 | 200-008-6
akrylamid monomer | 79-06-1 | 201-173-7
triethylenmelamin | 51-18-3 | 200-083-5

Negativní kontroly ovlivněné rozpouštědlem nebo vehikulem a zpracované stejným způsobem jako experimentální skupiny měly by být zařazeny do všech časových intervalů zpracování, pokud nejsou k dispozici přijatelné historické údaje o frekvenci buněk s aberacemi a o interindividuální variabilitě mezi zvířaty. Mimoto je třeba použít i neovlivněných kontrol, ledaže existují historické nebo publikované údaje prokazují, že zvolené rozpouštědlo, nebo vehikulum nevyvolává žádné nepříznivé nebo mutagenní účinky.
1.5 | Postup
1.5.1 | Počet a pohlaví zvířat
V každé zkušební a kontrolní skupině musí být minimálně pět analyzovatelných samců.
1.5.2 | Dávkovací schéma
Testovaná látka se podává nejlépe jednorázově nebo ve dvou dávkách. Pokud se jedná o objemnou dávku, může se k usnadnění aplikace rozdělit, tj. na dvě dávky za den podané v rozmezí nanejvýše několika hodin. Jiné režimy dávkování musejí být vědecky odůvodněné.
V případě skupiny s nejvyšší dávkou se vzorky po expozici látce odebírají dvakrát. Jelikož testovaná látka může ovlivňovat kinetiku buněčného dělení, provádí se jeden dřívější a jeden pozdější odběr zhruba 24 a 48 hodin po expozici. U ostatních dávek (tj. mimo dávku nejvyšší) se odběr vzorků provádí po 24 hodinách nebo po 1,5-násobku délky buněčného cyklu po expozici, ledaže je znám vhodnější časový interval po detekci účinku (6).
Kromě toho mohou být použity jiné časové intervaly odběru vzorků. Např. jedná-li se o látku zpomalující pohyb chromozómů během mitósy, nebo látku s účinky nezávislými na S-fázi cyklu, jsou vhodnější dřívější doba odběru vzorku (1).
Zda je vhodné nechat látku působit opakovaně, se posuzuje případ od případu. Pokud se provádí aplikace látky opakovaně, usmrcují se zvířata po 24 hodinách (1,5-násobku buněčného cyklu) od poslední aplikace. Odběry lze provádět i v dalších intervalech, považuje-li se to za účelné.
Před usmrcením se zvířatům intraperitoneálně injikuje vhodná dávka. Colcemidu® nebo kolchicinu a následně se z nich ve vhodném intervalu odeberou vzorky. U myší je tento interval zhruba 3-5 hodin, u čínských křečků zhruba 4-5 hodin.
1.5.3 | Dávkování
Provádí-li se studie ke zjištění rozpětí toxicity, protože nejsou k dispozici žádné vhodné údaje, je třeba ji provádět v téže laboratoři za použití stejného živočišného druhu, kmene a pokusného režimu, jaké se použijí v hlavní studii (7). Při zjištění toxicity se užívají pro první časový interval odběru vzorků tři dávky tak, aby pokrývaly rozmezí od maximální toxicity k toxicitě nízké nebo nulové. Pro pozdější čas odběru vzorků je pak třeba použít jenom nejvyšší dávku. Ta je definována jako dávka vyvolávající takové známky toxicity, že při vyšších dávkách ve stejném režimu podávání by účinky byly letální.
Látky, jež v nízkých netoxických dávkách vykazují specifickou biologickou aktivitu, jako jsou hormony nebo mitogeny, mohou představovat výjimky z těchto kritérií pro stanovení dávek a vyhodnocují se případ od případu. Nejvyšší dávka může být také definována jako dávka, která vede k určitým známkám toxicity ve spermatogoniích (např. pokles poměru mitóz spermatogonií k první a druhé meiotické metafázi; tento pokles nemá být vyšší než 50%).
1.5.4 | Limitní test
Jestliže test při dávce minimálně 2000 mg/kg hmotnosti v jedné dávce nebo ve dvou dávkách podaných v jeden den nevyvolává žádné pozorovatelné toxické účinky a jestliže se na základě údajů o látkách s podobnou chemickou strukturou neočekává genotoxicita, nemusí být provedena celá studie za použití tří dávkových úrovní. Podle očekávané humánní expozice se může použít v limitním testu vyšší dávky.
1.5.5 | Aplikace látky
Testovaná látka se obvykle vpravuje buď žaludeční sondou, nebo intraperitoneální injekcí. V odůvodněných případech mohou být přijatelné i jiné způsoby expozice. Maximální objem kapaliny, která se dá sondou nebo injekcí najednou vpravit, závisí na velikosti pokusného zvířete a nemá překročit 2 ml/100 g hmotnosti; vyšší dávky musí být zdůvodněné. S výjimkou dráždivých nebo žíravých látek, jež normálně vykazují při vyšších koncentracích horší účinky, je třeba upravit koncentrace látky tak, aby objem byl ve všech dávkových úrovních stejný a minimalizovala se tak objemová variabilita.
1.5.6 | Příprava chromozómů
Okamžitě po usmrcení zvířete se připraví z jednoho nebo z obou varlat buněčná suspenze, na kterou se působí hypotonickým roztokem a fixuje se. Buněčná suspenze se nakape na podložní sklo a obarví.
1.5.7 | Analýza
U každého jedince se analyzuje minimálně 100 dobře rozprostřených metafází (tj. minimálně 500 metafází v jedné skupině). Tento počet se dá snížit, je-li počet pozorovaných aberací vysoký. Všechny mikroskopické preparáty (včetně pozitivních a negativních kontrol) se před analýzou nezávisle zakódují. Jelikož fixační postupy často vedou k rozbití určitého podílu metafázických buněk a ztrátě chromozómů, musí být u všech typů buněk počet centromer v hodnocených buňkách roven číslu 2n ±2.
2. | Údaje
2.1 | Zpracování výsledků
Údaje z jednotlivých zvířat se prezentují v tabelární formě. Experimentální jednotkou je jedinec. U každého jedince se vyhodnocuje počet buněk se strukturálními chromozómovými aberacemi a počet aberací na jednu buňku. U experimentálních i kontrolních skupin se zaznamenají jednotlivé typy strukturálních chromozómových aberací, jejich počet a četnost. Gapy se zaznamenávají zvlášť, uvádějí se, ale obvykle se do celkové četnosti aberací nezahrnují.
Je-li analyzována mitóza i meióza, stanoví se u všech pokusných zvířat i zvířat z negativní kontroly jakožto míra cytotoxicity poměr mitóz spermatogonií k první a druhé meiotické metafázi, a to tak, že se z každého jedince použije 100 dělících se buněk. Je-li analyzována pouze mitóza, stanoví se mitotický index u minimálně 1000 buněk z každého jedince.
2.2 | Vyhodnocení a interpretace výsledků
Ke zjišťování pozitivního výsledku se používá několik kritérií, například na koncentraci testované látky závislá frekvence buněk s chromozómovými aberacemi, nebo zřetelný nárůst počtu buněk s aberacemi ve skupině ovlivněné jednorázovou dávkou a s jedním časovým intervalem odběru vzorků. Nejprve je třeba uvážit biologickou významnost výsledků. Při vyhodnocování výsledků testu je možno využít statistické metody (8); statistická významnost by však neměla být jediným určujícím faktorem pozitivního výsledku. Nejednoznačné výsledky je třeba vyjasnit dalším testováním, nejlépe za modifikovaných experimentálních podmínek.
Testovaná látka, při jejímž použití výsledky nesplňují výše uvedená kritéria, se v tomto systému považuje za nemutagenní.
Ačkoliv většina experimentů vykazuje jasně pozitivní, nebo negativní výsledky, ve výjimečných případech získaná data nedovolují jednoznačně posouzení účinku testované látky. Výsledky mohou být nejisté, nebo diskutabilní bez ohledu na počet opakovaných experimentů.
Pozitivní výsledky testu ukazují, že testovaná látka vyvolává v zárodečných buňkách příslušného živočišného druhu strukturální chromozómové aberace. Negativní výsledky ukazují, že za daných experimentálních podmínek testovaná látka v zárodečných buňkách příslušného živočišného druhu chromozómové aberace nevyvolává.
Je třeba diskutovat, jaká je pravděpodobnost, že testovaná látka dosáhne širokého použití nebo je specifická pro určitou cílovou tkáň (např. systémová toxicita).
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby vehikula,
  • rozpustnost a stabilita testované látky rozpouštědle/vehikulu, pokud je známa
Pokusná zvířata:
  • použitý živočišný druh/kmen,
  • počet a věk zvířat,
  • původ, chovné podmínky, strava apod.,
  • hmotnost jednotlivých zvířat na počátku testu, včetně hmotnostního rozpětí, průměrů a směrodatných odchylek pro jednotlivé skupiny.
Podmínky pokusu:
  • údaje ze studie pro ručení rozpětí toxicity, byla-li provedena,
  • zdůvodnění volby velikosti dávek,
  • zdůvodnění způsobu aplikace látky,
  • podrobnosti o přípravě testované látky,
  • podrobnosti o podávání testované látky,
  • zdůvodnění doby usmrcení zvířat,
  • případný převod koncentrace látky v potravě/pitné vodě (ppm) na faktickou dávku (mg/kg hmotnosti/den),
  • podrobnosti o kvalitě potravy a vody,
  • podrobné schéma podávání testované látky a odběru vzorků,
  • metody zjišťování toxicity,
  • látka blokující metafázi, její koncentrace a délka působení,
  • metody přípravy mikroskopických preparátů,
  • kritéria pro hodnocení aberací,
  • počet analyzovaných buněk na jedno zvíře,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná.
Výsledky:
  • známky toxicity,
  • mitotický index,
  • poměr mitóz spermatogonií k první a druhé meiotické metafázi,
  • typ a počet aberací pro každého jedince zvlášť,
  • celkový počet aberací v dané skupině,
  • počet buněk s aberacemi na jednu skupinu,
  • vztah dávka-odpověď, je-li to možné,
  • statistické analýzy, byly-li provedeny,
  • údaje ze souběžných negativních kontrol,
  • historické údaje z negativních kontrol včetně rozpětí, průměrů a směrodatných odchylek,
  • údaje ze souběžných pozitivních kontrol,
  • případně pozorované změny ploidie.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 24 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 24 Spot test u myší
1. | Metoda
1.1 | Princip metody
Je to in vivo test na myších, u kterých jsou vyvíjející se embrya exponována chemickým látkám. Cílovými buňkami u embryí jsou melanoblasty a cílovými geny ty, které kontrolují pigmentaci srsti. Embrya jsou heterozygoti pro řadu genů ovlivňujících barvu srsti. Mutace, nebo ztráty dominantních allel v genech melanoblastů jsou vyjádřeny recesivním fenotypem v dceřiných buňkách vytvářejících skvrny (spots) pozměněné barvy srsti narozených myší. Počet potomků s těmito skvrnami, mutacemi, je zaznamenán a jejich frekvence je srovnávána s frekvencí u potomků z kontrol. Myší spot test detekuje především somatické mutace v embryonálních buňkách.
1.2 | Popis metody
1.2.1 | Příprava
Testované látky jsou rozpuštěny, nebo suspendovány v isotonickém fyziologickém roztoku. Látky nerozpustné ve vodě jsou rozpuštěny, nebo suspendovány ve vhodném rozpouštědle. Použitá rozpouštědla nesmí reagovat s testovanou látkou, nebo vyvolávat toxický efekt. Používají se čerstvě připravené roztoky testované látky.
1.2.1.1 | Experimentální zvířata
Myši kmene T (nonagouti, a/a; chinchilla, pink eye, cchp/cchp; brown, b/b; dilute, short ear, d se/d se; piebald spotting, s/s) jsou kříženy buď s kmenem HT (pallid, nonagouti, brachypody, pa a bp/pa a bp; leaden fuzzy, ln fz/ln fz; pearl pe/pe) nebo s kmenem C57 BL (nonagouti, a/a).
Mohou být použita i jiná křížení, za předpokladu, že budou vznikat nonagouti potomci. Např. křížení mezi kmenem NMRI (nonagouti, a/a; albino, c/c) a DBA (nonagouti, a/a; brown, b/b; dilute d/d).
1.2.1.2 | Počet a pohlaví zvířat
Použije se dostatečný počet zabřezlých samic, aby byl zajištěn dostatečný počet živých potomků pro každou použitou dávku. Vhodná velikost vzorku je závislá na počtu skvrn pozorovaných u ovlivněných myší a u kontrolních myší. Negativní výsledky jsou akceptovány pouze v případě, že bylo hodnoceno nejméně 300 potomků samic ovlivněných nejvyšší dávkou.
1.2.1.3 | Negativní a positivní kontroly
Musí být použity kontroly ovlivněné pouze rozpouštědlem (negativní kontroly). Ke zvýšení citlivosti testu mohou být použity kontrolní hodnoty z téže laboratoře za předpokladu, že jsou homogenní. Nedávné údaje z positivních kontrol získané v téže laboratoři při expozici látce se známým mutagenním účinkem mohou být v tomto testu použity, jestliže u testované látky nebyla mutagenita detekována.
1.2.1.4 | Způsob aplikace
Obvykle se používá orální aplikace sondou nebo intraperitoneální injekce březí myši. Je-li to vhodné, je možné použít inhalační, nebo jiný způsob aplikace.
1.2.1.5 | Dávkování
Používají se nejméně dvě dávky, z nichž jedna vyvolává známky toxicity nebo zmenšení velikosti vrhu.
1.2.2 | Popis postupu
Zvířata jsou obyčejně ovlivněna testovanou látkou pouze jednou 8., 9., nebo 10. den březosti, přičemž za 1. den březosti se považuje den zjištění vaginální zátky. Tyto dny odpovídají 7.25, 8.25 a 9.25 dnů po koncepci. Opakované ovlivnění látkou lze provést během těchto dnů.
Analýza
U mláďat je počítán a zaznamenáván počet skvrn mezi třetím a čtvrtým týdnem po porodu. Rozlišují se tři třídy skvrn:
  1. bílé skvrny v rozsahu 5 mm ve střední ventrální linii, o kterých se předpokládá, že vznikly zánikem buněk (WMVS);
  2. žluté skvrny typu agouti, se vyskytují v okolí mléčných žláz, genitálií, hrdla, axil, oblasti slabin a uprostřed čela, a předpokládá se, že vznikají v důsledku chybné diferenciace (MDS);
  3. zbarvené a bílé skvrny náhodně rozmístěné v srsti jako výsledek somatických mutací (RS).
Všechny tři skupiny jsou zaznamenávány, ale pouze poslední, RS, je geneticky relevantní. Obtíže s odlišením mezi MDS a RS je možné vyřešit pozorováním chlupů ve fluorescenčním mikroskopu.
Zaznamenávají se nápadné, velké morfologické malformace potomků.
2. | Údaje
Získaná data jsou uváděna jako celkový počet sledovaných potomků a počet mláďat majících jednu, nebo více skvrn vyvolaných somatickými mutacemi. Údaje získané z kontrolních a exponovaných skupin se porovnávají vhodnými metodami. Údaje jsou také uváděny jako získané hodnoty na vrh.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • kmeni použitém při křížení,
  • počtu zabřezlých samic v experimentální a v kontrolní skupině,
  • průměrné velikosti vrhu v experimentální a v kontrolní skupině při porodu a při odstavení,
  • dávkových úrovních testované látky,
  • použitém rozpouštědle,
  • ve kterém dni březosti byla testovaná látka aplikována,
  • o způsobu podání testované látky,
  • celkovém počtu sledovaných potomků, a jejich počet s WMVS, MDS a RS v experimentální a kontrolní skupině,
  • hrubých morfologických malformacích,
  • vztahu dávka/odpověď u RS, je-li to možné,
  • statistickém hodnocení,
  • diskusi výsledků,
  • interpretaci výsledků.


251/1998 Sb., příloha č. 25 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 25 Přenosné translokace u myší
1. | Metoda
1.1 | Princip metody
Test na přenosné translokace u myší detekuje strukturální a numerické chromozómové změny v savčích zárodečných buňkách zachycené v první generaci potomků. Indukované změny jsou reciproké translokace a u samičích potomků ještě ztráty X-chromozómu. Nositelé translokací a XO-samice vykazují sníženou fertilitu, která se využívá pro výběr F1 potomstva pro cytogenetickou analýzu. Úplná sterilita je způsobena některými typy translokací (X-autosom a c-t typ). Translokace jsou analyzovány mikroskopicky v meiotických buňkách samců ze spermatocytů ve stadiu diakinézy-metafáze I, nebo F1 samců či samčích potomků F1 samic. Samice XO jsou cytogeneticky identifikovány přítomností pouze 39 chromozómů v mitózách z kostní dřeně.
1.2 | Popis metody
1.2.1 | Příprava
Testované látky jsou rozpuštěny v isotonickém fyziologickém roztoku. Jestliže jsou nerozpustné, jsou rozpuštěny, nebo suspendovány ve vhodném rozpouštědle. Používají se čerstvě připravené roztoky testované látky. Jestliže bylo použito rozpouštědlo pro usnadnění dávkování látky, nesmí reagovat s testovanou látkou, nebo vyvolávat toxické účinky.
1.2.1.1 | Způsob aplikace
Aplikuje se obvykle orálně sondou, nebo intraperitoneální injekcí. Mohou být použity i jiné vhodné způsoby aplikace.
1.2.1.2 | Experimentální zvířata
Pro snadnější křížení a cytologickou verifikaci se pokusy provádí na myších. Nepožaduje se žádný specifický kmen. Průměrná velikost vrhu by měla být větší než osm a měla by být relativně konstantní. Používají se zdravá, pohlavně dospělá zvířata.
1.2.1.3 | Počet zvířat
Počet zvířat nutně závisí na frekvenci spontánních translokací a na minimálním počtu indukovaných translokací vyžadovaném pro positivní kontrolu.
Test se obvykle provádí analýzou samců F1 potomků. Nejméně 500 samců v F1 generaci je testováno v každé exponované skupině. Jestliže budou analyzovány také samice F1 generace potomků, pak se vyžaduje 300 samců a 300 samic.
1.2.1.4 | Negativní a positivní kontroly
Mohou se použít adekvátní výsledky kontrol získané z předchozích pokusů. Jestliže jsou dostupné přijatelné výsledky positivních kontrol z nedávného pokusu z téže laboratoře, mohou být použity.
1.2.1.5 | Dávkování
Používá se jedna dávka, obyčejně nejvyšší dávka vyvolávající minimální toxický efekt, ale bez vlivu na reprodukční chování nebo přežívání. Pro stanovení vztahu dávka/odpověď je třeba dvou dalších, nižších dávek. U netoxických látek se použije nejvyšší dosažitelná dávka.
1.2.2 | Popis postupu
1.2.2.1 | Expozice a oplodnění
Používají se dva způsoby expozice. Nejčastěji se používá jedna aplikace testované látky. Také je možná varianta podávání testované látky sedm dní v týdnu po 35 dnů.
Počet oplodnění po expozici je řízen schématem experimentu a musí zajistit, že všechna buněčná stádia zárodečných buněk budou analyzována. Na konci období oplodňování jsou samice samostatně rozděleny do klecí. Po porodu je třeba zaznamenat datum, velikost vrhu a pohlaví mláďat. Po vrhu jsou samčí i samičí potomci odděleni až do doby zařazení do experimentu.
1.2.2.2 | Zjišťování translokačních heterozygotů
Používá se jedna ze dvou možných metod. Test fertility F1 potomků a následná verifikace možných nositelů translokací cytogenetickou analýzou nebo cytogenetická analýza všech samců F1 generace bez předchozího výběru pomocí testu fertility.
  1. Test fertility.
    • Snížená fertilita zvířat v F1 generaci se může stanovit z velikosti vrhu a/nebo analýzou obsahu dělohy samic. Kritéria určení normální a snížené fertility musí být stanovena pro každý kmen použitých myší.
    • Velikost vrhu: F1 samci určení k testování jsou odděleni samostatně do klecí se samicemi ze stejného experimentu, nebo stejné skupiny. Klece jsou kontrolovány denně počínaje 18. dnem po oplodnění. Velikost vrhu a pohlaví F2 potomků jsou zaznamenány při porodu, hned poté jsou odděleni. Jestliže jsou testovány F1 samice, F2 potomci malých vrhů jsou uchováváni pro další testy. Samice-nositelky translokací jsou verifikovány cytogenetickou analýzou translokací u jakéhokoliv jejich mužského potomka. X0-samice jsou určeny změnou sex ratio mezi jejich potomky z 1:1 na 1:2 samci vs. samice. V následném kroku jsou normální F1 zvířata vyřazena z dalšího testování, jestliže první F2 vrh dosahuje, nebo převyšuje předem určenou normální hodnotu, jinak jsou zaznamenány druhé a třetí vrhy. F1 zvířata, která nemohou být klasifikována jako normální po vyhodnocení tří F2 vrhů, jsou dále testována buď analýzou obsahu dělohy, nebo jsou přímo podrobena cytogenetické analýze.
    • Analýzy obsahu dělohy: Redukce velikosti vrhu u nosičů translokací je způsobena smrtí embryí, takže vysoký počet mrtvých implantací indikuje přítomnost translokací u testovaných zvířat. Testovaní F1 samci jsou připouštěni každý ke 2 - 3 samicím. Oplodnění se zjišťuje denní ranní kontrolou vaginální zátky. Samice jsou usmrceny 14. - 16. den a jsou zaznamenány živé a mrtvé zárodky.
  2. Cytogenetická analýza
    • Metodou air-drying jsou připraveny preparáty z testes. Nosiči translokací jsou určeni na základě přítomnosti multivalentních figur ve stádiu diakinézy - metafáze I v primárních spermatocytech. Nález nejméně dvou buněk s multivalentními asociacemi splňuje požadovaný důkaz, že testované zvíře je nositelem translokace. Jestliže byl proveden výběr no breeding, všichni F1 samci jsou vyšetřeni cytogeneticky. Na každého samce musí být mikroskopicky vyšetřeno nejméně 25 buněk v diakinéze - metafáze I. Analýza mitotických metafází ve spermatogoniích nebo v kostní dřeni se vyžaduje u samců s malými testes a potlačením meiozy před diakinézou, nebo u F1 samic suspektních X0. Přítomnost neobvykle dlouhého a/nebo krátkého chromozómu v každé z 10 buněk je důkazem pro částečnou samčí translokační sterilitu (c-t typ). Některé X-autosomální translokace způsobující samčí sterilitu mohou být identifikovány pouze pruhováním mitotických chromozómů. Přítomnost 39 chromozómů ve všech 10 mitózách je důkazem pro X0 samice.
2. | Údaje
Získané údaje jsou presentovány tabulkovou formou.
Pro každý interval připouštění je zaznamenána průměrná velikost vrhu a poměr pohlaví (sex ratio).
Pro odhad ferility F1 zvířat se uvádí průměrná velikost vrhu kontroly a individuální velikosti vrhů F1 nosičů translokací. Pro analýzu obsahů dělohy se uvádí průměrný počet živých a mrtvých zárodků v kontrole a individuální počty živých a mrtvých zárodků pro každé připouštění F1 nosičů translokací.
Při cytogenetické analýze diakinéze-metafáze I se uvádí počet typů multivalentních figur a celkový počet buněk pro každého nosiče translokací.
Pro F1 sterilní jedince se zaznamenává počet a doba připuštění. Dále se uvádí váha testes a podrobnosti o cytogenetické analýze.
U X0 samic se uvádí průměrná velikost vrhu, sex ratio F2 potomků a výsledky cytogenetické analýzy.
V případě, že pomocí testů fertility byly předběžně vybráni možní nositelé F1 translokací, je třeba v tabulkách uvést informaci o skutečném počtu potvrzených translokačních heterozygotů.
Musí být uvedeny údaje o negativních a positivních kontrolách.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu obsahuje, je-li to možné, informace o:
  • kmenu myší, stáří a váze exponovaných zvířat,
  • počtu rodičovských zvířat pro každé pohlaví v exponovaných a kontrolních skupinách,
  • experimentálních podmínkách, detailní popis ovlivňování zvířat, dávkové hladiny, rozpouštědla a schéma připouštění,
  • počtu a pohlaví mláďat na samici, počet a pohlaví potomků chovaných pro analýzu translokací,
  • době a kritériích analýzy translokací,
  • počet a detailní popis nosičů translokací, včetně údajů o březosti a obsahu dělohy,
  • popis cytogenetické metody a mikroskopické analýzy, pokud možno s obrázky,
  • statistické hodnocení,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 26 B

Příloha k vyhlášce č. 251/1998 Sb.

B.26 Subchronická toxicita orální
(90denní opakované podávání per os, studie na hlodavcích)
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se podává denně orálně po 90 dní v odstupňovaných dávkách několika skupinám pokusných zvířat, a to každé skupině jedna úroveň dávky. Během období podávání se zvířata denně pozorují, aby se zjistily příznaky toxicity. Zvířata, která uhynou během pokusu, i zvířata, která přežijí do konce pokusu, se pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá dospělá zvířata náhodně přiřadí do jednotlivých experimentálních skupin.
Testovanou látku lze podávat v potravě, sondou, v kapslích nebo v pitné vodě. Všem zvířatům se testovaná látka podává po celou dobu pokusu stejnou metodou. Pokud se užije pro usnadnění aplikace vehikulum nebo jiná aditiva, musí být o nich známo, že nemají toxický účinek. Existují-li vhodná dřívější data, je možno je využít.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Je třeba používat mladých zdravých zvířat z běžně užívaných pokusných kmenů. V ideálním případě by na počátku podávání látky měli být potkani mladší než 6 týdnů, v žádném případě starší než 8 týdnů. Na začátku studie by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit ± 20 % střední hodnoty. Provádí-li se subchronický orální test jako předběžný test před dlouhodobým testem, v obou studiích se má použít stejný živočišný druh a kmen.
1.2.2.2 | Počet a pohlaví
Pro každou hladinu dávek použít nejméně 20 zvířat (10 samic a 10 samců). Samice musí být nullipary a nesmí být březí. Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu. Mimoto je možno podávat další skupině (satelitní skupině) 20ti zvířat (10 zvířat každého pohlaví) po dobu 90 dnů nejvyšší dávku a během následujících 28 dnů po podávání sledovat vratnost, přetrvávání nebo zpožděný výskyt toxických účinků.
1.2.2.3 | Dávkování
Je třeba použít nejméně tři úrovně dávek a jednu kontrolní skupinu. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Používá-li se vehikulum pro usnadnění aplikace, podává se kontrolní skupině stejným způsobem jako pokusným skupinám, a to ve stejném množství, které obdrží skupina, které se aplikuje nejvyšší dávka. Nejvyšší úroveň dávky má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí nebo jen malý počet. Nejnižší úroveň dávky by neměla vyvolat žádné příznaky toxicity. Pokud existují odhady expozice u člověka, má nejnižší dávka tuto hodnotu překračovat. Ideálně by střední dávka měla vyvolat jen toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 úrovně dávek, mají být voleny tak, aby vyvolaly odstupňované toxické účinky.
Ve skupině s nízkou a střední úrovní dávky a v kontrolní skupině by počet uhynutí měl být nízký, jinak je vyhodnocení výsledků obtížné.
Podává-li se testovaná látka v potravě, může se použít buď konstantní koncentrace (v ppm nebo mg.kg-1 potravy) nebo konstantní dávkování ve vztahu k tělesné hmotnosti zvířete; použitou alternativu je třeba uvést. Aplikuje-li se látka sondou, mělo by se tak dít každý den ve stejnou dobu, a dávkování v pravidelných intervalech (týdenních nebo čtrnáctidenních) přizpůsobovat změnám tělesné hmotnosti zvířete.
1.2.2.4 | Limitní test
Provede-li se 90-denní test níže popsanou metodou a nevyvolá-li aplikace dávky 1000 mg.kg-1 tělesné hmotnosti za den (nebo dávky vyšší - odpovídající možné expozici člověka, je-li tato známa) žádné toxické účinky, je možno od dalšího testování upustit. Podává-li se málo toxická látka v potravě, je třeba zajistit, aby ani aplikované množství ani další vlastnosti testované látky nebránily normální výživě zvířat.
1.2.2.5 | Doba pozorování
Všechna zvířata je třeba denně pozorovat a zaznamenávat toxické účinky, jejich dobu objevení, stupeň a trvání. Je třeba zaznamenat dobu uhynutí a čas, ve kterém se objeví a opět odezní toxické účinky.
1.2.3 | Popis postupu
V ideálním případě se zvířatům podává testovaná látka 7 dní v týdnu po dobu 90 dnů. Zvířata v satelitních skupinách, která jsou určena k následnému pozorování, jsou pozorována dalších 28 dnů bez aplikace, k posouzení zotavení z otravy nebo přetrvávání toxických účinků.
Pozorování v kleci zahrnuje změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Příjem potravy (a příjem vody při podávání testované látky v pitné vodě) a hmotnost zvířat se zaznamenávají týdně.
Je třeba zajistit pravidelnou kontrolu zvířat, aby pokud možno nedocházelo ke ztrátám zvířat jako např. v důsledku kanibalismu, autolýzy tkání nebo chybného zařazení.
Po skončení studie se všechna zvířata, která přežila, s výjimkou satelitních skupin, pitvají. Umírající zvířata je třeba okamžitě vyřadit, humánně utratit a pitvat.
U všech zvířat včetně kontrolních se běžně provádějí následující vyšetření:
  1. Oftalmologické vyšetření oftalmoskopem nebo rovnocenným přístrojem se má provést před podáváním testované látky a na konci studie nejlépe u všech zvířat, ale alespoň u nejvyšší dávky a u kontrolních skupin. Najdou-li se oční změny, vyšetří se všechna zvířata.
  2. Na konci pokusu se má provést hematologické vyšetření, které má zahrnovat stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a testy srážlivosti krve jako například dobu srážlivosti, protrombinový čas (Quickův), trombinový čas či počet trombocytů.
  3. Na konci pokusu se má provést biochemická analýza krve. Pro všechny studie je vhodné stanovit koncentraci elektrolytů, metabolismus glycidů, funkci jater a ledvin. Výběr specifických testů je určen pozorováním způsobu účinku látky. Doporučuje se stanovovat vápník, fosfor, chloridy, sodík, draslík, glukózu na lačno (trvání doby hladovění se volí podle živočišného druhu a kmene), alaninaminotransferasa (dříve pyruvát-transaminasa) a aspartátaminotransferasa séra (dříve glutamát-oxalacetát-transaminasa), ornithin dekarboxylása, gamaglutamyltranspeptidása, dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru. Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení, patří stanovení: lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy. Další biochemické analýzy mohou být v případě potřeby použity pro studium širšího spektra účinků.
  4. Analýza moči se nevyžaduje jako běžný postup, ale jen na podkladě očekávané nebo pozorované toxicity.
Pokud nejsou přiměřená historická kontrolní data, má se uvážit stanovení hematologických a biochemických parametrů ještě před podáváním.
1.2.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva zahrnující zevní prohlídku povrchu těla, všech tělních otvorů, lební, hrudní a břišní dutiny včetně jejich obsahu. Játra, ledviny, nadledviny, štítná žláza (s příštítnými tělísky) a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání.
Následující orgány a tkáně je třeba přechovávat ve vhodném médiu s ohledem na možná pozdější histopatologická vyšetření: všechny tkáně s makroskopickým postižením, mozek - v řezech medula/pons, kůra mozku a mozečku, podvěsek mozkový, štítná žláza/příštítná tělíska, tkáň na místě brzlíku, průdušnice a plíce, srdce, aorta, (slinné žlázy), játra, slezina, ledviny, nadledviny, slinivka břišní, varlata a vaječníky, děloha, (přídatné pohlavní orgány), (kůže), jícen, žaludek, dvanácterník, tenké, tlusté a slepé střevo, konečník, močový měchýř, lymfatické uzliny, (samičí mléčná žláza), (stehenní sval), periferní nerv, (oči), hrudní kost s kostní dření, (kost stehenní včetně kloubních ploch), páteřní mícha ve třech úrovních - krční, střed hrudní a bederní, a (slzné žlázy). Tkáně v závorkách se posuzují v případě, pokud lze na jejich postižení usuzovat z příznaků toxicity nebo pokud souvisejí s cílovým orgánem.
1.2.3.2 | Histopatologická vyšetření
  1. Úplné histopatologické vyšetření orgánů a tkání je třeba provést u všech zvířat skupiny, které byla podána nejvyšší dávka, a u zvířat kontrolní skupiny.
  2. Je třeba vyšetřit všechna makroskopická postižení.
  3. Je třeba vyšetřit cílové orgány v jiných dávkových skupinách.
  4. Plíce zvířat ve skupinách s nízkou a střední dávkou se mají histopatologicky vyšetřovat k zjištění příznaků infekce, protože to poskytuje obraz zdravotního stavu zvířat. Je třeba také uvážit histopatologické vyšetření jater a ledvin u těchto skupin. Další histopatologická vyšetření se u zvířat těchto skupin nemusí provádět rutinně, musí se však provést vždy na orgánech, na kterých bylo zjištěno postižení ve skupině s vysokou dávkou.
  5. Používá-li se satelitní skupiny, musí se provést histopatologické vyšetření na tkáních a orgánech, u kterých byly zjištěny účinky u ostatních exponovaných skupin.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s poškozením a procentuelně počet zvířat s jednotlivými typy poškození. Výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky ustájení, potrava,
  • experimentální podmínky, - úrovně dávek (včetně vehikula, pokud se použije) a koncentrace,
  • údaje o toxických odpovědích podle pohlaví a podle dávek,
  • úroveň bez účinku, pokud ji lze stanovit,
  • doba uhynutí během experimentu, případně údaj o přežití zvířat do konce sledování,
  • popis toxických nebo jiných účinků,
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky (včetně výsledků případných analýz moči),
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 27 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 27 Subchronická toxicita orální
(90denní opakované podávání per os, studie na nehlodavcích)
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se podává denně orálně po 90 dní v odstupňovaných dávkách několika skupinám pokusných zvířat (nehlodavcům), a to každé skupině jedna úroveň dávky. Během období podávání se zvířata denně pozorují, aby se zjistily příznaky toxicity. Zvířata, která uhynou během pokusu, i zvířata, která přežijí do konce pokusu, se pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá dospělá zvířata náhodně přiřadí do jednotlivých experimentálních skupin. Testovanou látku lze podávat v potravě nebo může být vhodnější podávání v kapslích. Mohou být použity také jiné způsoby orální aplikace. Všem zvířatům se testovaná látka podává po celou dobu pokusu stejnou metodou. Pokud se užije pro usnadnění aplikace vehikulum nebo jiná aditiva, musí být o nich známo, že nemají toxický účinek. Existují-li vhodná historická data, je možno je využít.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Obvykle se jako živočišný druh - nehlodavec používá pes: dává se přednost definovanému plemeni. Je možno používat i jiných druhů nehlodavců. Je třeba pracovat na mladých zdravých zvířatech; v případě psů se má s podáváním začít ve věku od 3 do 6 měsíců a ne starším než 9 měsíců. Provádí-li se subchronický orální test jako předběžný test před dlouhodobým testem, v obou studiích se má použít stejný živočišný druh a plemeno.
1.2.2.2 | Počet a pohlaví
Pro každou úroveň dávek použít nejméně 8 zvířat (4 samice a 4 samci). Počet zvířat na konci pokusu musí být takový, aby umožnil vyhodnocení toxických účinků.
1.2.2.3 | Dávkování
Je třeba použít nejméně tři úrovně dávek a jednu kontrolní skupinu. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Nejvyšší úroveň dávky má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí. Nejnižší úroveň dávky by neměla vyvolat žádné příznaky toxicity. Pokud existují odhady expozice u člověka, má nejnižší dávka tuto hodnotu překračovat. Ideálně by střední úroveň dávky měla vyvolat jen toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 úrovně dávek, mají být voleny tak, aby vyvolaly odstupňované toxické účinky.
Ve skupině s nízkou a střední úrovní dávky a v kontrolní skupině by k uhynutí rovněž nemělo docházet.
Podává-li se málo toxická látka v potravě, je třeba zajistit, aby ani aplikované množství ani další vlastnosti testované látky nebránily normální výživě zvířat.
Podává-li se testovaná látka v potravě, může se použít buď konstantní koncentrace (v ppm nebo mg . kg-1 potravy) nebo konstantní dávkování ve vztahu k tělesné hmotnosti zvířete; použitou alternativu je třeba uvést. Podává-li se látka přímo, například v kapslích, mělo by se tak dít každý den ve stejnou dobu, a dávkování v týdenních intervalech přizpůsobovat změnám tělesné hmotnosti zvířete.
Provádí-li se subchronický orální test jako předběžný test před dlouhodobým testem, v obou studiích se má použít stejná dieta.
1.2.2.4 | Limitní test
Provede-li se 90denní test níže popsanou metodou a nevyvolá-li aplikace dávky 1000 mg.kg-1 tělesné hmotnosti za den (nebo dávky vyšší - odpovídající možné expozici člověka, je-li tato známa) žádné toxické účinky, je možno od dalšího testování upustit. Podává-li se málo toxická látka v potravě, je třeba zajistit, aby ani aplikované množství ani další vlastnosti testované látky nebránily normální výživě zvířat.
1.2.2.5 | Doba pozorování
Všechna zvířata je třeba denně pozorovat a zaznamenávat toxické účinky, jejich dobu objevení, stupeň a trvání. Je třeba zaznamenat dobu uhynutí a čas, ve kterém se objeví a opět odezní toxické účinky.
1.2.3 | Popis postupu
V ideálním případě se zvířatům podává testovaná látka 7 dní v týdnu po dobu 90 dnů. Podává-li se látka jiným způsobem než v potravě, považuje se za přijatelné podávat látku 5 dní v týdnu.
Pozorování zahrnuje (ale není na ně omezeno) změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování.
Příjem potravy (a příjem vody při podávání testované látky v pitné vodě) a hmotnost zvířat se zaznamenávají týdně.
Nejméně jednou denně je třeba provádět pečlivá klinická vyšetření s vhodnými opatřeními k minimalizaci ztrát zvířat pro studii. Po skončení studie se pitvají všechna zvířata, která přežila. Umírající zvířata je třeba okamžitě vyřadit, humánně utratit a pitvat.
U všech zvířat včetně kontrolních se obvykle provedou následující vyšetření:
  1. Oftalmologické vyšetření oftalmoskopem nebo rovnocenným přístrojem se má provést před podáváním testované látky a na konci studie nejlépe u všech zvířat, ale alespoň u nejvyšší dávky a u kontrolních skupin. Najdou-li se oční změny, vyšetří se všechna zvířata.
  2. Na začátku testu, a potom buď v měsíčních intervalech nebo uprostřed a dále na konci pokusu se má provést hematologické vyšetření, které má zahrnovat stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a testy srážlivosti krve jako například dobu srážlivosti, protrombinový čas (Quickův), trombinový čas či počet trombocytů.
  3. Na začátku testu, a potom buď v měsíčních intervalech nebo uprostřed a dále na konci pokusu se má provést biochemická analýza krve. Pro všechny studie je vhodné stanovit koncentraci elektrolytů, metabolismus glycidů, funkci jater a ledvin. Výběr specifických testů je určen pozorováním způsobu účinku látky. Doporučuje se stanovovat vápník, fosfor, chloridy, sodík, draslík, glukózu na lačno (přičemž trvání doby hladovění se volí podle živočišného druhu a kmene), alaninamino transferasa (dříve pyruvát transaminasa séra) a aspartátamino transferasa séra (dříve glutamát-oxalacetát transaminasa), ornithin dekarboxylása, gama-glutamyl transpeptidása, dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru. Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení, patří stanovení: lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy. Další biochemické analýzy mohou být v případě potřeby použity pro studium širšího spektra účinků. Před odběrem vzorků krve by nehlodavci měli hladovět (ne více než 24 hodin).
  4. Analýza moči se nevyžaduje jako běžný postup, ale jen na podkladě očekávané nebo pozorované toxicity.
1.2.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva zahrnující zevní prohlídku povrchu těla, všech tělních otvorů, lební, hrudní a břišní dutiny včetně jejich obsahu. Játra, ledviny, nadledviny, štítná žláza (s příštítnými tělísky) a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání.
Následující orgány a tkáně je třeba přechovávat ve vhodném médiu s ohledem na možná pozdější histopatologická vyšetření: všechny tkáně s makroskopickým postižením, mozek - v řezech medula/pons, kůra mozku a mozečku, podvěsek mozkový, štítná žláza, příštítná tělíska, tkáň na místě brzlíku, (průdušnice), plíce, srdce, aorta, slinné žlázy, játra, slezina, ledviny, nadledviny, slinivka břišní, varlata a vaječníky, děloha, (přídatné pohlavní orgány), (kůže), žlučník, jícen, žaludek, dvanácterník, tenké, tlusté a slepé střevo, konečník, močový měchýř, representativní lymfatické uzliny, (samičí mléčná žláza), (stehenní sval), periferní nerv, (oči), hrudní kost s kostní dření, (kost stehenní včetně kloubních ploch) a (páteřní mícha ve třech úrovních - krční, střed hrudní a bederní). Tkáně v závorkách se posuzují pokud je to indikováno podle příznaků toxicity nebo pokud souvisejí s cílovým orgánem.
1.2.3.2 | Histopatologická vyšetření
Úplné histopatologické vyšetření orgánů a v tkání je třeba provést u všech zvířat skupiny, které byla podána nejvyšší dávka, a u zvířat kontrolní skupiny. Histopatologické vyšetření zvířat z dalších dávkových skupin se provede na orgánech, u kterých byla nalezena poškození u skupiny s nejvyšší dávkou, nebo když je to indikováno na základě klinických pozorování.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s poškozením, typy poškození a procentuálně počet zvířat s jednotlivými typy poškození. Výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, plemeno nebo kmen, původ, podmínky ustájení, potrava,
  • experimentální podmínky,
  • úroveň dávek (včetně vehikula, pokud se použije) a koncentrace,
  • údaje o toxických odpovědích podle pohlaví a podle dávek,
  • úroveň bez účinku, pokud ji lze stanovit,
  • doba uhynutí během experimentu, případně údaj, o přežití zvířat do konce sledování,
  • popis toxických nebo jiných účinků, (zejména klinické nálezy),
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • oftalmologické nálezy,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky (včetně výsledků případných analýz moči),
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 28 B

Příloha k vyhlášce č. 251/1998 Sb.

B.28 Subchronická toxicita dermální
(90denní opakovaná aplikace, studie na hlodavcích)
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se aplikuje denně na kůži po 90 dní v odstupňovaných dávkách několika skupinám pokusných zvířat, a to každé skupině jedna úroveň dávky. Během období podávání se zvířata denně pozorují, aby se zjistily příznaky toxicity. Zvířata, která uhynou během pokusu, i zvířata, která přežijí do konce pokusu, se pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách ustájení a krmení, v jakých budou během experimentu. Před testem se zdravá mladá zvířata náhodně přiřadí do jednotlivých experimentálních skupin.
Krátce před začátkem pokusu se ostříhá srst na zádech pokusných zvířat. Vyholení srsti je rovněž možné, mělo by se však provést cca 24 hodin před experimentem. Ostříhání nebo oholení je potřeba opakovat každý týden. Při střihání nebo holení srsti je třeba dbát na to, aby se nepoškodila kůže (např. abrazí). Pro nanášení se připraví nejméně 10% povrchu těla. Je třeba vzít v úvahu hmotnost zvířat při rozhodování o velikosti připravované plochy kůže a o velikosti krycího obvazu.
Při pokusech s tuhými látkami, které mohou být případně upraveny do práškové formy, je třeba zkoušenou látku dostatečně navlhčit vodou, případně vhodným vehikulem, aby byl zaručen dobrý kontakt s kůží. Testované kapaliny se zpravidla aplikují neředěné. Látka se nanáší denně 5 až 7 dnů v týdnu.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Je možno použít dospělé potkany, králíky nebo morčata, případně i jiné zvířecí druhy, jejich použití však musí být odůvodněné. Na začátku studie by nemělo variační rozpětí hmotnosti zvířat (pro každé pohlaví zvlášť) překročit +/- 20% střední hodnoty. Provádí-li se subchronický dermální test jako předběžný test před dlouhodobým testem, v obou studiích se má použít stejný živočišný druh a kmen.
1.2.2.2 | Počet a pohlaví
Pro každou úroveň dávek použít nejméně 20 zvířat (10 samic a 10 samců) se zdravou kůží. Samice musí být nullipary a nesmí být březí. Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu. Mimoto je možno podávat další skupině (satelitní skupině) 20ti zvířat (10 zvířat každého pohlaví) po dobu 90 dnů nejvyšší dávku a během následujících 28 dnů po podávání sledovat vratnost, přetrvávání nebo zpožděný výskyt toxických účinků.
1.2.2.3 | Dávkování
Je třeba použít nejméně tři hladiny dávek a jednu kontrolní skupinu nebo - pokud se použilo vehikula - kontrolní skupinu s aplikací vehikula. Doba expozice má být nejméně 6 hodin denně. Nanášení testované látky by se mělo provádět každý den ve stejnou dobu. V intervalech týdenních nebo čtrnáctidenních je třeba aplikovanou dávku přizpůsobovat tak, aby se udržovala stálá hladina dávky ve vztahu k tělesné hmotnosti zvířete. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Používá-li se vehikulum pro usnadnění aplikace, podává se kontrolní skupině stejným způsobem jako pokusným skupinám, a to ve stejném množství, které obdrží skupina, které se aplikuje nejvyšší dávka.
Nejvyšší hladina dávky má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí nebo jen v malém počtu. Nejnižší hladina dávky by neměla vyvolat žádné příznaky toxicity. Pokud existují odhady expozice u člověka, má nejnižší dávka tuto hodnotu překračovat. Ideálně by střední hladina dávky měla vyvolat jen toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 hladiny dávek, mají být vmezeřené dávky voleny tak, aby vyvolaly odstupňované toxické účinky. Ve skupině s nízkou a střední hladinou dávky a v kontrolní skupině by počet uhynutí měl být nízký, jinak je vyhodnocení výsledků obtížné.
Vede-li aplikace testované látky k těžkému podráždění kůže, je třeba snížit koncentraci, což u vysoké dávkové hladiny může vést k omezení nebo vyloučení ostatních toxických účinků. Došlo-li k těžkému poškození kůže, je dokonce za určitých okolností nutno pokus ukončit a provést jej znova s nižšími koncentracemi.
1.2.2.4 | Limitní test
Nevyvolá-li při předběžné studii aplikace dávky 1000 mg.kg-1 nebo vyšší dávky, která odpovídá možné expozici člověka, žádné toxické účinky, není další zkouška nutná.
1.2.2.5 | Doba pozorování
Všechna zvířata je třeba denně pozorovat a zaznamenávat toxické účinky. Je třeba zaznamenat dobu uhynutí a čas, ve kterém se objeví a opět odezní toxické účinky.
1.2.3 | Popis postupu
Zvířata se chovají v klecích po jednom. Exponují se studované látce nejlépe 7 dnů v týdnu po dobu 90 dnů. Zvířata satelitní skupiny, která jsou určena pro následné pozorování, je třeba chovat po dalších 28 dnů bez expozice, aby se mohla pozorovat reparace toxických účinků nebo jejich přetrvávání. Doba expozice činí nejméně 6 hodin denně.
Testovanou látku je třeba nanášet rovnoměrně na celou plochu, která představuje asi 10% povrchu těla, u vysoce toxických látek může být tato plocha menší. Látkou je třeba pokrýt co největší část pokusné plochy rovnoměrně v co nejtenčí vrstvě.
Testovaná látka je po expoziční dobu udržována v kontaktu s kůží pomocí porézního mulového obvazu a nedráždivé náplasti. Testovací plochu je dále třeba vhodným způsobem překrýt, aby se mulový obvaz a testovaná látka fixovaly a aby se zabránilo orálnímu příjmu. K zamezení požití látky je možno použít i prostředků pro omezení volnosti pohybu, úplnou imobilizaci však nelze doporučit.
Po uplynutí doby expozice se odstraní zbytky testované látky, pokud možno vodou nebo jiným způsobem vhodným k očištění pokožky.
Všechna zvířata je třeba denně pozorovat a zaznamenávat příznaky otravy včetně jejich počátku, stupně a trvání.
Pozorování v kleci zahrnuje změny srsti, kůže, očí a sliznic, a také dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Hmotnosti zvířat se zaznamenávají týdně. Doporučuje se zaznamenávat týdně i spotřebu potravy. Je třeba zajistit pravidelnou kontrolu zvířat, aby pokud možno nedocházelo ke ztrátám zvířat jako např. v důsledku kanibalismu, autolýzy tkání nebo chybného zařazení. Po skončení studie se všechna zvířata, která přežila, s výjimkou satelitních skupin, pitvají. Umírající zvířata a zvířata v těžkém stresu či trpící bolestí je třeba okamžitě vyřadit, humánně utratit a pitvat.
U všech zvířat včetně kontrolních se běžně provádějí následující vyšetření:
  1. Oftalmologické vyšetření oftalmoskopem nebo rovnocenným přístrojem se má provést před podáváním testované látky a na konci studie nejlépe u všech zvířat, ale alespoň u nejvyšší dávky a u kontrolních skupin. Najdou-li se oční změny, vyšetří se všechna zvířata.
  2. Na konci pokusu se má provést hematologické vyšetření, které má zahrnovat stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a testy srážlivosti krve jako například dobu srážlivosti, protrombinový čas (Quickův), trombinový čas či počet trombocytů.
  3. Na konci pokusu se má provést biochemická analýza krve. Pro všechny studie je vhodné stanovit koncentraci elektrolytů, metabolismus glycidů, funkci jater a ledvin. Výběr specifických testů je určen pozorováním způsobu účinku látky. Doporučuje se stanovovat vápník, fosfor, chloridy, sodík, draslík, glukózu na lačno (přičemž trvání doby hladovění se volí podle živočišného druhu), alaninamino transferasa (dříve glutamát-pyruvát transaminasa) a aspartátamino transferasa séra (dříve glutamát-oxalacetát transaminasa), ornithin dekarboxylása, gama-glutamyl transpeptidása, dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru. Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení, patří stanovení: lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy. Další biochemické analýzy mohou být v případě potřeby použity pro studium širšího spektra účinků.
  4. Analýza moči se nevyžaduje jako běžný postup, ale jen na podkladě očekávané nebo pozorované toxicity.
Pokud nejsou přiměřená historická kontrolní data, má se uvážit stanovení hematologických a biochemických parametrů ještě před začátkem aplikace.
1.2.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva zahrnující zevní prohlídku povrchu těla, všech tělních otvorů, lební, hrudní a břišní dutiny včetně jejich obsahu. Játra, ledviny, nadledviny, štítná žláza (s příštítnými tělísky) a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání.
Následující orgány a tkáně je třeba přechovávat ve vhodném médiu s ohledem na možná pozdější histopatologická vyšetření: všechny tkáně s makroskopickým postižením, mozek - v řezech medula/pons, kůra mozku a mozečku, podvěsek mozkový, štítná žláza, příštítná tělíska, tkáň na místě brzlíku, (průdušnice), plíce, srdce, aorta, (slinné žlázy), játra, slezina, ledviny, nadledviny, slinivka břišní, varlata a vaječníky, děloha, přídatné pohlavní orgány, žlučník (je-li přítomen), jícen, žaludek, dvanácterník, tenké, tlusté a slepé střevo, konečník, močový měchýř, representativní lymfatické uzliny, (samičí mléčná žláza), (stehenní sval), periferní nerv, (oči), (hrudní kost s kostní dření), (kost stehenní včetně kloubních ploch), (páteřní mícha ve třech úrovních - krční, střed hrudní a bederní), a (slzné žlázy). Tkáně v závorkách se posuzují pokud je to indikováno podle příznaků toxicity nebo pokud souvisejí s cílovým orgánem.
1.2.3.2 | Histopatologická vyšetření
  1. Úplné histopatologické vyšetření normální a exponované kůže, orgánů a tkání je třeba provést u všech zvířat skupiny, které byla podána nejvyšší dávka, a u zvířat kontrolní skupiny.
  2. Je třeba vyšetřit všechna makroskopická postižení.
  3. Je třeba vyšetřit cílové orgány v ostatních dávkových skupinách.
  4. Používá-li se potkanů, plíce zvířat ve skupinách s nízkou a střední dávkou se mají histopatologicky vyšetřovat k zjištění příznaků infekce, protože to poskytuje obraz zdravotního stavu zvířat. Další histopatologická vyšetření se u zvířat těchto skupin nemusí provádět rutinně, musí se však provést vždy na orgánech, na kterých bylo zjištěno postižení ve skupině s vysokou dávkou.
  5. Používá-li se satelitní skupiny, musí se provést histopatologické vyšetření na tkáních a orgánech, u kterých byly zjištěny účinky u ostatních exponovaných skupin.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s lézemi a procentuálně počet zvířat s jednotlivými typy lézí. Výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky ustájení, krmení,
  • podmínky pokusu,
  • úrovně dávek (včetně vehikula, pokud se použije) a koncentrace,
  • údaje o toxických odpovědích podle pohlaví a podle dávek,
  • hladina bez účinku, pokud ji lze stanovit,
  • doba uhynutí během experimentu, případně údaj, o přežití zvířat do konce sledování,
  • popis toxických nebo jiných účinků,
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • oftalmologické nálezy,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky (včetně výsledků případných analýz moči),
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 29 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 29 Subchronická toxicita - inhalační
(90denní opakovaná inhalační expozice, studie na hlodavcích)
1. | Metoda
1.1 | Princip testovací metody
Několik skupin pokusných zvířat je exponováno studované látce denně po určitou dobu, v odstupňovaných koncentracích, každá skupina jedné koncentraci, a to po 90 dnů. Použije-li se pro dosažení potřebné koncentrace testované látky v atmosféře vehikulum, je třeba použít kontrolní skupinu pro vehikulum. Během trvání pokusu se zvířata denně pozorují a zjišťují se příznaky toxických účinků. Zvířata, která během pokusu uhynou, i ta, která přežijí do konce pokusu, se pitvají.
1.2 | Popis metody
1.2.1 | Příprava
Nejméně 5 dní před testem jsou zvířata chována v podmínkách chovu a krmení, v jakých budou během experimentu. Před testem se zdravá mladá zvířata náhodně přiřadí do jednotlivých experimentálních skupin. Pokud je třeba, přidá se k testované látce vhodné vehikulum tak, aby v ovzduší vznikla příslušná koncentrace testované látky. Pokud se užije pro usnadnění aplikace vehikulum nebo jiná aditiva, musí být o nich známo, že nemají toxický účinek. Existují-li vhodná historická data, je možno je využít.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Dává se přednost potkanům, pokud nejsou známy důvody proti tomu. Pracuje se na mladých zdravých zvířatech z běžně užívaných pokusných kmenů. Na začátku studie nemá variační rozpětí hmotnosti zvířat překročit +/- 20% střední hodnoty. Provádí-li se subchronický inhalační test jako předběžný test před dlouhodobým testem, v obou studiích se má použít stejný druh a kmen.
1.2.2.2 | Počet a pohlaví
Pro každou úroveň koncentrace je třeba použít nejméně 20 zvířat (10 samic a 10 samců). Samice musí být nullipary a nesmí být březí. Pokud se zvířata budou zabíjet v průběhu studie, je nutno zvýšit celkový počet zvířat o počet zvířat, která budou zabita před koncem pokusu. Mimoto je možno exponovat další skupinu (satelitní skupinu) 20ti zvířat (10 zvířat každého pohlaví) po dobu 90 dnů nejvyšší koncentraci a během následujících 28 dnů po ukončení expozic sledovat vratnost, trvání nebo zpožděný výskyt toxických účinků.
1.2.2.3 | Expoziční koncentrace
Použijí se nejméně tři skupiny s různou úrovní koncentrace a jedna kontrolní skupina (případně kontrolní skupina s vehikulem - pokud se použije - v koncentraci stejné jako u skupiny s nejvyšší koncentrací testované látky). S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými. Nejvyšší koncentrace má vyvolat toxické účinky, ale nezpůsobit žádné uhynutí nebo jen v malém počtu. Pokud existují odhady expozice u člověka, má nejnižší koncentrace tuto hodnotu překračovat. Ideálně by střední koncentrace měla vyvolat toxický účinek na hranicích zjistitelnosti. Aplikují-li se více než 3 úrovně koncentrací, mají být voleny tak, aby vyvolaly odstupňované toxické účinky. Ve skupině s nízkou a střední koncentrací a v kontrolní skupině by počet uhynutí měl být nízký, jinak je vyhodnocení výsledků obtížné.
1.2.2.4 | Trvání expozice
Zvířata se exponují po dobu 6 hodin od ustavení rovnováhy koncentrace studované látky. V případě specifických požadavků je možné použít i jiných dob expozice.
1.2.2.5 | Expoziční zařízení
Pro expozici zvířat se používá dynamické inhalační zařízení, které zaručuje proudění vzduchu s výměnou nejméně 12krát za hodinu, aby byl zaručen přiměřený obsah kyslíku a rovnoměrné rozdělení látky v expoziční atmosféře. Použije-li se expoziční box, je třeba ho konstruovat tak, aby co nejvíce bránil shlukování zvířat a aby inhalační expozice testované látce byla co nejvyšší. Pro zajištění stability atmosféry v inhalačním boxu neměl by v zásadě celkový objem pokusných zvířat přesáhnout 5% objemu boxu. Je možné použít inhalační expozice orálně-nasální, samotné hlavy nebo individuální celotělové expozice; první dva způsoby expozice minimalizují příjem látky jinými cestami.
1.2.2.6 | Doba pozorování
Pokusná zvířata je třeba denně pozorovat během celého období expozic i zotavení a zaznamenávat toxické účinky. Je třeba zaznamenat dobu uhynutí a čas, ve kterém se objeví a opět odezní toxické účinky.
1.2.3 | Popis postupu
Zvířata se exponují testované látce denně, 5 - 7 dnů v týdnu, po dobu 90 dnů. Zvířata v satelitních skupinách, která jsou určena k následnému pozorování, jsou pozorována dalších 28 dnů bez aplikace, k posouzení zotavení z otravy nebo přetrvávání toxických účinků. Teplota během experimentu má být 22°C ± 3 'C. Relativní vlhkost má být mezi 30% a 70%, s výjimkou případů, kde to není možné (např. experimenty s aerosoly). Během expozice se nepodává potrava ani voda.
Používá se dynamický inhalační systém s vhodnou analytickou kontrolou koncentrace. Doporučuje se provést předběžný pokus pro získání potřebných koncentrací. Rychlost průtoku vzduchu je třeba nastavit tak, aby podmínky v celém expozičním boxu byly stejné. Systém musí zaručovat, že stabilních podmínek expozice bude dosaženo co nejrychleji.
Měření nebo monitorování podmínek expozice:
  1. Měření průtoku vzduchu (kontinuálně).
  2. Skutečná koncentrace studované látky se měří v dýchací zóně. Během jedné expozice se nemá koncentrace odchylovat od střední hodnoty o více než ± 15%. U některých prachů a aerosolů, kde této úrovně regulace není možné dosáhnout, se připouští větší rozsah kolísání. Po celou dobu trvání experimentu mají být koncentrace tak stabilní, jak je to prakticky možné. Při vývoji generátoru aerosolu je třeba analyzovat velikosti částic tak, aby byla získána představa o stabilitě. Během expozic se měří tak často, jak je to potřeba pro posouzení stálosti distribuce velikosti částic.
  3. Teplota a vlhkost vzduchu.
  4. Během expozice a po ní se zvířata systematicky pozorují a zjištění se zaznamenávají; každé zvíře má svůj individuální protokol. Všechna zvířata je třeba denně pozorovat na příznaky toxických účinků a zaznamenávat jejich výskyt, stupeň a trvání. Pozorování v kleci zahrnuje změny kůže, srsti, očí, sliznic, dýchání a krevního oběhu, změny funkce autonomní a centrální nervové soustavy, somatomotorické aktivity a chování. Hmotnosti zvířat i spotřeba potravy se zaznamenávají týdně. Je třeba zajistit pravidelnou kontrolu zvířat, aby pokud možno nedocházelo ke ztrátám zvířat jako např. v důsledku kanibalismu, autolýzy tkání nebo chybného zařazení. Po skončení studie se všechna zvířata, která přežila, pitvají. Umírající zvířata je třeba vyřadit a pitvat.
U všech zvířat včetně kontrolních se běžně provádějí následující vyšetření:
  1. Oftalmologické vyšetření oftalmoskopem nebo rovnocenným přístrojem se má provést před podáváním testované látky a na konci studie nejlépe u všech zvířat, ale přinejmenším u nejvyšší dávky a u kontrolních skupin. Najdou-li se oční změny, vyšetří se všechna zvířata.
  2. Na konci pokusu se má provést hematologické vyšetření, které má zahrnovat stanovení hematokritu, koncentrace hemoglobinu, počtu erytrocytů, celkového a diferenciálního počtu leukocytů a testy srážlivosti krve jako například dobu srážlivosti, protrombinový čas (Quickův), trombinový čas či počet trombocytů.
  3. Na konci pokusu se má provést biochemická analýza krve. Pro všechny studie je vhodné stanovit koncentraci elektrolytů, metabolismus glycidů, funkci jater a ledvin. Výběr specifických testů je určen pozorováním způsobu účinku látky. Doporučuje se stanovovat vápník, fosfor, chloridy, sodík, draslík, glukózu na lačno (trvání doby hladovění se volí podle živočišného druhu a kmene), alaninamino transferasa (dříve glutamát-pyruvát transaminasa) a aspartátamino transferasa séra (dříve glutamát-oxalacetát transaminasa), ornithin dekarboxylása, gama-glutamyl transpeptidása, dusík močoviny, albumin, kreatinin, celkový bilirubin a celkové bílkoviny v séru. Mezi další charakteristiky, které mohou být potřebné pro úplné toxikologické hodnocení, patří stanovení: lipidů, hormonů, acidobasické rovnováhy, methemoglobinu, aktivity cholinesterasy. Další biochemické analýzy mohou být v případě potřeby použity pro rozšíření spektra pozorovaných účinků.
  4. Analýza močei se nevyžaduje jako běžný postup, ale jen na podkladě očekávané nebo pozorované toxicity.
Pokud nejsou přiměřená dřívější kontrolní data, má se uvážit stanovení hematologických a biochemických parametrů ještě před začátkem expozic.
1.2.3.1 | Pitva
U všech zvířat použitých ve studii se provede pitva zahrnující zevní prohlídku povrchu těla, všech tělních otvorů, lební, hrudní a břišní dutiny a jejich obsahu. Játra, ledviny, nadledviny, štítná žláza (s příštítnými tělísky) a varlata se co nejdříve po sekci zváží ve vlhkém stavu, aby se předešlo vysychání.
Následující orgány a tkáně je třeba přechovávat ve vhodném médiu s ohledem na možná pozdější histopatologická vyšetření: všechny tkáně s makroskopickým postižením, plíce (mají se vyjmout neporušeny, zvážit a fixovat vhodným médiem tak, aby se zachovala struktura plic - perfusní fixace se považuje za vhodnou), tkáň nasofaryngu, mozek - v řezech medula/pons, kůra mozku a mozečku, hypofýza, štítná žláza/příštítná tělíska, tkáň na místě brzlíku, průdušnice, srdce, aorta, slinné žlázy, játra, slezina, ledviny, nadledviny, slinivka břišní, varlata a vaječníky, děloha, (přídatné pohlavní orgány), (kůže), žlučník (je-li přítomen), jícen, žaludek, dvanácterník, tenké, tlusté a slepé střevo, konečník, močový měchýř, reprezentativní lymfatické uzliny, (samičí mléčná žláza), (stehenní sval), periferní nerv, (oči), hrudní kost s kostní dření, (kost stehenní včetně kloubních ploch), (páteřní mícha ve třech úrovních - krční, střed hrudní a bederní). Tkáně v závorkách se posuzují, pokud je to indikováno podle příznaků toxicity nebo pokud souvisejí s cílovým orgánem.
1.2.3.2 | Histopatologická vyšetření
  1. Úplné histopatologické vyšetření respiračního systému a ostatních orgánů a tkání je třeba provést u všech zvířat skupiny, která byla exponována nejvyšší koncentraci, a u zvířat kontrolní skupiny.
  2. Je třeba vyšetřit všechny makroskopické léze.
  3. Je třeba vyšetřit cílové orgány v ostatních dávkových skupinách.
  4. Plíce zvířat ve skupinách s nízkou a střední koncentrací se mají histopatologicky vyšetřovat, protože to poskytuje obraz zdravotního stavu zvířat. Další histopatologická vyšetření se u zvířat těchto skupin nemusí provádět rutinně, musí se však provést vždy na orgánech, na kterých bylo zjištěno postižení ve skupině s vysokou koncentrací.
  5. Používá-li se satelitní skupiny, provede se histopatologické vyšetření na tkáních a orgánech, u kterých byly zjištěny účinky u ostatních exponovaných skupin.
2. | Údaje
Údaje se sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat s lezemi, typ leze a procentuálně počet zvířat s jednotlivými typy lézí. Výsledky je třeba vyhodnotit vhodnou statistickou metodou. Je k tomu možno použít kteroukoliv uznávanou statistickou metodu.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Zpráva o průběhu pokusu má pokud možno obsahovat tyto informace:
  • živočišný druh, kmen, původ, podmínky ustájení, krmení,
  • podmínky pokusu: Popis expozičního zařízení včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému přípravy částic a aerosolů, klimatizačního systému, popis likvidace odpadního vzduchu a způsobu umístění zvířat v experimentálním boxu, pokud je používán. Popsat přístroje pro měření teploty, vlhkosti vzduchu, popřípadě stability koncentrací a distribuce velikosti částic aerosolu,
  • údaje o expozici se sestaví do tabulky a uvedou spolu s průměrnými hodnotami a charakteristikou variability (např. směrodatnou odchylkou). Mají obsahovat tyto údaje:
    1. rychlost průtoku vzduchu inhalačním zařízením,
    2. teplota a vlhkost vzduchu,
    3. nominální koncentrace (celkové množství testované látky přiváděné do inhalačního zařízení, dělené objemem vzduchu),
    4. povaha vehikula, pokud bylo užito,
    5. skutečné koncentrace v dýchací zóně,
    6. medián velikostí částic (u aerosolu),
  • údaje o toxických odpovědích podle pohlaví a podle koncentrací,
  • úroveň bez účinku, pokud je možné ji stanovit,
  • doba uhynutí během experimentu, případně údaj o přežití zvířat do konce sledování,
  • popis toxických nebo jiných účinků,
  • doba, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • spotřeba potravy a vývoj tělesné hmotnosti,
  • oftalmologické nálezy,
  • hematologická vyšetření a jejich výsledky,
  • biochemická vyšetření a jejich výsledky,
  • pitevní nálezy,
  • detailní popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, kde je to možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 30 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 30 Testování chronické toxicity
1. | Metodika
1.1 | Princip testovací metody
Testovaná látka je podávána normálně sedm dní v týdnu, vhodnou cestou, několika skupinám pokusných zvířat, jedna dávka na skupinu, po větší část života zvířat. Během a po expozici testované látce jsou zvířata denně pozorována za účelem sledování projevů toxicity.
1.2 | Popis testovací metody
1.2.1 | Příprava
Zvířata jsou chována při standardních podmínkách aspoň 5 dní před započetím testu. Před testem jsou zdravá, mladá zvířata náhodně rozdělena do exponovaných a kontrolních skupin.
1.2.2 | Testovací podmínky
1.2.2.1 | Experimentální zvířata
Preferovaným druhem je potkan. Na základě předchozích studií je možno použít i další druhy (hlodavce nebo jiné). Je třeba použít zdravé a mladé jedince běžně chovaných kmenů laboratorních zvířat. Expozice by měla být započata co nejdříve po odstavení mláďat. Na začátku studie by neměl rozdíl ve váze zvířat činit více než ± 20% od průměru. V případě, že vlastní studii předchází test subchronické orální toxicity, je třeba použít stejný druh a kmen v obou studiích.
1.2.2.2 | Počet a pohlaví
Pro každou úroveň dávky je třeba použít nejméně 40 zvířat (20 samic a 20 samců), stejně i pro kontrolní skupinu. Samice by měly být nullipary a neměly by být březí. Pokud je záměrem utratit některá zvířata před dokončením testu, je třeba použít přiměřeně vyšší počet zvířat.
V případě jiných druhů zvířat (nehlodavců) je možné použít menší počet zvířat, ale ne méně než 4 od každého pohlaví ve skupině.
1.2.2.3 | Dávky a frekvence expozic
Je třeba použít aspoň tři dávky a jednu kontrolní skupinu. Nejvyšší dávka by měla vyvolat jasné projevy toxicity bez nadměrné úmrtnosti. Nejnižší dávka by neměla vyvolat prokazatelné projevy toxicity. Střední dávky by měly být voleny ve středním pásmu mezi vysokými a nízkými dávkami. Výběr dávek by měl vzít v úvahu výsledky předchozích studií.
Obvykle jsou zvířata exponována denně. V případě, že testovaná látka je podávána v pitné vodě nebo v potravě, je třeba zajistit, aby k ní měla zvířata stálý přístup.
1.2.2.4 | Kontroly
Souběžná kontrolní skupina je identická v každém ohledu k exponované skupině, vyjma expozice testované látce.
Ve zvláštních případech, jako jsou inhalační studie s aerosoly nebo použije-li se pro orální aplikaci emulgátoru, jehož biologická aktivita není charakterizována, zařadí se další negativní kontrolní skupina, která není exponována ani vehikulu.
1.2.2.5 | Způsob aplikace
Dva hlavní způsoby aplikace jsou orální a inhalační. Volba způsobu podání závisí na fyzikálních a chemických charakteristikách testované látky a pravděpodobném způsobu expozice člověka.
Použití dermální aplikace vyvolává značné technické problémy. Chronická systémová toxicita v důsledku kožního vstřebání může být normálně odvozena z výsledku orálního testu a znalosti rozsahu kožního vstřebávání, odvozené z předchozích testů kožní toxicity.
Orální studie
Tam, kde se testovaná látka vstřebává z gastrointestinálního traktu a je-li požití jedna z cest, jimiž může být exponován člověk, dává se přednost orální aplikaci, pokud nejsou proti tomu nějaké důvody. Zvířata mohou dostat testovanou látku v potravě, rozpuštěnu v pitné vodě nebo podanou v tobolce.
Ideálně by se měla látka podávat sedm dní v týdnu, protože dávkování pět dnů v týdnu může vést k vymizení toxicity nebo naopak vyvolat "abstinenční" příznaky v období bez aplikace, a tudíž ovlivnit výsledky a následné hodnocení. Nicméně, především s ohledem na praktické aspekty, dávkování pětkrát týdně je považováno za přijatelné.
Inhalační studie
Protože inhalační studie jsou technicky komplikovanější než jiné způsoby aplikace, jsou zde uvedeny podrobněji informace o této cestě podání. Intratracheální instilace může být platnou alternativou v specifických situacích.
Dlouhodobé expozice obvykle napodobují předpokládané lidské expozice, takže zvíře je obvykle exponováno po ustálení koncentrace šest hodin denně po pět dnů v týdnu (přerušovaná expozice), nebo v návaznosti na možnou expozici v prostředí, 22 - 24 hodin denně po sedm dní v týdnu (kontinuální expozice), s přibližně jednou hodinou pro krmení zvířat denně ve stejnou dobu dne, použitou i pro čištění expozičního boxu. V obou případech jsou zvířata obvykle exponována fixním koncentracím testované látky. Hlavní rozdíl mezi přerušovanou a stálou expozicí je v tom, že v první má zvíře 17 - 18 hodin na ústup účinků denní expozice s ještě delším obdobím během víkendu.
Volba přerušované nebo kontinuální expozice závisí na cílech studia a na lidské expozici, která má být simulována. Nicméně, je třeba vzít v úvahu určité technické obtíže. Na příklad, výhody kontinuální expozice pro simulaci podmínek zevního prostředí mohou být narušeny nutností pití a krmení během expozice a potřebou komplikovanější (a spolehlivé) generace aerosolu nebo určité koncentrace par a technik monitorování.
Exposiční komory
Zvířata se exponují v inhalačních komorách, jejichž konstrukce zaručuje dynamický proud pro nejméně 12 výměn vzduchu za hodinu, aby byl zajištěn dostatečný přísun kyslíku a rovnoměrná distribuce expoziční atmosféry. Kontrolní a expoziční komory by měly mít identickou konstrukci tak, aby byly expoziční podmínky srovnatelné ve všech aspektech vyjma expozice testované látce. Uvnitř komory se obvykle udržuje mírný podtlak a tím se brání úniku testované látky do okolního prostředí. Komory by měly minimalizovat shlukování testovaných zvířat. Obecně by v zájmu udržení stabilní atmosféry v komoře objem zvířat neměl přesáhnout 5% objemu komory.
Měření nebo monitorování zahrnuje:
  1. průtok vzduchu: rychlost průtoku vzduchu komorou by měla být nejlépe kontrolována kontinuálně;
  2. koncentrace: během denní expozice by koncentrace testované látky neměla kolísat více než ± 15% střední hodnoty;
  3. teplota a vlhkost: pro hlodavce, teplota by měla být udržována v rozmezí 22 ± 2°C a vlhkost v komorách 30 - 70% vyjma případů, kdy je voda používána k rozptýlení testované látky v atmosféře komory. Oba parametry by měly být kontrolovány průběžně;
  4. měření velikosti částic: měla by být stanovena distribuce velikosti částic v atmosféře komor u tekutých nebo pevných aerosolů. Aerosolové částice by měly být v respirabilní velikosti pro použité testovací zvíře. Vzorky atmosféry komor se odebírají z dýchací zóny zvířat. Vzorek vzduchu by měl být representativní pro distribuci částic, kterým je zvíře exponováno, a měl by gravimetricky odpovídat celému suspendovanému aerosolu, i když značná část aerosolu není respirabilní. Analýza velikosti částic by měla být prováděna často během vývoje generujícího systému, aby zajistila stabilitu aerosolu, a poté během expozic tak často, aby bylo možno posoudit stabilitu distribuce částic, kterým jsou zvířata exponována.
1.2.2.6 | Trvání studie
Expozice látce by měla trvat nejméně 12 měsíců.
1.2.3 | Popis postupu
1.2.3.1 | Pozorování
Pečlivé klinické sledování by mělo být prováděno nejméně jednou denně. Dodatečná pozorování by měla být prováděna denně s odpovídajícími zákroky k minimalizaci ztráty zvířat ze studie, např. pitva nebo uložení do lednice u zvířat, která jsou nalezena mrtvá a isolace nebo utracení zvířat, která jsou slabá nebo moribundní. Zvířata je třeba pečlivě sledovat, aby se spolehlivě zachytil začátek a progrese všech toxických účinků, a také za účelem minimalizace ztrát v důsledku nemocí, autolýzy nebo kanibalismu.
Registrují se klinické příznaky včetně neurologických a očních změn u všech zvířat, a dále případy uhynutí. Zaznamenává se doba objevení a postup toxických příznaků včetně podezření na tumor.
Hmotnost se zaznamenává individuálně u všech zvířat jednou týdně během prvních 13 týdnů období testu a aspoň jednou za čtyři týdny po tomto období. Je třeba provádět měření spotřeby potravy (a vody tam, kde je testovaná látka podávána v pitné vodě) týdně během prvních 13 týdnů a pak přibližně ve tříměsíčních intervalech, ledaže by zdravotní stav nebo změny tělesné váhy ukázaly nutnost jiné frekvence sledování.
1.2.3.2 | Hematologická vyšetření
Hematologická vyšetření (např. obsah hemoglobinu, hematokrit, celkový počet erythrocytů, celkový počet bílých krvinek, krevních destiček, nebo jiné ukazatele srážlivosti) by měla být prováděna za tři měsíce, šest měsíců a poté v přibližně šestiměsíčních intervalech, a na konci na vzorcích krve shromážděných od všech nehlodavců, resp. od 10 potkanů na pohlaví z každé skupiny. Tam, kde je to možné, vzorky ve všech intervalech by měly být od stejných potkanů. Navíc by měl být odebrán vzorek před testem od nehlodavců.
Pokud klinické vyšetření zvířat naznačí zhoršený zdravotní stav zvířat během studie, měl by být stanoven diferenciální obraz bílých krvinek.
Diferenciální obraz bílých krvinek se vyšetří ve vzorcích od zvířat ve skupině s nejvyšší dávkou a u kontrol. Pokud tato data, nebo údaje z vyšetření patologických změn naznačí nutnost, vyšetří se i u skupiny s dávkou nejblíže nižší.
1.2.3.3 | Analýza moči
Vzorky moči 10 potkanů každého pohlaví se sbírají pro analýzu pokud možno od stejných zvířat a ve stejných intervalech jako hematologické zkoušky. Následující stanovení jsou provedena buď na vzorcích jednotlivých zvířat nebo na směsném vzorku pro skupiny podle dávek a pohlaví:
  • vzhled moči, objem a hustota u jednotlivých zvířat,
  • proteiny, glukosa, ketolátky, okultní krvácení (semi-kvantitativně),
  • mikroskopické vyšetření sedimentu (semi-kvantitativně).
1.2.3.4 | Biochemické vyšetření
V přibližně šestiměsíčních intervalech a na závěr jsou odebrány krevní vzorky pro biochemická měření od všech nehlodavců a 10 potkanů obojího pohlaví v každé skupině, pokud možno pro tytéž potkany ve všech intervalech. Od nehlodavců se vedle toho odeberou vzorky před testem. Z těchto vzorků je připravena plasma a jsou provedeny následující zkoušky:
  • celková koncentrace proteinů,
  • koncentrace albuminu,
  • testy na funkci jater (např. aktivita bázické fosfatázy, aktivita glutamát pyruvát transaminasy,1) glutamát acetát transaminasy,2) gamma glutamyl transpeptidasy, ornithin dekarboxylasy,
  • metabolismus glycidů, např. krevní glukosa na lačno,
  • testy na funkci ledvin, např. dusík močoviny v krvi.
1.2.3.5 | Pitva
Kompletní pitva se provede u všech zvířat, včetně těch, která zemřela během pokusu nebo byla utracena v moribundním stavu. Před utracením se odeberou vzorky krve všech zvířat pro diferenciální obraz bílých krvinek. Všechny viditelné tumory nebo léze, nebo léze, které by mohly být tumory, je třeba uchovat. Mělo by být provedeno porovnání anatomicko-patologických změn s mikroskopickými nálezy.
Všechny orgány a tkáně by měly být uchovány pro histopatologické vyšetření. To se obvykle týká následujících orgánů a tkání: mozku3) (prodloužené míchy/mostu, mozečkové kory, kory mozkové), podvěsku mozkového, štítné žlázy a příštítných tělísek, thymu, trachey a plic, srdce, aorty, slinných žláz, jater,3) sleziny, ledvin,3) nadledvinek,3) jícnu, žaludku, dvanácterníku, jejuna, ilea, slepého střeva, tračníku, konečníku, močového měchýře, lymfatických uzlin, slinivky, gonád,3) akcesorních pohlavních orgánů, samičí mléčné žlázy, kůže, svaloviny, periferního nervu, míchy (krční, hrudní a bederní), sterna s kostní dření a stehenní kosti včetně kloubů, a očí. Naplnění plic a močového měchýře fixativem je optimální cestou ke konzervaci těchto tkání; naplnění plic v inhalačních studiích, je zásadní pro odpovídající histopatologické zkoumání. Ve speciálních studiích jako jsou inhalační studie, má být studován celý respirační trakt včetně nosu, hltanu a hrtanu.
Byla-li provedena jiná klinická vyšetření, informace získané z těchto procedur by měly být k dispozici před mikroskopickým vyšetřením, protože mohou dát patologovi významné vodítko.
1.2.3.6 | Histopatologie
Všechny viditelné změny, zvláště tumory a jiné léze vyskytující se v kterémkoli orgánu, mají být zkoumány mikroskopicky. Navíc jsou doporučeny následující postupy:
  1. mikroskopické vyšetření všech uchovaných orgánů a tkání s kompletním popisem všech lézí nalezených:
    1. u všech zvířat, která uhynula nebo byla utracena během studie,
    2. u všech zvířat ze skupiny s vysokou dávkou a kontrolní skupiny
  2. orgány či tkáně ukazující abnormity způsobené nebo pravděpodobně způsobené testovanou látkou jsou zkoumány také ve skupinách s nižšími dávkami,
  3. tam, kde výsledky svědčí pro významné zkrácení normální délky života zvířat nebo vyvolání účinků, které by mohly ovlivnit toxickou odpověď, skupina s nejblíže nižší dávkou se vyšetří popsaným způsobem,
  4. informace o incidenci lézí, které se normálně vyskytují v použitém kmeni zvířat, ve stejných laboratorních podmínkách, t.j. historické kontrolní údaje, jsou nezbytné pro správné posouzení významnosti změn pozorovaných u zvířat s aplikovanou látkou.
2. | Údaje
Údaje by měly být sumarizovány ve formě tabulek, ukazujících pro každou testovanou skupinu počet zvířat na začátku testu, počet zvířat vykazujících léze a procento zvířat vykazujících jednotlivé typy lézí. Výsledky by měly být vyhodnoceny odpovídající statistickou metodou. Mohou být použity jakékoliv uznávané statistické metody.
3. | Zpráva
3.1 | Zpráva o testu
Zpráva o testu bude, pokud možno, obsahovat následující informace:
  • živočišný druh, kmen, zdroj, podmínky ustájení, dieta,
  • podmínky testu: popis expozičního zařízení včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému pro vytváření částic a aerosolů, metody klimatizace, zneškodňování vzduchu vycházejícího z aparatury a způsobu umístění zvířat v expozičním boxu, pokud se používá. Dále je třeba popsat zařízení pro měření teploty, vlhkosti, a tam, kde je to žádoucí, stability koncentrace nebo velikosti částic aerosolu. Údaje o expozici: ve formě tabulky včetně průměrných hodnot a variability (např. standardní odchylka) a měly by zahrnovat:
    1. rychlost průtoku vzduchu inhalačním zařízením
    2. teplotu a vlhkost vzduchu
    3. nominální koncentrace (celkové množství testované látky vstupující do inhalační aparatury děleno objemem vzduchu)
    4. povahu vehikula, je-li použito
    5. skutečné koncentrace v dýchací zóně
    6. mediány velikosti částic (je-li to relevantní)
  • dávkové úrovně (včetně vehikula, je-li užito) a koncentrace
  • údaje o toxické odpovědi podle pohlaví a dávky
  • neúčinná (dávková) úroveň
  • doba úmrtí během studie nebo zda zvířata přežila až do konce
  • popis toxických a jiných účinků
  • doba, kdy byl pozorován každý abnormální příznak a jeho další vývoj
  • data o spotřebě potravy a tělesné hmotnosti
  • oftalmologické nálezy
  • použité hematologické testy a výsledky
  • testy klinické biochemie a všechny výsledky (včetně výsledků analýzy moči)
  • pitevní nálezy
  • detailní popis všech histopatologických nálezů
  • statistické zpracování výsledků s popisem použitých metod
  • diskuse výsledků
  • interpretace výsledků.

1) nyní známá jako sérová alanin aminotransferasa
2) nyní známá jako sérová aspartát aminotransferasa
3) tyto orgány z 10 zvířat na pohlaví a na skupinu u hlodavců a ze všech nehlodavců, a dále štítná žláza (s příštítnými tělísky) ze všech nehlodavců, mají být zváženy


251/1998 Sb., příloha č. 31 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 31 Studie teratogenity - hlodavci a nehlodavci
1. | Metodika
1.1 | Princip testovací metody
Testovaná látka se podává v odstupňovaných dávkách nebo koncentracích několika skupinám březích pokusných zvířat, jedna dávka na každou skupinu, alespoň v tom období březosti, ve kterém dochází k organogenezi. Krátce před očekávaným datem porodu jsou březí samice utraceny a jejich děloha i s obsahem je použita k dalšímu studiu. Tato testovací metoda zahrnuje studium embryo- a fetotoxicity.
1.2 | Popis testovací metody
1.2.1 | Příprava
Mladé, dospělé samice, které nikdy nebyly březí, stejného věku a velikosti jsou aklimatizovány při laboratorních podmínkách aspoň 5 dní před započetím testu. Potom jsou připuštěni samci s ověřenou plodností. Oplozené samice jsou náhodně rozděleny do experimentálních skupin.
Oplodnění může být zajištěno přirozenou cestou nebo umělou inseminací. Testovaná látka je podávána samicím denně. Aplikace začíná časně po implantaci a pokračuje během období organogeneze. Den před termínem jsou plody vyjmuty hysterektomií a podrobeny sledování abnormalit skeletu a vnitřních orgánů včetně sledování možnosti zpomaleného růstu, opožděné osifikace a krvácení do střeva.
1.2.2 | Testovací podmínky
1.2.2.1 | Experimentální zvířata
Běžně používanými druhy jsou potkan, myš, křeček a králík. Preferovanými druhy jsou potkan a králík. Je třeba používat všeobecně zavedené kmeny. Používaný kmen by neměl mít nízkou plodnost a měly by být u něj známy reakce na teratogeny. Zvířata jsou chována jednotlivě.
1.2.2.2 | Počet a pohlaví
Pro každou dávku je třeba použít aspoň 20 březích potkanů, myší nebo křečků nebo 12 březích králíků. Ke sledování teratogenního potenciálu studované látky je třeba zajistit dostatečný počet vrhů a mláďat.
1.2.2.3 | Dávky
Je třeba použít aspoň tři dávky a jednu kontrolní skupinu. V případě, že je testovaná látka podána ve vehikulu, je třeba zahrnout do studie i skupinu, které bylo podáno samotné vehikulum. Je třeba také znát toxikologické vlastnosti vehikula: nesmí být teratogenní ani mít vliv na reprodukční schopnosti. Se zvířaty v kontrolní(ch) skupině(ách) se zachází stejným způsobem jako se zvířaty v testovací skupině s výjimkou aplikace testované látky. Pokud to fyzikálně chemické nebo biologické vlastnosti dovolují, pak nejvyšší dávka testované látky by v ideálním případě měla u matek vyvolat takové projevy toxicity, jako je mírné snížení váhy, ale už ne více jak 10% úmrtí. Nízká úroveň dávek by neměla vyvolat viditelné účinky. Střední dávky by měly být voleny tak, aby byly geometricky rozloženy mezi nízkou a vysokou dávku.
1.2.2.4 | Limitní test
V případě, že látka s nízkou toxicitou při dávce nejméně 1000 mg.kg-1 prokazatelně nevyvolá projevy embryotoxicity ani teratogenicity, není třeba testovat na jiných úrovních dávek.
1.2.2.5 | Doba expozice
Nultým dnem testu je den, kdy je pozorována vaginální zátka a/nebo spermie (pokud možno). Doba aplikace by měla zahrnovat období hlavní organogeneze. Za toto období je možno považovat 6. až 15. den u potkana a myši, 6. až 14. den u křečka a 6. až 18. den u králíka. V případě, že je za nultý den považován den, kdy bylo pozorováno páření nebo byla provedena umělá inseminace, je třeba připočítat k předchozím údajům jeden den. Podle jiné alternativy končí aplikace jeden den před očekávaným porodem.
1.2.2.6 | Období pozorování
Každý den je třeba provést pečlivé klinické vyšetření. Další sledování a opatření jsou prováděna za účelem minimalizace ztrát během studie.
1.2.3 | Popis postupu
Testovaná látka je aplikována orálně sondou, denně ve stejnou dobu.
Testovaným samicím se testovaná látka podává denně během příslušného období testu. Dávka může být vztažena na váhu samic na počátku podávání látky nebo, vzhledem k rychlému nárůstu hmotnosti během březosti, zvířata mohou být periodicky vážena a dávka upravována podle posledního vážení. Všechny známky toxicity je třeba ihned zaznamenat včetně doby nástupu, stupně a trvání. Samice vykazující známky potratu nebo předčasného porodu je třeba utratit a řádně makroskopicky vyšetřit. V pozorování je třeba pokračovat i po ukončení podávání látky až do doby přibližně jeden den před porodem. Hlavním účelem je postihnout většinu období březosti, ale vyhnout se komplikacím při interpretaci výsledků po přirozeném porodu. Pozorování zvířat v kleci by mělo zahrnovat přinejmenším změny kůže a srsti, očí a sliznic, dále dýchacího, oběhového, autonomního a centrálního nervového systému, somatomotorické aktivity a chování. Každý týden je třeba měřit spotřebu potravy a vážit zvířata.
1.2.3.1 | Pitva
Pokud dojde k uhynutí během nebo na konci studie je třeba u samic makroskopicky vyšetřit na morfologické abnormity nebo patologické změny, které mohly mít vliv na průběh březosti. Ihned po smrti je třeba odstranit dělohu a její obsah vyšetřit s ohledem na úmrtí embryí a zárodků a zjistit počet živých zárodků. Obvykle je možné určit dobu úmrtí zárodků v děloze. U potkanů a králíků je možné stanovit počet žlutých tělísek. Je třeba určit pohlaví zárodků a zaznamenat váhu jednotlivých zárodků a vypočítat průměr. Po vyjmutí je třeba jednotlivě zevně vyšetřit každý zárodek. U potkanů, myší a křečků je třeba vyšetřit kosterní abnormity u zhruba jedné třetiny až poloviny vrhu a u zbytku vhodnými metodami vyšetřit abnormity měkkých tkání. U králíků je třeba každý zárodek důkladně vyšetřit pitvou z hlediska abnormit vnitřností a skeletu.
2. | Údaje
Údaje je třeba shrnout ve formě tabulky, udávající pro každou testovanou skupinu počet zvířat na začátku testu, počet zvířat, která zabřezla, počet a procento živých zárodků a zárodků s abnormalitami skeletu nebo měkkých tkání a vztah výskytu abnormit k příslušnosti k určitým vrhům. Výsledky se hodnotí vhodnou statistickou metodou. Je možno použít jakékoliv uznávané statistické metody.
3. | Zpráva
3.1 | Zpráva o testu
Zpráva o testu by měla pokud možno obsahovat následující informace:
  • druh, kmen, zdroj, podmínky ustájení, potrava,
  • podmínky testu,
  • dávky (včetně vehikula, pokud bylo použito) a koncentrace,
  • projevy toxicity pro každou dávku,
  • dávka bez účinku (pokud ji bylo možno stanovit),
  • dobu úmrtí během studie nebo zda zvířata přežila do konce testu,
  • údaje o tělesné hmotnosti a spotřebě potravy,
  • délka březosti a údaje o vrhu (včetně historických údajů),
  • údaje o zárodcích (živé/mrtvé, pohlaví, defekty skeletu a měkkých tkání),
  • údaje o jednotlivých vrzích (živé/mrtvé plody, pohlaví, defekty skeletu a měkkých tkání),
  • statistické vyhodnocení výsledků,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 32 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 32 Test karcinogenity
1. | Metoda
1.1 | Princip metody
Testovaná látka je podávána obvykle sedm dní v týdnu, vhodnou cestou, několika skupinám pokusných zvířat, jedna dávka na skupinu, po větší část života zvířat. Během a po expozici testované látce jsou zvířata denně pozorována za účelem sledování projevů toxicity, zvláště vývinu tumorů.
1.2 | Popis metody
Zvířata se chovají v pokusných podmínkách ustájení a krmení nejméně pět dní před započetím testu. Před testem se mladá zdravá zvířata náhodně rozdělí do kontrolních a exponovaných skupin.
1.2.1 | Experimentální zvířata
Preferovaným druhem je potkan. Na základě předchozích studií je možno použít i další druhy (hlodavce i nehlodavce). Používají se zdravá mladá zvířata z běžně chovaných kmenů laboratorních zvířat. Expozice by měla být započata co nejdříve po odstavení mláďat. Na začátku studie by neměl rozdíl ve váze zvířat činit více než ± 20% od průměru. V případě, že vlastní studii předchází test subchronické orální toxicity, je třeba použít stejný druh a kmen v obou studiích.
1.2.2 | Počet a pohlaví
Pro hlodavce se užije nejméně 100 zvířat (50 samic a 50 samců) pro každou úroveň dávky a souběžná kontrolní skupina. Samice by měly být nullipary a negravidní. Je-li plánováno průběžné utrácení zvířat, počty je třeba zvýšit o počet zvířat, která budou takto utracena před koncem studie.
1.2.3 | Dávkové úrovně a frekvence expozic
Zvolí se při nejmenším tři dávkové úrovně kromě souběžné kontrolní skupiny. Nejvyšší dávková úroveň by měla vyvolat příznaky minimální toxicity, jako je mírný pokles váhových přírůstků (méně než 10%), bez podstatnějších změn normální doby dožití daných jinými účinky než tumory.
Nejnižší dávková úroveň by neměla interferovat s normálním růstem, vývojem a délkou života zvířete nebo vyvolat jakékoli známky toxicity. Obecně by neměla být nižší než 10% vysoké dávky. Střední dávku/dávky je třeba stanovit ve středním pásmu mezi vysokou a nízkou dávkou.
Volba dávkových úrovní by měla vzít v úvahu předchozí testy a studie toxicity.
Expozice se provádí obvykle denně. Je-li látka podávána v pitné vodě nebo přimíšena do potravy, měla by být stále k dispozici.
1.2.4 | Kontroly
Souběžná kontrolní skupina je identická v každém ohledu s exponovanou skupinou, vyjma expozice testované látce.
Ve zvláštních případech, jako jsou inhalační studie s aerosoly nebo použije-li se pro orální aplikaci emulgátoru, jehož biologická aktivita není charakterizována, zařadí se další negativní kontrolní skupina, která není exponována ani vehikulu.
1.2.5 | Způsob aplikace
Tři hlavní cesty aplikace jsou orální, dermální a inhalační. Volba způsobu podání závisí na fyzikálních a chemických charakteristikách testované látky a pravděpodobném způsobu expozice u člověka.
1.2.5.1 | Orální studie
Tam, kde se testovaná látka vstřebává z gastrointestinálního traktu a je-li požití jedna z cest, jimiž může být exponován člověk, dává se přednost orální aplikaci, pokud nejsou proti tomu nějaké důvody. Zvířata mohou dostat testovanou látku v potravě, rozpuštěnu v pitné vodě nebo podanou v tobolce.
Ideálně by se měla látka podávat sedm dní v týdnu, protože dávkování pět dnů v týdnu může vést k vymizení toxicity nebo naopak vyvolat "abstinenční" příznaky v období bez aplikace, a tudíž ovlivnit výsledky a následné hodnocení. Nicméně, především s ohledem na praktické aspekty, dávkování pětkrát týdně je považováno za přijatelné.
1.2.5.2 | Dermální studie
Aplikace přímo na kůži může být zvolena jako simulace hlavní cesty vstupu u člověka a jako modelový způsob vyvolání kožního poškození.
1.2.5.3 | Inhalační studie
Protože inhalační studie jsou technicky komplikovanější než jiné způsoby aplikace, jsou zde uvedeny podrobněji informace o této cestě podání. Intratracheální instilace může být platnou alternativou v specifických situacích.
Dlouhodobé expozice obvykle napodobují předpokládané lidské expozice, takže zvíře je obvykle exponováno po ustálení koncentrace šest hodin denně po pět dnů v týdnu (přerušovaná expozice), nebo v návaznosti na možnou expozici v prostředí, 22 - 24 hodin denně po sedm dní v týdnu (kontinuální expozice), s přibližně jednou hodinou pro krmení zvířat denně ve stejnou dobu dne, použitou i pro čištění expozičního boxu. V obou případech jsou zvířata obvykle exponována fixním koncentracím testované látky. Hlavní rozdíl mezi přerušovanou a stálou expozicí je v tom, že v první má zvíře 17 - 18 hodin na ústup účinků denní expozice s ještě delším obdobím během víkendu.
Volba přerušované nebo kontinuální expozice závisí na cílech studia a na lidské expozici, která má být simulována. Nicméně, je třeba vzít v úvahu určité technické obtíže. Na příklad, výhody kontinuální expozice pro simulaci podmínek zevního prostředí mohou být narušeny nutností pití a krmení během expozice a potřebou komplikovanější (a spolehlivé) generace aerosolu nebo určité koncentrace par a technik monitorování.
Expoziční komory
Zvířata se exponují v inhalačních komorách, jejichž konstrukce zaručuje dynamický proud pro nejméně 12 výměn vzduchu za hodinu, aby byl zajištěn dostatečný přísun kyslíku a rovnoměrná distribuce expoziční atmosféry. Kontrolní a expoziční komory by měly mít identickou konstrukci tak, aby byly expoziční podmínky srovnatelné ve všech aspektech vyjma expozice testované látce. Uvnitř komory se obvykle udržuje mírný podtlak a tím se brání úniku testované látky do okolního prostředí. Komory by měly minimalizovat shlukování testovaných zvířat. Obecně by v zájmu udržení stabilní atmosféry v komoře objem zvířat neměl přesáhnout 5% objemu komory.
Měření nebo monitorování zahrnuje:
  1. Průtok vzduchu: rychlost průtoku vzduchu komorou by měla být nejlépe kontrolována kontinuálně;
  2. Koncentrace: během denní expozice by koncentrace testované látky neměla kolísat více než ± 15% střední hodnoty.
  3. Teplota a vlhkost: pro hlodavce, teplota by měla být udržována v rozmezí 22 ± 2°C a vlhkost v komorách 30 - 70% vyjma případů, kdy je voda používána k rozptýlení testované látky v atmosféře komory. Oba parametry by měly být kontrolovány průběžně.
  4. Měření velikosti částic: měla by být stanovena distribuce velikosti částic v atmosféře komor u tekutých nebo pevných aerosolů. Aerosolové částice by měly být v respirabilní velikosti pro použité testovací zvíře. Vzorky atmosféry komor se odebírají z dýchací zóny zvířat. Vzorek vzduchu by měl být representativní pro distribuci částic, kterým je zvíře exponováno, a měl by gravimetricky odpovídat celému suspendovanému aerosolu, i když značná část aerosolu není respirabilní. Analýza velikosti částic by měla být prováděna často během vývoje generujícího systému, aby zajistila stabilitu aerosolu, a poté během expozic tak často, aby bylo možno posoudit stabilitu distribuce částic, kterým jsou zvířata exponována.
1.2.6 | Trvání studie
Trvání testu karcinogenity zahrnuje větší část normální doby života zvířete použitého pro test. Test by měl být ukončen v 18 měsících u myší a křečků a 24 měsících u potkanů. Nicméně, pro některé kmeny zvířat s delší dobou života, resp. s nízkým spontánním výskytem tumorů, doba ukončení by měla být 24 měsíců pro myši a křečky a 30 měsíců pro potkany. Alternativně, ukončení takové prodloužené studie je přijatelné, když počet přežívajících u nejnižší dávky nebo v kontrolní skupině klesne na 25%. Při ukončení testu, ve kterém je zřetelný sexuální rozdíl odpovědi, každé pohlaví se posuzuje zvlášť. Tam, kde uhyne předčasně jen skupina s vysokou dávkou ze zjevných toxických příčin, nemusí to nutně vést k ukončení celého testu, pokud ostatní skupiny nevykazují toxické projevy, které by činily problémy. Aby bylo možno uznat negativní výsledek testu, nesmí být ztráty použitelných údajů (autolýzou, kanibalismem nebo v důsledku chyb obsluhy) v žádné skupině větší než 10% a přežití ve všech skupinách nesmí být nižší než 50% v 18 měsících u myší a křečků a v 24 měsících u potkanů.
1.3 | Popis postupu
1.3.1 | Pozorování
Denní pozorování zvířat v klecích zahrnuje změny kůže a srsti, očí a sliznic, jakož i dýchacího, oběhového, autonomního a centrálního nervového systému, somatomotorické aktivity a chování.
Pravidelná kontrola zvířat je nutná, aby se zabránilo ztrátám zvířat ze studie v důsledku kanibalismu, autolýzy tkání nebo chyb v obsluze. Moribundní zvířata jsou utracena a pitvána.
Klinické příznaky a mortalita by měly být zaznamenány u všech zvířat. Zvláštní pozornost je třeba věnovat vývoji tumorů: doba objevení, lokalizace, rozměry, vzhled a progrese každého viditelného či hmatného tumoru se zaznamenává.
Je třeba provádět měření spotřeby potravy (a vody tam, kde je testovaná látka podávána v pitné vodě) týdně během prvních 13 týdnů a pak přibližně ve tříměsíčních intervalech, ledaže by zdravotní stav nebo změny tělesné váhy ukázaly nutnost jiné frekvence sledování.
Tělesné hmotnosti se zaznamenávají individuálně u všech zvířat jednou týdně během prvních 13 týdnů období testu a aspoň jednou za čtyři týdny po tomto období.
1.3.2 | Klinická vyšetření
1.3.2.1 | Hematologie
Pokud pozorování zvířat v klecích svědčí o zhoršeném zdravotním stavu zvířat během studia, je třeba vyšetřit diferenciální obraz bílých krvinek.
Za 12 měsíců, za 18 měsíců a před utracením zvířat se provede krevní nátěr ze všech zvířat. Diferenciál bílých krvinek se provede ve vzorcích ze zvířat ve skupině s nejvyšší dávkou a u kontrol. Pokud tato data, zvláště údaje získané před utracením, nebo údaje z vyšetření patologických změn naznačí nutnost, diferenciál se vyšetří i u skupiny s dávkou nejblíže nižší, než je vysoká dávka.
1.3.2.2 | Pitva
Kompletní pitva by měla být provedena u všech zvířat, včetně těch, která zemřela během pokusu nebo byla utracena, protože byla nemocná. Všechny viditelné tumory nebo léze, nebo léze, které by mohly být tumory, je třeba uchovat.
Následující orgány a tkáně by měly být uchovány ve vhodných médiích pro možné budoucí histopatologické vyšetření: mozek (včetně řezů prodloužené míchy/mostu, mozečkové kory, kory mozkové), podvěsek mozkový, štítná žláza a příštítná tělíska, tkáň thymu, trachea a plíce, srdce, aorta, slinné žlázy, játra, slezina, ledviny, nadledviny, pankreas, gonády, děloha, akcesorní pohlavní orgány, kůže, jícen, žaludek, dvanácterník, jejunum, ileum, slepé střevo, tračník, konečník, močový měchýř, representativní lymfatická uzlina, samičí mléčná žláza, svalovina stehna, periferní nerv, sternum s kostní dření, stehenní kost včetně kloubu, mícha na třech úrovních (krční, střední hrudní a bederní) a oči.
Naplnění plic a močového měchýře fixativem je optimální způsob uchování těchto tkání. Naplnění plic v inhalačních studiích je zásadní pro odpovídající histopatologické vyšetření. V inhalačních studiích by měl být uchován celý respirační trakt včetně nosní dutiny, hltanu a hrtanu.
1.3.2.3 | Histopatologické vyšetření
  1. Úplná histopatologie se provede v orgánech a tkáních všech zvířat, která uhynula nebo byla utracena během testu a u všech zvířat skupiny kontrolní a s nejvyšší dávkou.
  2. Všechny tumory viditelné okem a léze, které jsou podezřelé jako tumory, se vyšetří mikroskopicky u všech skupin.
  3. Je-li významný rozdíl v incidenci neoplastických lézí mezi skupinou s vysokou dávkou a kontrolní skupinou, histopatologické vyšetření se provede v daném orgánu či tkáni i v dalších skupinách.
  4. Je-li přežití ve skupině s vysokou dávkou podstatně nižší než u kontrol, měla by být kompletně zkoumána i skupina s nejbližší nižší dávkou.
  5. Je-li ve skupině s vysokou dávkou doklad o vyvolání toxických nebo jiných účinků, které by mohly ovlivnit neoplastickou odpověď, je třeba kompletně vyšetřit nejblíže nižší dávkovou úroveň..
2. | Údaje
Údaje se sumarizují ve formě tabulek, ukazujících pro každou testovanou skupinu počet zvířat na začátku testu, počet zvířat vykazujících tumory zjištěné během testu, doba jejich stanovení a počet zvířat s tumory při utracení. Výsledky se hodnotí odpovídající statistickou metodou. Mohou být použity jakékoliv uznávané statistické metody.
3. | Zpráva
3.1 | Zpráva o testu
Zpráva o testu bude, pokud možno, obsahovat následující informace:
  • živočišný druh, kmen, zdroj, podmínky ustájení, dieta,
  • podmínky testu:
    Popis expozičního zařízení: včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému pro vytváření částic a aerosolů, metody klimatizace, zneškodňování vzduchu vycházejícího z aparatury a způsobu umístění zvířat v expozičním boxu, pokud se používá. Dále je třeba popsat zařízení pro měření teploty, vlhkosti, a tam, kde je to žádoucí, stability koncentrace nebo velikosti částic aerosolu. Údaje o expozici: ve formě tabulky včetně průměrných hodnot a variability (např. směrodatná odchylka) a měly by zahrnovat:
    1. rychlost průtoku vzduchu v inhalačním zařízení,
    2. teplotu a vlhkost vzduchu,
    3. nominální koncentraci (celkové množství testované látky vstupující do inhalační aparatury děleno objemem vzduchu),
    4. povahu vehikula, je-li použito,
    5. skutečné koncentrace v dýchací zóně,
    6. medián velikosti částic (tam, kde je relevantní),
  • dávkové úrovně (včetně vehikula, je-li užito) a koncentrace,
  • incidence tumorů podle pohlaví, dávky a typu tumoru,
  • doba úmrtí během studie nebo zda zvířata přežila až do konce,
  • výskyt toxických účinků podle pohlaví a dávky,
  • popis toxických a jiných účinků,
  • doba, kdy byl pozorován jakýkoliv abnormální příznak a jeho další vývoj,
  • data o spotřebě potravy a tělesné hmotnosti,
  • použité hematologické testy a výsledky,
  • nálezy patologicko-anatomické,
  • detailní popis všech histopatologických nálezů,
  • statistické zpracování výsledků s popisem použitých metod,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 33 B

Příloha k vyhlášce č. 251/1998 Sb.

B.33 Kombinovaný test chronické toxicity/karcinogenity
1. | Metoda
1.1 | Princip testu
Cílem kombinovaného testu chronické toxicity/karcinogenity je určit chronické a karcinogenní účinky látky u některého druhu savců po dlouhodobé expozici.
Pro tento účel je test karcinogenity doplněn alespoň jednou exponovanou satelitní skupinou a kontrolní satelitní skupinou. Dávka použitá pro tuto satelitní skupinu může být vyšší než nejvyšší dávka použitá při testu karcinogenity. Zvířata v testu karcinogenity jsou zkoumána jak na obecnou toxicitu, tak na karcinogenní odpověď. Zvířata v exponované satelitní skupině jsou testována na obecnou toxicitu.
Testovaná látka se podává obvykle sedm dní v týdnu, vhodnou cestou, několika skupinám pokusných zvířat, jedna dávka na skupinu, po větší část života zvířat. Během a po expozici testované látce jsou zvířata denně pozorována za účelem sledování projevů toxicity a vývoje tumorů.
1.2 | Popis metody
Zvířata se chovají v pokusných podmínkách ustájení a krmení nejméně pět dní před započetím testu. Před testem se mladá zdravá zvířata náhodně rozdělí do kontrolních a exponovaných skupin.
1.2.1 | Experimentální zvířata
Preferovaným druhem je potkan. Na základě předchozích studií je možno použít i další druhy (hlodavce i nehlodavce). Používají se zdravá mladá zvířata z běžně chovaných kmenů laboratorních zvířat. Expozice by měla být započata co nejdříve po odstavení mláďat. Na začátku studie by neměl rozdíl ve váze zvířat činit více než ± 20% od průměru. V případě, že vlastní studii předchází test subchronické orální toxicity, je třeba použít stejný druh a kmen v obou studiích.
1.2.2 | Počet a pohlaví
Pro hlodavce se použije nejméně 100 zvířat (50 samic a 50 samců) na každou úroveň dávky a souběžná kontrolní skupina. Samice by měly být nullipary a negravidní. Je-li plánováno průběžné utrácení zvířat, počty se zvýší o počet zvířat, která budou takto utracena před koncem studie.
Exponovaná satelitní skupina (skupiny) pro hodnocení patologie jiné než jsou tumory by každá měla obsahovat 20 zvířat pro každé pohlaví, zatímco satelitní skupina kontrol by měla obsahovat 10 zvířat každého pohlaví.
1.2.3 | Dávkové úrovně a frekvence expozic
Pro test karcinogenity se zvolí přinejmenším tři dávkové úrovně kromě souběžné kontrolní skupiny. Nejvyšší dávková úroveň by měla vyvolat příznaky minimální toxicity, jako je mírný pokles váhových přírůstků (méně než 10%), bez podstatnějších změn normální doby dožití daných jinými účinky než tumory. Nejnižší dávková úroveň by neměla interferovat s normálním růstem, vývojem a délkou života zvířete nebo vyvolat jakékoli známky toxicity. Obecně by neměla být nižší než 10% vysoké dávky. Střední dávku/dávky je třeba stanovit ve středním pásmu mezi vysokou a nízkou dávkou.
Při volbě dávkových úrovní by se měly vzít v úvahu předchozí testy a studie toxicity.
Pro účely testování chronické toxicity jsou v testu zahrnuty satelitní exponované skupiny a souběžná kontrolní satelitní skupina. Vysoká dávka pro exponovaná satelitní zvířata by měla vyvolat zřetelné příznaky toxicity.
Expozice se provádí obvykle denně. Je-li látka podávána v pitné vodě nebo přimíšena do potravy, měla by být stále k dispozici.
1.2.4 | Kontroly
Souběžná kontrolní skupina je identická v každém ohledu s exponovanou skupinou, vyjma expozice testované látce.
Ve zvláštních případech, jako jsou inhalační studie s aerosoly, nebo použije-li se pro orální aplikaci emulgátoru, jehož biologická aktivita není charakterizována, zařadí se další negativní kontrolní skupina, která není exponována ani vehikulu.
1.2.5 | Způsob aplikace
Tři hlavní cesty aplikace jsou orální, dermální a inhalační. Volba způsobu podání závisí na fyzikálních a chemických charakteristikách testované látky a pravděpodobnému způsobu expozice u člověka.
1.2.5.1 | Orální studie
Tam, kde se testovaná látka vstřebává z gastrointestinálního traktu a je-li požití jedna z cest, jimiž může být exponován člověk, dává se přednost orální aplikaci, pokud nejsou proti tomu nějaké důvody. Zvířata mohou dostat testovanou látku v potravě, rozpuštěnu v pitné vodě nebo podanou v tobolce.
Ideálně by se měla látka podávat sedm dní v týdnu, protože dávkování pět dní v týdnu může vést k vymizení toxicity nebo naopak vyvolat "abstinenční" příznaky v období bez aplikace, a tudíž ovlivnit výsledky a následné hodnocení. Nicméně, především s ohledem na praktické aspekty, dávkování pětkrát týdně je považováno za přijatelné.
1.2.5.2 | Dermální studie
Aplikace přímo na kůži může být zvolena jako simulace hlavní cesty vstupu u člověka a jako modelový způsob vyvolání kožního poškození.
1.2.5.3 | Inhalační studie
Protože inhalační studie jsou technicky komplikovanější než jiné způsoby aplikace, jsou zde uvedeny podrobněji informace o této cestě podání. Intratracheální instilace může být platnou alternativou v specifických situacích.
Dlouhodobé expozice obvykle napodobují předpokládané lidské expozice, takže zvíře je obvykle exponováno po ustálení koncentrace šest hodin denně po pět dní v týdnu (přerušovaná expozice), nebo v návaznosti na možnou expozici v prostředí, 22 - 24 hodin denně po sedm dní v týdnu (kontinuální expozice), s přibližně jednou hodinou pro krmení zvířat denně ve stejnou dobu dne, použitou i pro čištění expozičního boxu. V obou případech jsou zvířata obvykle exponována fixním koncentracím testované látky. Hlavní rozdíl mezi přerušovanou a stálou expozicí je v tom, že v první má zvíře 17 - 18 hodin na ústup účinků denní expozice s ještě delším obdobím během víkendu.
Volba přerušované nebo kontinuální expozice závisí na cílech studie a na lidské expozici, která má být simulována. Nicméně, je třeba vzít v úvahu určité technické obtíže. Na příklad, výhody kontinuální expozice pro simulaci podmínek zevního prostředí mohou být narušeny nutností pití a krmení během expozice a potřebou komplikovanější (a spolehlivé) generace aerosolu nebo určité koncentrace par a technik monitorování.
Expoziční komory
Zvířata se exponují v inhalačních komorách, jejichž konstrukce zaručuje dynamický proud pro nejméně 12 výměn vzduchu za hodinu, aby byl zajištěn dostatečný přísun kyslíku a rovnoměrná distribuce expoziční atmosféry. Kontrolní a expoziční komory by měly mít identickou konstrukci tak, aby byly expoziční podmínky srovnatelné ve všech aspektech, vyjma expozice testované látce. Uvnitř komory se obvykle udržuje mírný podtlak a tím se brání úniku testované látky do okolního prostředí. Komory by měly minimalizovat shlukování testovaných zvířat. Obecně by v zájmu udržení stabilní atmosféry v komoře objem zvířat neměl přesáhnout 5% objemu komory.
Měření nebo monitorování zahrnuje:
  1. průtok vzduchu: rychlost průtoku vzduchu komorou by měla být nejlépe kontrolována kontinuálně,
  2. koncentrace: během denní expozice by koncentrace testované látky neměla kolísat více než ± 15% střední hodnoty,
  3. teplota a vlhkost: pro hlodavce, teplota by měla být udržována v rozmezí 22 ± 2°C a vlhkost v komorách 30 - 70% vyjma případů, kdy je voda používána k rozptýlení testované látky v atmosféře komory. Oba parametry by měly být kontrolovány průběžně,
  4. měření velikosti částic: měla by být stanovena distribuce velikosti částic v atmosféře komor u tekutých nebo pevných aerosolů. Aerosolové částice by měly být v respirabilní velikosti pro použité testovací zvíře. Vzorky atmosféry komor se odebírají z dýchací zóny zvířat. Vzorek vzduchu by měl být representativní pro distribuci částic, kterým je zvíře exponováno, a měl by gravimetricky odpovídat celému suspendovanému aerosolu, i když značná část aerosolu není respirabilní. Analýza velikosti částic by měla být prováděna často během vývoje generujícího systému, aby zajistila stabilitu aerosolu, a poté během expozic tak často, aby bylo možno posoudit stabilitu distribuce částic, kterým jsou zvířata exponována.
1.2.6 | Trvání studie
Trvání testu karcinogenity zahrnuje větší část normální doby života zvířete použitého pro test. Test by měl být ukončen v 18 měsících u myší a křečků a 24 měsících u potkanů. Nicméně, pro některé kmeny zvířat s delší dobou života, resp. s nízkým spontánním výskytem tumorů, doba ukončení by měla být 24 měsíců pro myši a křečky a 30 měsíců pro potkany. Alternativně, ukončení takové prodloužené studie je přijatelné, když počet přežívajících u nejnižší dávky nebo v kontrolní skupině klesne na 25%. Při ukončení testu, ve kterém je zřetelný sexuální rozdíl odpovědi, každé pohlaví se posuzuje zvlášť. Tam, kde uhyne předčasně jen skupina s vysokou dávkou ze zjevných toxických příčin, nemusí to nutně vést k ukončení celého testu, pokud ostatní skupiny nevykazují toxické projevy, které by činily problémy. Aby bylo možno uznat negativní výsledek testu, nesmí být ztráty použitelných údajů (autolýzou, kanibalismem nebo v důsledku chyb obsluhy) v žádné skupině větší než 10% a přežití ve všech skupinách nesmí být nižší než 50% v 18 měsících u myší a křečků a v 24 měsících u potkanů.
Satelitní skupiny 20 dávkovaných zvířat pro každé pohlaví a 10 připojených kontrolních zvířat každého pohlaví použitých pro testování chronické toxicity by měly být v pokusu aspoň 12 měsíců. U těchto zvířat by mělo být plánováno utracení tak, aby umožnilo odlišení patologie, která má vztah k testované látce, od komplikujících projevů stárnutí.
1.3 | Popis postupu
1.3.1 | Pozorování
Denní pozorování zvířat v klecích zahrnuje změny kůže a srsti, očí a sliznic, jakož i dýchacího, oběhového, autonomního a centrálního nervového systému, somatomotorické aktivity a chování.
U zvířat exponované satelitní skupiny (skupin) se provádí v přiměřených intervalech klinické vyšetření.
Pravidelná kontrola zvířat je nutná, aby se zabránilo ztrátám zvířat ze studie např. v důsledku kanibalismu, autolýzy tkání nebo chyb v obsluze. Moribundní zvířata by měla být utracena a pitvána.
Klinické příznaky včetně neurologických a očních nálezů a mortalita se zaznamenávají u všech zvířat. Zvláštní pozornost je třeba věnovat vývoji tumorů: doba objevení, lokalizace, rozměry, vzhled a progrese každého viditelného či hmatného tumoru se zaznamenává.
Je třeba provádět měření spotřeby potravy (a vody tam, kde je testovaná látka podávána v pitné vodě) týdně během prvních 13 týdnů a pak přibližně ve tříměsíčních intervalech, ledaže by zdravotní stav nebo změny tělesné váhy ukázaly nutnost jiné frekvence sledování.
Tělesné hmotnosti se zaznamenávají individuálně u všech zvířat jednou týdně během prvních 13 týdnů období testu a aspoň jednou za čtyři týdny po tomto období.
1.3.2 | Klinická vyšetření
1.3.2.1 | Hematologie
Hematologická vyšetření (např. obsah hemoglobinu, hematokrit, celkový počet erythrocytů, celkový počet bílých krvinek, krevních destiček, nebo další měření srážlivosti) by měla být prováděna za tři měsíce, šest měsíců a poté v přibližně šestiměsíčních intervalech, a na konci na vzorcích krve od 10 potkanů na pohlaví z každé skupiny. Tam, kde je to možné, vzorky ve všech intervalech by měly být od týchž potkanů.
Pokud pozorování zvířat v klecích svědčí o zhoršeném zdravotním stavu zvířat během studia, je třeba vyšetřit diferenciální obraz bílých krvinek.
Diferenciální obraz bílých krvinek se provede ve vzorcích ze zvířat ve skupině s nejvyšší dávkou a u kontrol. Pokud tato data, nebo údaje z vyšetření patologických změn naznačí nutnost, diferenciál se vyšetří i u skupiny s dávkou nejblíže nižší, než je vysoká dávka.
1.3.2.2 | Analýza moči
Vzorky moči od 10 potkanů od každého pohlaví se sbírají pro analýzu pokud možno od stejných zvířat a ve stejných intervalech jako hematologické zkoušky. Následující stanovení jsou provedena buď na vzorcích jednotlivých zvířat nebo na směsném vzorku pro skupiny podle dávek a pohlaví:
  • vzhled moči, objem a hustota u jednotlivých zvířat,
  • proteiny, glukosa, ketolátky, okultní krvácení (semi-kvantitativně),
  • mikroskopické vyšetření sedimentu (semi-kvantitativně).
1.3.2.3 | Biochemické vyšetření
V přibližně šestiměsíčních intervalech a na závěr jsou odebrány krevní vzorky pro biochemická měření od všech nehlodavců a 10 potkanů obojího pohlaví, pokud možno pro tytéž potkany ve všech intervalech. Od nehlodavců se vedle toho odeberou vzorky před testem. Z těchto vzorků je připravena plasma a jsou provedeny následující zkoušky:
  • celková koncentrace proteinů,
  • koncentrace albuminu,
  • testy na funkci jater (např. aktivita bázické fosfatázy, aktivita glutamát pyruvát transaminasy,1) glutamát acetát transaminasy,2) gamma glutamyl transpeptidasy, ornithin dekarboxylasy,
  • metabolismus cukrů, např. krevní glukosa na lačno,
  • test na funkci ledvin, např. dusík močoviny v krvi.
1.3.2.4 | Makroskopické patologické vyšetření
Kompletní pitva se provede u všech zvířat, včetně těch, která zemřela během pokusu nebo byla utracena v moribundním stavu. Před utracením se odeberou vzorky krve všech zvířat pro diferenciální obraz bílých krvinek. Všechny viditelné léze, tumory nebo léze, nebo léze, které by mohly být tumory, je třeba uchovat. Mělo by být provedeno porovnání anatomicko-patologických změn s mikroskopickými nálezy.
Všechny orgány a tkáně by měly být uchovány pro histopatologické vyšetření. To se obvykle týká následujících orgánů a tkání: mozku3) (prodloužené míchy/mostu, mozečkové kory, kory mozkové), podvěsku mozkového, štítné žlázy a příštítných tělísek, thymu, trachey a plic, srdce, aorty, slinných žláz, jater,3) sleziny, ledvin,3) nadledvinek,3) jícnu, žaludku, dvanácterníku, jejuna, ilea, slepého střeva, tračníku, konečníku, močového měchýře, lymfatických uzlin, slinivky, gonád,3) akcesorních pohlavních orgánů, samičí mléčné žlázy, kůže, svaloviny, periferního nervu, míchy (krční, hrudní a bederní), sterna s kostní dření a stehenní kosti včetně kloubů, a očí. Naplnění plic a močového měchýře fixativem je optimální cestou ke konzervaci těchto tkání; naplnění plic v inhalačních studiích je zásadní pro odpovídající histopatologické zkoumání. Ve speciálních studiích, jako jsou inhalační studie, má být studován celý respirační trakt včetně nosu, hltanu a hrtanu.
Byla-li provedena jiná klinická vyšetření, informace získané z těchto procedur by měly být k dispozici před mikroskopickým vyšetřením, protože mohou dát patologovi významné vodítko.
1.3.2.5 | Histopatologie
Pro testování chronické toxicity:
Podrobné vyšetření se provede ve všech uchovaných orgánech všech zvířat satelitní skupiny s vysokou dávkou a satelitní kontrolní skupiny. Pokud se v satelitní skupině exponované nejvyšší dávce najdou patologické změny způsobené látkou, vyšetří se histologicky cílové orgány všech ostatních zvířat z ostatních exponovaných satelitních skupin i ze všech exponovaných skupin části studie věnované karcinogenitě při jejím ukončení.
Pro testování karcinogenity:
  1. úplná histopatologie se provede v orgánech a tkáních všech zvířat, která uhynula nebo byla utracena během testu a u všech zvířat skupiny kontrolní a s nejvyšší dávkou;
  2. všechny tumory viditelné okem a léze, které jsou podezřelé jako tumory, se vyšetří mikroskopicky u všech skupin;
  3. je-li významný rozdíl v incidenci neoplastických lézí mezi skupinou s vysokou dávkou a kontrolní skupinou, histopatologické vyšetření se provede v daném orgánu či tkáni i v dalších skupinách;
  4. je-li přežití ve skupině s vysokou dávkou podstatně nižší než u kontrol, měla by být kompletně zkoumána i skupina s nejbližší nižší dávkou;
  5. je-li ve skupině s vysokou dávkou doklad o vyvolání toxických nebo jiných účinků, které by mohly ovlivnit neoplastickou odpověď, je třeba kompletně vyšetřit nejblíže nižší dávkovou úroveň.
2. | Údaje
Údaje se sumarizují ve formě tabulek, ukazujících pro každou testovanou skupinu počet zvířat na začátku testu, počet zvířat ukazujících tumory zjištěné během testu, dobu jejich stanovení a počet zvířat s tumory při utracení. Výsledky se hodnotí odpovídající statistickou metodou. Mohou být použity jakékoliv uznávané statistické metody.
3. | Zpráva
3.1 | Zpráva o testu
Zpráva o testu bude, pokud možno, obsahovat následující informace:
  • živočišný druh, kmen, zdroj, podmínky ustájení, dieta,
  • podmínky testu: popis expozičního zařízení: včetně konstrukce, typu, rozměrů, zdroje vzduchu, systému pro vytváření částic a aerosolů, metody klimatizace, zneškodňování vzduchu vycházejícího z aparatury a způsobu umístění zvířat v expozičním boxu, pokud se používá. Dále je třeba popsat zařízení pro měření teploty, vlhkosti, a tam, kde je to žádoucí, stability koncentrace nebo velikosti částic aerosolu. Údaje o expozici: ve formě tabulky včetně průměrných hodnot a variability (např. směrodatná odchylka) by měly zahrnovat:
    1. rychlost proudu vzduchu v inhalačním zařízení,
    2. teplotu a vlhkost vzduchu,
    3. nominální koncentraci (celkové množství testované látky vstupující do inhalační aparatury děleno objemem vzduchu),
    4. povahu vehikula, je-li použito,
    5. skutečné koncentrace v dýchací zóně,
    6. medián velikosti částic (tam, kde je relevantní),
  • dávkové úrovně (včetně vehikula, je-li užito) a koncentrace,
  • data incidence tumorů podle pohlaví, dávky a typu tumoru,
  • doba úmrtí během studie nebo zda zvířata přežila až do konce, včetně satelitních skupin,
  • výskyt toxických účinků podle pohlaví a dávky - popis toxických a jiných účinků,
  • doba, kdy byl pozorován jakýkoliv abnormální příznak a jeho další vývoj,
  • data o spotřebě potravy a tělesné hmotnosti,
  • oftalmologické nálezy,
  • použité hematologické testy a výsledky,
  • testy klinické biochemie a všechny výsledky (včetně výsledků analýzy moči),
  • nálezy patologicko-anatomické,
  • detailní popis všech histopatologických nálezů,
  • statistické zpracování výsledků s popisem použitých metod,
  • diskuse výsledků,
  • interpretace výsledků.

1) nyní známá jako sérová alanin aminotransferasa
2) nyní známá jako sérová aspartát aminotransferasa
3) Tyto orgány z 10 zvířat na pohlaví a na skupinu hlodavců mají být zváženy.


251/1998 Sb., příloha č. 34 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 34 Reprodukční toxicita - jednogenerační test
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se podává několika skupinám samic a samců v odstupňovaných dávkách.
Samci dostávají testovanou látku v době růstu a alespoň v průběhu jednoho úplného spermatogenního cyklu (přibližně 56 dnů u myší a 70 dnů u potkanů), aby byl zachycen jakýkoliv nepříznivý účinek testované látky na spermatogenezu.
Samice rodičovské generace (P) dostávají látku po dobu alespoň dvou estrálních cyklů, aby byl zachycen jakýkoliv nepříznivý účinek testované látky na estrus. Zvířata jsou poté připuštěna. V době připouštění se testovaná látka podává zvířatům obou pohlaví, v době gravidity a kojení pouze samicím.
Pro inhalační aplikaci je třeba metodu modifikovat.
1.2 | Popis testovací metody
1.2.1 | Příprava
Před zahájením testu se zdravá mladá dospělá zvířata náhodně rozdělí do dvou skupin - kontrolní a exponované skupiny. Zvířata jsou chována nejméně 5 dnů před zahájením pokusu v těch podmínkách ustájení a krmení, v jakých budou během experimentu.
Doporučuje se testovanou látku podávat v potravě nebo v pitné vodě. Jiné způsoby podání jsou také přijatelné. Všechna zvířata látku dostávají stejným způsobem v průběhu celého testu. Pokud se používá k usnadnění aplikace vehikulum nebo jiné aditivum, musí být o nich známo, že nemají toxické účinky. Látka se aplikuje 7 dní v týdnu.
1.2.2 | Pokusná zvířata
1.2.2.1 | Výběr druhu
Dává se přednost potkanům nebo myším. Používají se zdravá zvířata, do té doby nepoužitá pro jiné experimenty. Nepoužívá se kmenů s nízkou plodností. Musí být plně charakterizována co do druhu, kmene, pohlaví a váhy a/nebo věku. Plodnost musí být ověřena vhodným způsobem u obou pohlaví. Zvířata v obou skupinách, exponované a kontrolní, musí být odstavena před zahájením aplikace.
1.2.2.2 | Počet a pohlaví
Každá exponovaná i kontrolní skupina musí mít dostatečný počet zvířat, aby bylo zaručeno cca 20 březích samic s přibližně stejným termínem porodu. Cílem je získat dostatečný počet těhotenství a potomstva, a tím zajistit spolehlivé hodnocení vlivu látky na plodnost, průběh gravidity a mateřské chování v P generaci, kojení, růst a vývoj potomstva generace F1 od početí do odstavu.
1.2.3 | Podmínky testu
Vodu a potravu dostávají zvířata ad libitum. Před porodem se těhotné samice přemístí do zvláštních porodních nebo mateřských klecí a je jim poskytnut materiál pro vytvoření hnízda.
1.2.4 | Dávkování
Použijí se alespoň tři exponované skupiny a jedna kontrolní. Pokud se používá pro aplikaci testované látky vehikulum, pak zvířata kontrolní skupiny dostávají vehikulum v nejvyšším použitém objemu. Pokud testovaná látka snižuje příjem a využití potravy, je třeba uvážit použití další kontrolní skupiny, spárované co do výživy.
Testovaná látka v nejvyšší koncentraci má v ideálním případě - pokud to není omezeno jejími fyzikálně-chemickými vlastnostmi nebo povahou biologického účinku - vyvolávat toxicitu, ale žádná uhynutí v rodičovské populaci. Střední dávka(y) by měla(y) vyvolat minimální toxické účinky, které by se daly připsat testované látce, a nejnižší dávka by neměla vyvolávat žádné pozorovatelné nepříznivé účinky, ani u rodičů ani u potomstva.
Při podání sondou nebo v tobolkách se dávka stanoví individuálně na základě hmotnosti zvířete a přizpůsobuje se každý týden podle změny váhy. V případě těhotných samic dávky mohou být případně určeny na základě tělesné hmotnosti v 0. nebo 6. dni od začátku těhotenství.
1.2.5 | Limitní test
V případě látek s nízkou toxicitou, pokud se ani dávka 1000 mg.kg-1 neprojevuje žádným toxickým účinkem na reprodukci, nemusí se provádět studie na jiných dávkových úrovních. Pokud předběžná studie ukáže, že vysoká dávka, vyvolávající u matek jasné příznaky toxicity, nemá nepříznivé účinky na plodnost, není nutné provádět studie na jiných dávkových úrovních.
1.3 | Popis postupu
1.3.1 | Plán pokusu
Denní aplikace samcům rodičovské generace (P) začne ve věku pěti až devíti týdnů, po nejméně pětidenní aklimatizaci po odstavení. U potkanů aplikace pokračuje deset týdnů před obdobím připouštění (8 týdnů pro myši). Samci se buď utratí a vyšetří na konci období připouštění, nebo se pokračuje v aplikaci a mohou být použiti pro produkci dalších vrhů a jsou pak utraceni a vyšetřeni někdy před koncem pokusu.
Denní aplikace samicím rodičovské generace (P) začne po pětidenní aklimatizaci a pokračuje aspoň dva týdny před obdobím připouštění. Denní aplikace pokračuje pak po celé tři týdny období připouštění, v době gravidity až do odstavení F1 generace. Je přípustná změna dávkovacího plánu podle znalostí o vlastnostech studované látky, např. o indukci metabolismu a/nebo bioakumulaci.
1.3.2 | Postup při připouštění
Je možno použít párování 1:1 (jedna samice a jeden samec) anebo 1:2 (jeden samec ke dvěma samicím).
V případě 1:1 párování, samice se ponechá s týmž samcem ve společné kleci do otěhotnění anebo po dobu 3 týdnů. Každé ráno jsou samice vyšetřeny na přítomnost spermatu nebo vaginální zátky. Den 0 těhotenství je definován jako den nálezu vaginální zátky nebo spermatu.
Dvojice, u kterých nedojde k oplodnění, je třeba vyšetřit s cílem zjistit důvod neplodnosti páru. To je možné buď poskytnutím další příležitosti k oplodnění s osvědčenými jedinci obou pohlaví nebo mikroskopickým vyšetřením reprodukčních orgánů nebo vyšetřením estrálního cyklu a spermatogenezy.
1.3.3 | Velikost vrhů
Zvířatům použitým pro vyšetření plodnosti je ponechána možnost porodit normálně a pečovat o své potomstvo do okamžiku odstavení bez standardizace velikosti vrhů. Pokud se velikost vrhů standardizuje, je třeba dodržet následující postup: mezi 1. a 4. dnem po porodu se velikost všech vrhů upraví vyřazením nadbytečných jedinců tak, aby se dosáhlo počtu 4 samců a 4 samic na vrh; pokud to není proveditelné, je možno standardizovat na jiné počty, např. 5 samců a 3 samice. Vrhy menší než 8 nelze standardizovat.
1.3.4 | Pozorování
Každé zvíře má být pozorováno alespoň jednou za den. Významné změny chování, příznaky ztíženého nebo prodlouženého porodu, a všechny příznaky toxicity, včetně mortality, se zaznamenávají. Příjem potravy se měří denně jak před, tak během doby připouštění. Během gravidity je vhodné kontrolovat příjem potravy denně. Po porodu a v průběhu laktace se měří příjem potravy (a vody, pokud se látka podává v pitné vodě) ve stejný den, kdy je potomstvo váženo. Rodičovská P zvířata se váží první den aplikace a pak týdně. Všechna pozorování se zaznamenávají individuálně pro každé dospělé zvíře.
Doba gestace se počítá od dne 0 těhotenství. Každý vrh se co nejdříve po porodu vyšetří a stanoví se počty a pohlaví mláďat, počet mrtvých a živých porodů a přítomnost hrubých anomálií.
Mrtvá mláďata a mláďata utracená ve čtvrtém dnu se uchovají pro vyšetření na možné defekty. Živá mláďata se spočítají a celé vrhy se zváží ráno po porodu, ve 4. a 7. dnu a potom každý týden do ukončení studie, kdy jsou zvířata zvážena individuálně. Pozorují se a zaznamenávají všechny abnormality v chování a fyzickém stavu matek a potomstva.
1.3.5 | Patologie
1.3.5.1 | Pitva
Po utracení nebo úmrtí se všechna zvířata generace P makroskopicky vyšetří na strukturní abnormality anebo patologické změny, se zvláštní pozorností k orgánům reprodukčního systému. Mláďata zemřelá nebo umírající se vyšetří na defekty.
1.3.5.2 | Histopatologická vyšetření
Vaječníky, děloha, děložní hrdlo, vagina, varlata, epididymis, semenné váčky, koagulační žláza, prostata, hypofysa a cílové orgány všech zvířat generace P se uchovají pro mikroskopické vyšetření. V případě, že tyto orgány nebyly doposud vyšetřeny v jiných mnohadávkových studiích, provede se mikroskopické vyšetření u všech zvířat kontrolní skupiny a skupiny dostávající nejvyšší dávku a dále u zvířat, která zemřela v průběhu pokusu.
Orgány, které jevily abnormality u těchto skupin zvířat, se vyšetří i u P zvířat ostatních dávkových skupin. V těchto případech se mikroskopicky vyšetřují všechny tkáně makroskopicky postižené. Jak již bylo uvedeno, reprodukční orgány zvířat podezřelých z neplodností se mají též podrobit mikroskopické analýze.
2. | Údaje
Data se sumarizují v tabulkách, kde je uveden pro každou dávkovou skupinu počet zvířat na začátku pokusu, počet plodných samců, počet těhotných samic, typ změn a procento zvířat nesoucích tyto změny.
Numerické výsledky mají být statisticky zpracovány příslušnou statistickou metodou. Může se použít kterákoliv obecně přijímaná statistická metoda.
3. | Závěrečná zpráva
3.1 | Zpráva o experimentu
Zpráva o experimentu by měla pokud možno obsahovat následující údaje:
  • druh/kmen použitých zvířat,
  • údaje o toxické odezvě v závislosti na dávce a pohlaví, včetně ukazatelů plodností, gestace a životaschopnosti,
  • dobu uhynutí v průběhu studie nebo zda zvířata přežila do ukončení pokusu,
  • tabulka uvádějící hmotnost každého vrhu, průměrnou hmotnost jednotlivých mláďat a konečnou individuální hmotnost potomků,
  • toxické a další účinky na reprodukci, potomstvo a postnatální růst,
  • den, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • tělesná hmotnost zvířat P generace,
  • pitevní nálezy,
  • detailní popis všech mikroskopických nálezů,
  • statistické zpracování všech údajů, pokud je možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 35 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 35 Reprodukční toxicita - dvougenerační test
1. | Metoda
1.1 | Princip testovací metody
Testovaná látka se podává několika skupinám samic a samců v odstupňovaných dávkách.
Samci rodičovské (P) generace dostávají testovanou látku v době růstu a alespoň v průběhu jednoho spermatogenního cyklu (přibližně 56 dnů u myší a 70 dnů u potkanů), aby byl zachycen jakýkoliv nepříznivý účinek testované látky na spermatogenezu.
Samice rodičovské generace (P) dostávají látku po dobu alespoň dvou estrálních cyklů, aby byl zachycen jakýkoliv nepříznivý účinek testované látky na estrus.
Zvířata jsou poté připuštěna. V době připouštění se testovaná látka podává zvířatům obou pohlaví a potom, v době gravidity a kojení, pouze samicím. Po odstavení je látka podávána zvířatům filiální generace F1 v průběhu růstu do dospělosti, v době páření a až do doby odstavení F2 generace.
Pro inhalační aplikaci je třeba metodu modifikovat.
1.2 | Popis testovací metody
1.2.1 | Příprava
Před zahájením testu jsou zdravá zvířata náhodně rozdělena do dvou skupin - kontrolní a exponované skupiny. Rodičovská zvířata (P) jsou chována nejméně 5 dnů před zahájením pokusu v těch podmínkách ustájení a krmení, v jakých budou během experimentu. Doporučuje se testovanou látku podávat v potravě nebo v pitné vodě. Jiné způsoby podání jsou také možné. Všechna zvířata látku dostávají stejným způsobem v průběhu celého testu. Pokud se používá k usnadnění aplikace vehikulum nebo jiné aditivum, musí být o nich známo, že nemají toxické účinky. Látka se aplikuje 7 dní v týdnu.
1.2.2 | Pokusná zvířata
Dává se přednost potkanům nebo myším. Používají se zdravá (P) zvířata, do té doby nepoužitá pro jiné experimenty. Nepoužívá se kmenů s nízkou plodností. Musí být plně charakterizována co do druhu, kmene, pohlaví a váhy nebo věku. Plodnost musí být ověřena u obou pohlaví. Zvířata v obou skupinách, exponované a kontrolní, musí být odstavena před zahájením aplikace.
1.2.3 | Počet a pohlaví
Každá exponovaná i kontrolní skupina musí mít dostatečný počet zvířat, aby bylo zaručeno cca 20 březích samic s přibližně stejným termínem porodu. Cílem je získat dostatečný počet těhotenství a potomstva, a tím zajistit spolehlivé hodnocení vlivu látky na plodnost, průběh gravidity a mateřské chování, kojení, růst a vývoj potomstva generace F1 od početí do dospělosti, a vývoj jejich potomstva generace F2 až do odstavení.
1.2.4 | Podmínky testu
Vodu a potravu dostávají zvířata ad libitum. Před porodem se těhotné samice přemístí do zvláštních porodních nebo mateřských klecí a je jim poskytnut materiál pro vytvoření hnízda.
1.2.5 | Dávkování
Použijí se alespoň tři exponované skupiny a jedna kontrolní. Pokud se používá pro aplikaci testované látky vehikulum, pak zvířata kontrolní skupiny dostávají vehikulum v největším použitém objemu. Pokud testovaná látka snižuje příjem a utilizaci potravy, je třeba uvážit použití další kontrolní skupiny, spárované co do výživy.
Testovaná látka v nejvyšší koncentraci má v ideálním případě, pokud to dovolí fyzikálně-chemické vlastnosti látky a její biologické účinky, vyvolávat toxicitu a nikoli mortalitu v rodičovské populaci. Střední dávka(y) by měla(y) vyvolat minimální toxické účinky, které by se daly připsat testované látce, a nejnižší dávka by neměla vyvolávat žádné pozorovatelné nepříznivé účinky ani u rodičů ani u potomstva.
Při podání sondou nebo v tobolkách se dávka stanoví na základě individuální hmotnosti zvířete a přizpůsobuje se každý týden podle změny hmotnosti. V případě těhotných samic dávky mohou být případně určeny na základě tělesné hmotnosti v 0. nebo 6. dni od začátku těhotenství.
1.2.6 | Limitní test
V případě látek s nízkou toxicitou, pokud se ani dávka 1000 mg.kg-1 neprojevuje žádným toxickým účinkem na reprodukci, nemusí se provádět studie na jiných dávkových úrovních. Pokud předběžná studie ukáže, že vysoká dávka, vyvolávající jasnou mateřskou toxicitu, nemá nepříznivé účinky na plodnost, není nutné provádět studie na jiných dávkových úrovních.
1.3 | Popis postupu
1.3.1 | Plán pokusu
Denní aplikace samcům rodičovské generace P začne ve věku pěti až devíti týdnů, aspoň po pětidenní aklimatizaci po odstavení. U potkanů aplikace pokračuje deset týdnů před obdobím připouštění (8 týdnů pro myši). Samci se buď utratí a vyšetří na konci období připouštění nebo se pokračuje v aplikaci a jsou použiti pro případnou produkci dalších vrhů a jsou utraceni a vyšetřeni někdy před koncem pokusu.
Denní aplikace samicím rodičovské generace P začne po pětidenní aklimatizaci a pokračuje aspoň dva týdny před obdobím připouštění. Denní aplikace pokračuje pak po celé tři týdny období připouštění, v době gravidity až do odstavení F1 potomstva. Je přípustná změna dávkovacího plánu podle znalostí o vlastnostech studované látky, např. o indukci metabolismu, resp. o bioakumulaci.
Aplikace zvířatům generace F1 začíná po odstavu a končí jejich utracením.
1.3.2 | Postup při připouštění
Je možno použít párování 1:1 (jedna samice a jeden samec) anebo 1:2 (jeden samec ke dvěma samicím).
V případě 1:1 párování, samice se ponechá s týmž samcem ve společné kleci do otěhotnění anebo po dobu 3 týdnů. Každé ráno jsou samice vyšetřeny na přítomnost spermatu nebo vaginální zátky. Den 0 těhotenství je definován jako den nálezu vaginální zátky nebo spermatu.
Vzhledem k vývoji spermiogenese, zvířata generace F1 se nepoužívají pro připouštění do věku 11 týdnů u myší a 13 týdnů u potkanů. Pro připouštění zvířat generace F1 se náhodně vyberou páry z různých vrhů téže dávkové skupiny. Zvířata nepoužitá se utratí po odstavu.
Dvojice, u kterých nedojde k oplodnění, je třeba vyšetřit s cílem zjistit důvod neplodnosti páru. To je možné buď poskytnutím další příležitosti k oplodnění s osvědčenými jedinci obou pohlaví nebo mikroskopickým vyšetřením reprodukčních orgánů nebo vyšetřením estrálního cyklu a spermatogenezy.
1.3.3 | Velikost vrhů
Zvířatům použitým pro vyšetření plodnosti je ponechána možnost porodit normálně a pečovat o své potomstvo do okamžiku odstavení bez standardizace velikosti vrhů. Pokud se velikost vrhů standardizuje, je třeba dodržet následující postup: mezi 1. a 4. dnem po porodu se velikost všech vrhů upraví vyřazením nadbytečných jedinců tak, aby se dosáhlo počtu 4 samců a 4 samic na vrh; pokud to není proveditelné, je možno standardizovat na jiné počty, např. 5 samců a 3 samice. Vrhy menší než 8 nelze standardizovat. Standardizace vrhů generace F2 se provede obdobně.
1.3.4 | Pozorování
Každé zvíře má být pozorováno alespoň jednou za den. Významné změny chování, příznaky ztíženého nebo prodlouženého porodu a všechny příznaky toxicity, včetně mortality, se zaznamenávají. Příjem potravy se měří týdně jak před, tak během doby připouštění. Během gravidity je vhodné kontrolovat příjem potravy denně. Po porodu a v průběhu laktace se měří příjem potravy ve stejný den, kdy je potomstvo váženo. Rodičovská P a F1 zvířata se váží první den aplikace a pak týdně. Všechna pozorování se zaznamenávají individuálně pro každé dospělé zvíře.
Doba gestace se počítá od dne 0 těhotenství. Každý vrh se co nejdříve po porodu vyšetří a stanoví se počty a pohlaví mláďat, počet mrtvých a živých porodů a přítomnost hrubých anomalií.
Mrtvá mláďata a mláďata utracená ve čtvrtém dnu se uchovají pro vyšetření na možné defekty. Živá mláďata se spočítají a celé vrhy se zváží ráno po porodu, ve 4. a 7. dnu a potom každý týden do ukončení studie, kdy jsou zvířata zvážena individuálně. Pozorují se a zaznamenávají všechny abnormality v chování a fyzickém stavu matek a potomstva.
1.3.5 | Patologie
1.3.5.1 | Pitva
Všechna dospělá zvířata generací P a F1 se utrácejí, jakmile není nutné je déle uchovávat pro posouzení účinků látky na reprodukci. Zvířata generace F1 nevybraná pro připouštění a všechna zvířata generace F2 se utratí po odstavení.
Po utracení nebo úmrtí se všechna rodičovská zvířata P a F1 makroskopicky vyšetří na strukturní abnormality anebo patologické změny, se zvláštní pozorností k orgánům reprodukčního systému. Mláďata uhynulá nebo moribundní se vyšetří na defekty.
1.3.5.2 | Histopatologické vyšetření
Vaječníky, děloha, děložní hrdlo, vagina, varlata, epididymis, semenné kanálky, koagulační žlázka, prostata, hypofysa a další cílové orgány všech zvířat generací P a F1 se uchovají pro mikroskopické vyšetření. V případě, že tyto orgány nebyly doposud vyšetřeny v jiných mnohadávkových studiích, provede se mikroskopické vyšetření u všech P a F1 zvířat kontrolní skupiny a skupiny dostávající nejvyšší dávku, která byla vybrána pro připouštění, a dále u zvířat, která zemřela v průběhu pokusu. Orgány, které jevily abnormality u těchto skupin zvířat, se vyšetří i u zvířat ostatních dávkových skupin. V těchto případech se mikroskopicky vyšetřují všechny tkáně makroskopicky postižené. Jak již bylo uvedeno, reprodukční orgány zvířat podezřelých z neplodností se mají též podrobit mikroskopické analýze.
2. | Údaje
Údaje se sumarizují v tabulkách, kde je uveden pro každou dávkovou skupinu počet zvířat na začátku pokusu, počet těhotných samic, typ změn a procento zvířat nesoucích tyto změny.
Numerické výsledky mají být zpracovány příslušnou statistickou metodou. Může se použít kterákoliv obecně přijímaná statistická metoda.
3. | Závěrečná zpráva
3.1 | Zpráva o experimentu
Zpráva o experimentu by měla pokud možno obsahovat následující údaje:
  • druh/kmen použitých zvířat,
  • údaje o toxické odezvě v závislosti na dávce a pohlaví, včetně ukazatelů plodností, gestace a životaschopnosti,
  • dobu uhynutí v průběhu studie nebo zda zvířata přežila do ukončení pokusu,
  • tabulka uvádějící hmotnost u každého vrhu, průměrnou hmotnost jednotlivých mláďat a individuální hmotnost potomků před utracením,
  • toxické a další účinky na reprodukci, potomstvo a postnatální růst,
  • den, kdy byly pozorovány jednotlivé abnormální příznaky a jejich další vývoj,
  • tělesná hmotnost zvířat P a F1 generace, vybraných pro připouštění,
  • pitevní nálezy,
  • detailní popis všech mikroskopických nálezů,
  • statistické zpracování všech údajů, pokud je možné,
  • diskuse výsledků,
  • interpretace výsledků.


251/1998 Sb., příloha č. 36 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 36 Toxikokinetika
1. | Metodika
1.1 | Princip testovací metody
Testovaná látka se podává vhodnou cestou. V závislosti na zaměření studie látka může být podávána jednorázově nebo opakovaně v průběhu stanovené doby, jedné nebo několika skupinám experimentálních zvířat. Látka, resp. její metabolity jsou pak podle účelu studie stanovovány v tělních tekutinách, tkáních anebo v exkretech.
Studie mohou být prováděny s "neznačenou" či "značenou" formou testované látky. Jestliže je použito značení, umístí se tak, aby poskytlo co nejvíce informací o osudu sloučeniny v organismu.
1.2 | Popis testovací metody
1.2.1 | Přípravy
Zdravá mladá zvířata jsou aklimatizována na laboratorní podmínky nejméně po dobu pěti dnů před testováním. Před zahájením testování jsou zvířata náhodně rozdělena do skupin. Pro řešení specielních otázek se může použít velmi mladých, pregnantních či premedikovaných zvířat.
1.2.2 | Experimentální podmínky
1.2.2.1 | Pokusná zvířata
Toxikokinetické studie se provádějí na jednom či více vhodných živočišných druzích. Měly by se provádět na druzích užívaných nebo uvažovaných pro užití v jiných toxikologických studiích zabývajících se testovanou látkou. Jestliže jsou pro testování používáni hlodavci, neměla by být variabilita hmotnosti vyšší než ± 20% průměrné hodnoty.
1.2.2.2 | Počet a pohlaví
Pro studium absorpce a vylučování se užije nejprve 4 zvířat pro každou jednotlivou dávku. Pro testování není dávána přednost určitému pohlaví, ale za určitých podmínek může vzniknout potřeba provádět studie na obou pohlavích. Jestliže jsou nalezeny rozdílné odpovědi u různých pohlaví, potom je třeba testovat 4 zvířata každého pohlaví. V případě ostatních druhů zvířat (jiných než hlodavců) je možné použít menší počet zvířat.
Je-li studována tkáňová distribuce, pak při určení počáteční velikosti skupiny zvířat je třeba brát v úvahu jak počet zvířat, která budou utracena v každém časovém bodu, tak počet časových bodů, v nichž bude testování prováděno.
Je-li studován metabolismus, pak velikost skupiny zvířat je úměrná potřebám studie.
Zahrnuje-li studie větší počet dávek a sledovaných časových intervalů, pak velikost skupiny zvířat by měla počítat s počtem časových intervalů a plánovaným utrácením zvířat, ale ve skupině nesmí být méně než 2 zvířata. Velikost skupiny zvířat by měla být dostatečná na to, aby pro látku, resp. její metabolity poskytla přijatelné charakteristiky ve fázi retence, rovnovážného stavu a deplece.
1.2.2.3 | Dávky
V případě jednorázového podání by měly být použity nejméně 2 různé dávky testované látky. Měla by to být nízká dávka látky, po které nebyly pozorovány žádné toxické účinky a vysoká dávka, po které mohou být nalezeny změny v toxikokinetických parametrech nebo která vyvolává toxické účinky.
V případě opakovaného podávání je většinou dostatečné podání nízkých dávek látky. Za určitých podmínek může být nezbytné i podávání vysoké dávky.
1.2.2.4 | Způsob aplikace
Toxikokinetické studie by měly být prováděny stejným způsobem aplikace a je-li to vhodné i se stejným vehikulem tak, jak jsou používány v ostatních toxikologických studiích. Testovaná látka je obvykle podávána orálně sondou nebo v potravě, aplikována na kůži, nebo podávána inhalačně po určenou dobu skupině experimentálních zvířat. Intravenosní podání testované látky může být užitečné pro stanovení relativního vstřebávání při jiných způsobech aplikace. Navíc, krátce po intravenosní aplikaci látky mohou být získány důležité informace o distribuci látky v organismu.
Nemělo by se zapomínat na možnou interferenci vehikula s testovanou látkou. Pozornost by měla být rovněž věnována rozdílům ve vstřebávání v případě, je-li testovaná látka podána sondou nebo v potravě, a potřebě přesného stanovení dávky, zvláště je-li testovaná látka podávána v potravě.
1.2.2.5 | Doba sledování
Všechna zvířata by měla být sledována denně a příznaky toxicity i další relevantní klinické údaje zaznamenávány spolu s údaji o jejich počátku, velikosti a trvání.
1.3 | Popis postupu
Po zvážení pokusných zvířat je testovaná látka podána způsobem přiměřeným účelu. Ve zdůvodněných případech je možno nechat zvířata před podáním testované látky vyhladovět.
1.3.1 | Absorpce
Ke sledování rychlosti a rozsahu absorpce podávané látky mohou být použity různé metody s nebo bez referenční skupiny,1) a to např.:
  • stanovení množství testované látky a ev. jejích metabolitů v exkretech, např. v moči, žluči, stolici, vydechovaném vzduchu a také jejích zbytků v karkasu,
  • porovnání biologické odpovědi (např. studie akutní toxicity) mezi testovanou a kontrolní a případně referenční skupinou,
  • porovnání množství látky, resp. jejích metabolitů vylučovaných ledvinami mezi testovanou a kontrolní a případně referenční skupinou,
  • stanovení plochy pod křivkou závislosti koncentrací testované látky a ev. jejích metabolitů v plazmě na čase a porovnání s daty získanými v referenční skupině.
1.3.2 | Distribuce
V současné době jsou dostupné 2 přístupy, z nichž pro analýzu distribučního schematu mohou být použity jeden či oba:
  • při použití celotělové autoradiografie lze získat užitečné kvalitativní informace;
  • kvantitativní informace poskytuje stanovení koncentrací a množství testované látky a ev. jejích metabolitů v tkáních a orgánech získaných ze zvířat v různých časových intervalech po zahájení expozice.
1.3.3 | Vylučování
Při studiu vylučování se sbírá moč, stolice, vydechovaný vzduch, v určitých případech žluč. Množství testované látky a ev. jejích metabolitů se v těchto exkretech stanovuje několikrát po podání látky, a to buď do vyloučení 95% z podaného množství nebo nejvýše 7 dnů od počátku vylučování.
Ve specielních případech může být potřebné sledovat také vylučování testované látky v mléce v době laktace testovaných zvířat.
1.3.4 | Metabolismus
K určení rozsahu a schematu metabolismu látky se biologické vzorky analyzují vhodnými technikami. Měla by být objasněna struktura metabolitů a navrženo odpovídající metabolické schema tam, kde je třeba odpovědět na otázky z předcházejících toxikologických studií. Pro získání informací o metabolismu může být prospěšné provedení in vitro studií.
Další informace o vztahu mezi metabolismem a toxicitou látky lze získat z biochemických studií např. studiem účinků látky na enzymy metabolického systému, sledováním poklesu endogenních neproteinových sloučenin obsahujících - SH skupiny a nebo vazby látky na makromolekuly.
2. | Údaje
Získané údaje se podle typu prováděné studie sumarizují v tabulkách, pokud možno doplněných grafickým znázorněním.
Pro každou testovanou skupinu se uvedou průměry a charakteristiky variability ve vztahu k času, dávce, tkáni a orgánům (pokud je to relevantní). Stupeň vstřebání a množství a rychlost vylučování se stanoví vhodnými metodami. V případě metabolických studií by měla být identifikována struktura metabolitů a navrženy metabolické cesty studované látky.
3. | Závěrečná zpráva
3.1 | Zpráva o průběhu pokusu
Podle typu prováděné studie by zpráva o testu měla obsahovat pokud možno následující údaje:
  • živočišný druh, kmen, zdroj, životní podmínky, výživa,
  • charakteristika značeného materiálu, jestliže byl použit,
  • velikost dávky a intervaly podání,
  • způsob(y) podání a všechna použitá vehikula,
  • toxické a i ostatní pozorované účinky,
  • metody stanovení testované látky a ev. jejích metabolitů v biologickém materiálu včetně vydechovaného vzduchu,
  • tabulky výsledků rozdělené podle pohlaví, dávky, režimu, času, tkání a orgánů,
  • uvedení rozsahu vstřebávání a vylučování v závislosti na čase,
  • metody užité pro charakterizaci a identifikaci metabolitů v biologickém materiálu,
  • metody užité pro biochemická stanovení týkající se metabolismu,
  • navrhované schema pro metabolismus,
  • diskusi výsledků,
  • interpretaci výsledků.

1) V této metodě se referenční skupinou rozumí ta, ve které je testovaná látka podávána takovým způsobem, který zajišťuje úplnou biologickou dostupnost dávky.


251/1998 Sb., příloha č. 37 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 37 Pozdní neurotoxita organických sloučenin fosforu akutní expozice
1. | Metoda
1.1 | Úvod
Při stanovení a vyhodnocení toxických účinků látek je důležité vzít v úvahu schopnost určité skupiny látek vyvolat specifický typ neurotoxicity, který nemůže být zjištěn v jiných studiích toxicity. U určitých organických sloučenin fosforu byly pozorovány zpožděné projevy neurotoxicity a mají být testovány touto metodou.
Vyšetřovací testy in vitro mohou být použity pro vyhledávání látek, které mohou vyvolat pozdní polyneuropatii. Negativní nález z in vitro studií však není možno považovat za důkaz, že látka není neurotoxická.
1.2 | Definice
Do skupiny látek označených v názvu této metody jako "organické sloučeniny fosforu" patří elektricky neutrální organické estery, thioestery nebo anhydridy kyseliny fosforečné, fosfonové nebo amidofosforečné nebo příslušných kyselin thiofosforečných, thiofosfonových nebo amidothiofosforečných, nebo jiné látky, které mohou způsobit pozdní neurotoxicitu, pozorovanou u některých látek této skupiny.
Pozdní neurotoxicita je syndrom projevující se ataxií, distální axonopatií, změnami v míše a periferním nervu s pozdním počátkem těchto příznaků, a dále inhibicí a stárnutím specifické esterázy - NTE (neuropathy target esterase) v nervové tkáni.
1.3 | Referenční látky
Referenční látka může být testována na pozitivní kontrolní skupině k průkazu, že v laboratorních podmínkách se reakce testovaných druhů podstatně nezměnila.
Příkladem široce používané látky s pozdním neurotoxickým účinkem je tri-o-tolylfosfát (CAS 78-30-8, EINECS 201-103-5, chemický název: tris(2-metylfenyl)ester kyseliny fosforečné, syn: tri-o-kresylfosfát (TOCP).
1.4 | Princip testovací metody
Testovaná látka se podává orálně v jediné dávce slepicím, chráněným před možnými akutními cholinergními účinky. Zvířata se po dobu 21 dnů pozorují, zaznamenává se abnormální chování, ataxie a paréza. Biochemické vyšetření, zvláště inhibice NTE, se provádí u slepic náhodně vybraných z každé skupiny, obvykle 24 a 48 hodin po podání látky. 21 dnů po podání látky jsou zbývající slepice utraceny a je provedeno histopatologické vyšetření vybraných nervových tkání.
1.5 | Popis metody testování
1.5.1 | Příprava
Mladé zdravé dospělé slepice bez interferujících virových onemocnění a farmakologické léčby a s normální chůzí se náhodně přiřadí do experimentální a kontrolní skupiny. Nejméně 5 dní před zahájením studie jsou zvířata chována v podmínkách chovu a krmení, v jakých budou během experimentu.
Používají se dostatečně velké klece nebo ohrady umožňující volný pohyb slepic a snadné pozorování chůze.
Testovaná látka se podává orálně sondou, želatinovými tobolkami nebo jinou srovnatelnou metodou. Tekutiny se podávají neředěné nebo rozpuštěné ve vhodném vehikulu jako je např. kukuřičný olej, pevné se doporučuje rozpustit, neboť velké dávky pevných látek v želatinových tobolkách by se nemusely dostatečně vstřebat. U nevodných nosičů musí být známy nebo určeny před testem jejich toxikologické vlastnosti.
1.6 | Experimentální podmínky
1.6.1.1 | Pokusná zvířata
Doporučuje se mladá nosnice kura domácího (Gallus gallus domesticus) ve věku 8 až 12 měsíců. Používají se plemena o standardní velikosti a chovají se za podmínek, které dovolují volný pohyb.
1.6.1.2 | Počet a pohlaví
Kromě testovací skupiny se použije jak kontrolní skupina s vehikulem, tak pozitivní kontrolní skupina. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými.
V každé skupině má být dostatečný počet slepic, aby aspoň šest z nich mohlo být utraceno pro biochemické vyšetření (po třech prvý a druhý den po podání) a šest přežilo 21 denní pozorování.
Pozitivní kontrolní skupina se může testovat souběžně nebo se může použít kontrolní skupina z nedávné historie. Má mít aspoň šest slepic, kterým se podává látka vyvolávající pozdní neurotoxicitu, tři slepice jsou určeny pro biochemii a tři slepice pro histologii. Doporučuje se periodicky doplňovat historické údaje, když se v provádějící laboratoři změní některý ze základních prvků testu (např. plemeno, potrava, podmínky chovu).
1.6.1.3 | Volba dávek
Má být provedena předběžná studie s využitím příslušného počtu slepic a skupin v různých úrovních dávek, aby se dala stanovit úroveň, která bude použita v hlavní studii. Určitá úmrtnost je v této předběžné studii nezbytná pro stanovení přiměřené dávky v hlavní studii. Aby se zabránilo úmrtí pro akutní cholinergní účinky, používá se atropin nebo jiný ochranný přípravek, o kterém je známo, že neinterferuje s pozdními neurotoxickými účinky. K odhadu maximální neletální dávky testovaných látek může být použito různých typů testovacích metod (viz metoda B.1 bis). Historické údaje pro slepice nebo jiné toxikologické informace mohou být také nápomocné při výběru dávky.
Úroveň dávky testované látky v hlavní studii by měla být co nejvyšší s přihlédnutím k výsledkům předběžné studie výběru dávky a hornímu limitu dávky 2000 mg.kg-1 tělesné hmotnosti. Případné úhyny by neměly ovlivnit přežití dostatečného počtu zvířat pro biochemii (šest) a po 21 dnech pro histologii (šest). Atropin nebo jiný ochranný přípravek, o kterém je známo, že neinterferuje s pozdními neurotoxickými účinky, se má použít jako ochrana před akutními cholinergními účinky.
1.6.1.4 | Limitní test
Jestliže test s dávkou nejméně 2000 mg.kg-1 tělesné hmotnosti, za použití postupů popsaných pro tuto studii, nevyvolá žádné pozorované toxické účinky a jestliže podle údajů u látek s příbuznou strukturou není důvod toxicitu očekávat, pak není třeba uvažovat o studii s podáním vyšší dávky. Limitní test se neprovádí, pokud expozice vyskytující se u lidí naznačuje potřebu použití ještě vyšší úrovně dávky.
1.6.1.5 | Doba pozorování
Doba pozorování je 21 dnů.
1.6.2 | Popis postupu
Po aplikaci prostředku, ochraňujícího před úmrtím na následky akutního cholinergního účinku, je testovaná látka podána v jediné dávce.
1.6.2.1 | Všeobecné pozorování
Pozorování má začít okamžitě po podání látky. Všechny slepice se pečlivě pozorují několikrát v průběhu prvních dvou dnů a pak aspoň jednou denně po dobu 21 dní nebo dokud nebudou utraceny podle plánu. Veškeré příznaky toxicity se zaznamenávají, včetně nástupu, typu, stupně a trvání abnormálního chování. Ataxie se hodnotí podle nejméně čtyřstupňové pořadové stupnice a zaznamenává se paréza. Nejméně dvakrát týdně se slepice vykazující patologické změny vyjmou z klecí a vystaví nucené motorické aktivitě jako např. vystupování po žebříku, aby se usnadnilo posouzení minimálních toxických účinků. Umírající zvířata a zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba vyřadit, humánním způsobem utratit a pitvat.
1.6.2.2 | Tělesná hmotnost
Všechny slepice se zváží těsně před podáním testované látky a pak aspoň jednou týdně.
1.6.2.3 | Biochemie
Šest slepic náhodně vybraných z každé testované a kontrolní skupiny s vehikulem a tři slepice z pozitivní kontrolní skupiny (je-li skupina použita) se usmrtí v prvních dnech po aplikaci látky. Pro analýzu inhibice NTE se vyjmou mozek a lumbální mícha. Je vhodné vypreparovat také n. ischiadicus a analyzovat jeho tkáň na inhibici NTE. Běžně se usmrcují tři slepice z kontrolní a každé testované skupiny po 24 hodinách a další tři po 48 hodinách, tři slepice z pozitivní kontrolní skupiny se usmrcují pouze po 24 hodinách. Jestliže pozorování klinických příznaků naznačuje, že toxická látka se v organismu pohybuje velmi pomalu (hodnotí se nástup cholinergních příznaků), pak je výhodnější odebrat vzorky tkáně dvakrát ze tří zvířat, a to mezi 24 až 72 hodinami po podání látky.
U těchto vzorků tkáně se případně provede také analýza acetylcholinesterázy (AChE). In vivo může však nastat spontánní reaktivace AChE, což může vést k podcenění látky jako inhibitoru AChE.
1.6.2.4 | Pitva
Pitva všech zvířat (plánovaně usmrcených i utracených pro špatný celkový stav) zahrnuje makroskopické posouzení stavu mozku a míchy.
1.6.2.5 | Histopatologické vyšetření
Nervová tkáň z přeživších zvířat (nepoužitých pro biochemické studie) se histologicky vyšetří. Tkáně se fixují in situ za použití perfúzních technik. Odebírá se: mozeček (střední podélný řez), prodloužená mícha, mícha - řezy míchy se provádějí v horní krční části, střední hrudní a lumbosakrální, z periferních nervů se odebírá distální část z n. tibialis (a jeho větve k m. gastrocnemius) a z n. ischiadicus. Řezy se barví specifickými barvivy na myelin a axony.
2. | Sběr a záznam údajů
Negativní výsledky o účincích sledovaných touto metodou (biochemie, histopatologie a změny chování) běžně nevyžadují další testování na pozdní neurotoxicitu. Neprůkazné nebo neurčité výsledky mohou vyžadovat další sledování.
Uvádějí se údaje pro jednotlivá zvířata. Údaje se dále sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat jevících poškození, změny chování nebo biochemické účinky, typy a stupeň těchto poškození nebo účinků a procento zvířat vykazujících každý typ a stupeň poškození nebo účinku.
Výsledky studie se vyhodnotí z hlediska výskytu, závažnosti a korelace mezi změnami chování, biochemickými a histopatologickými nálezy a dalšími pozorovanými jevy u testovaných a kontrolních skupin.
Číselné výsledky je třeba vyhodnotit vhodnou a obecně uznávanou statistickou metodou. Statistické metody se zvolí již v době plánování studie.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Zpráva o pokusu obsahuje tyto informace, pokud mohly být získány:
Testovaná zvířata:
  • použité plemeno;
  • počet a stáří zvířat;
  • zdroj, podmínky ustájení atd.;
  • hmotnosti jednotlivých zvířat na začátku studie.
Podmínky testování:
  • podrobné údaje o přípravě, stabilitě a homogenitě testované látky;
  • zdůvodnění výběru vehikula;
  • podrobné údaje o způsobu aplikace testované látky;
  • podrobné údaje o potravě a kvalitě vody;
  • zdůvodnění vybrané úrovně dávek;
  • specifikace podávaných dávek, včetně podrobných údajů o vehikulu, objemu a fyzikální formě aplikované látky;
  • podrobné údaje o podání ochranného přípravku.
Výsledky:
  • údaje o tělesné hmotnosti;
  • údaje o toxických odpovědích podle dávkových skupin, včetně úmrtnosti;
  • charakter, stupeň a trvání klinických příznaků (ať vratných nebo nevratných);
  • podrobný popis biochemických vyšetření a jejich výsledky;
  • pitevní nálezy;
  • podrobný popis všech histopatologických nálezů;
  • statistické vyhodnocení výsledků, u kterých je to možné.
Diskuse výsledků.
Hodnocení a Interpretace.
4. | Literatura
Tato metoda je analogická s metodou OECD TG 418.


251/1998 Sb., příloha č. 38 B

Příloha k vyhlášce č. 251/1998 Sb.

B.38 Pozdní neurotoxita organických sloučenin fosforu
28denní opakovaná expozice
1. | Metoda
1.1 | Úvod
Při stanovení a vyhodnocení toxických účinků látek je důležité vzít v úvahu schopnost určité skupiny látek vyvolat specifický typ neurotoxicity, který nemůže být zjištěn v jiných studiích toxicity. U určitých organických sloučenin fosforu byly pozorovány zpožděné projevy neurotoxicity a mají být testovány touto metodou.
Vyšetřovací testy in vitro mohou být použity pro vyhledávání látek, které mohou vyvolat pozdní polyneuropatii. Negativní nález z in vitro studií však není možno považovat za důkaz, že látka není neurotoxická.
Tento 28denní test pozdní neurotoxicity poskytuje informace o možném zdravotním riziku vznikajícím z expozic opakovaných během určitého krátkého časového období. Poskytne informace o závislosti odpovědi na dávce a může poskytnout odhad rozpětí dávkových úrovní, ve kterém nejsou pozorovány žádné nepříznivé účinky. Tato úroveň se používá pro stanovení kritérií bezpečné expozice.
1.2 | Definice
Do skupiny látek označených v názvu této metody jako "organické sloučeniny fosforu" patří elektricky neutrální organické estery, thioestery nebo anhydridy kyseliny fosforečné, fosfonové nebo amidofosforečné nebo příslušných kyselin thiofosforečných, thiofosfonových nebo amidothiofosforečných, nebo jiné látky, které mohou způsobit pozdní neurotoxicitu, pozorovanou u některých látek této skupiny.
Pozdní neurotoxicita je syndrom projevující se ataxií, distální axonopatií, změnami v míše a periferním nervu s pozdním počátkem těchto příznaků, a dále inhibicí a stárnutím specifické esterázy - NTE (neuropathy target esterase) v nervové tkáni.
1.3 | Princip testovací metody
Testovaná látka se podává denně orálně slepicím po dobu 28 dnů. Zvířata jsou sledována nejméně jednou denně, zaznamenává se abnormální chování, ataxie a paréza ještě 14 dnů po poslední dávce. Biochemické vyšetření, zvláště inhibice NTE, se provádí u slepic náhodně vybraných z každé skupiny 24 a 48 hodin po posledním podání látky. Dva týdny po poslední dávce jsou zbývající slepice utraceny a je provedeno histopatologické vyšetření vybraných nervových tkání.
1.4 | Popis testovací metody
1.4.1 | Příprava
Mladé zdravé dospělé slepice bez interferujících virových onemocnění a farmakologické léčby a s normální chůzí se náhodně přiřadí do experimentální a kontrolní skupiny. Nejméně 5 dní před zahájením studie jsou zvířata chována v podmínkách chovu a krmení, v jakých budou během experimentu.
Používají se dostatečně velké klece nebo ohrady umožňující volný pohyb slepic a snadné pozorování chůze.
Testovaná látka se podává orálně, denně 7 dní v týdnu, buď sondou, želatinovými tobolkami nebo jinou srovnatelnou metodou. Tekutiny se podávají neředěné nebo rozpuštěné ve vhodném vehikulu jako je např. kukuřičný olej. Pevné se doporučuje rozpustit, neboť velké dávky pevných látek v želatinových tobolkách by se nemusely dostatečně vstřebat. U nevodných nosičů musí být známy nebo určeny před testem jejich toxikologické vlastnosti.
1.4.2 | Experimentální podmínky
1.4.2.1 | Pokusná zvířata
Doporučuje se mladá nosnice kura domácího (Gallus gallus domesticus) ve věku 8 až 12 měsíců. Používají se plemena o standardní velikosti a chovají se za podmínek, které dovolují volný pohyb.
1.4.2.2 | Počet a pohlaví
Je třeba použít nejméně tři úrovně dávek a jednu kontrolní skupinu s vehikulem. S výjimkou aplikace testované látky se se zvířaty v kontrolní skupině zachází stejně jako s pokusnými.
V každé skupině má být dostatečný počet slepic, aby aspoň šest z nich mohlo být utraceno pro biochemické vyšetření (po třech v každém ze dvou časových bodů) a šest přežilo čtrnáctidenní pozorování po ukončení expozice.
1.4.2.3 | Volba dávek
Dávkové úrovně se zvolí s přihlédnutím ke třem výsledkům z akutního testu na pozdní neurotoxicitu a k dalším údajům o toxicitě nebo kinetice testované látky. Nejvyšší úroveň dávky má vyvolat toxické účinky, nejlépe příznaky pozdní neurotoxicity, nezpůsobit žádné uhynutí ani zřejmé utrpení. Dále se zvolí řada klesajících dávek způsobem, který umožní sledovat závislost účinku na dávce. Nejnižší dávka by neměla vyvolat žádné příznaky toxicity.
1.4.2.4 | Limitní test
Jestliže test s dávkou nejméně 1000 mg.kg-1 tělesné hmotnosti a den, za použití postupů popsaných pro tuto studii, nevyvolá žádné pozorované toxické účinky a jestliže podle údajů u látek s příbuznou strukturou není důvod toxicitu očekávat, pak není třeba uvažovat o studii s podáním vyšší dávky. Limitní test se neprovádí, pokud expozice vyskytující se u lidí naznačuje potřebu použití ještě vyšší úrovně dávky.
1.4.2.5 | Doba pozorování
Všechna zvířata se pozorují nejméně jednou denně po dobu expozice a 14 dnů po ní, nebo do utracení a do pitvy podle plánu.
1.4.3 | Popis postupu
Testovaná látka se podává sedm dní v týdnu po 28 dnů.
1.4.3.1 | Všeobecné pozorování
Pozorování má začít okamžitě po začátku podání látky. Všechny slepice se pečlivě pozorují nejméně jednou denně po 28 dnů a dalších 14 dnů po ukončení aplikace, do utracení podle plánu. Veškeré příznaky toxicity se zaznamenávají, včetně nástupu, typu, stupně a trvání. Pozorování má zahrnovat abnormality chování, ale nemá se na ně omezovat. Ataxie se hodnotí podle nejméně čtyřstupňové pořadové stupnice, zaznamenává se paréza. Nejméně dvakrát týdně se slepice vyjmou z klecí a vystaví nucené motorické aktivitě, jako např. vystupování po žebříku, aby se usnadnilo posouzení minimálních toxických účinků. Umírající zvířata se závažnými a přetrvávajícími příznaky stresu a bolesti je třeba vyloučit, humánním způsobem utratit a pitvat.
1.4.3.2 | Tělesná hmotnost
Všechny slepice se zváží těsně před prvním podáním testované látky a pak alespoň jednou týdně.
1.4.3.3 | Biochemie
Šest slepic náhodně vybraných z každé testované a kontrolní skupiny s vehikulem se usmrtí v prvních dnech po aplikaci poslední dávky. Pro analýzu inhibice NTE se vyjmou mozek a lumbální mícha. Je vhodné vypreparovat také n. ischiadicus a analyzovat jeho tkáň na inhibici NTE. Obvykle se usmrcují tři slepice z kontrolní a každé testované skupiny po 24 hodinách a další tři po 48 hodinách po posledním podání dávky. Jestliže údaje z akutní studie nebo jiných studií (např. toxikokinetických) naznačují, že je výhodnější jiná doba usmrcení po poslední aplikaci, pak se doporučuje použít tuto dobu a zdůvodnění uvést v dokumentaci.
U těchto vzorků tkáně se případně provede také analýza acetylcholinesterázy (AChE). In vivo může však nastat spontánní reaktivace AChE, což může vést k podcenění látky jako inhibitoru AChE.
1.4.3.4 | Pitva
Pitva všech zvířat (plánovaně usmrcených i utracených pro špatný celkový stav) zahrnuje makroskopické posouzení stavu mozku a míchy.
1.4.3.5 | Histopatologické vyšetření
Nervová tkáň z přeživších zvířat (nepoužitých pro biochemické studie) se histologicky vyšetří. Tkáně se fixují in situ za použití perfúzních technik. Odebírá se: mozeček (střední podélný řez), prodloužená mícha, mícha (řezy míchy se provádí v horní krční části, střední hrudní a lumbosakrální), z periferních nervů se odebírá distální část z n. tibialis (a jeho větve k m. gastrocnemius) a z n. ischiadicus. Řezy se barví specifickými barvivy na myelin a axony.
Nejprve se vyšetří fixované tkáně všech zvířat kontrolní skupiny a skupiny s nejvyšší dávkou. Pokud se najdou u zvířat skupiny s nejvyšší dávkou známky účinku, provede se histologické vyšetření i na slepicích ze skupin, které dostaly dávku střední a nízkou.
2. | Sběr a záznam údajů
Pokud jsou výsledky získané touto metodou (biochemie, histopatologie a změny chování) negativní, běžně se neprovádí další testování na pozdní neurotoxicitu. Neprůkazné nebo neurčité výsledky mohou vyžadovat další sledování.
Uvádějí se údaje pro jednotlivá zvířata. Údaje se dále sestaví do tabulky. Z ní musí být pro každou experimentální skupinu patrný počet zvířat na počátku pokusu a počet zvířat jevících poškození, změny chování nebo biochemické účinky, typy a stupeň těchto poškození nebo účinků a procento zvířat vykazujících každý typ a stupeň poškození nebo účinku.
Výsledky studie se vyhodnotí z hlediska výskytu, závažnosti a korelaci mezi změnami chování, biochemickými a histopatologickými nálezy a dalšími pozorovanými jevy u testovaných a kontrolních skupin.
Číselné výsledky je třeba vyhodnotit vhodnou a obecně uznávanou statistickou metodou. Statistické metody se zvolí již v době plánování studie.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Zpráva o pokusu obsahuje tyto informace, pokud mohly být získány:
Testovaná zvířata:
  • použité plemeno,
  • počet a stáří zvířat,
  • zdroj, podmínky ustájení atd.,
  • hmotnosti jednotlivých zvířat na začátku studie.
Podmínky testování:
  • podrobné údaje o přípravě, stabilitě a homogenitě testované látky,
  • zdůvodnění výběru vehikula,
  • podrobné údaje o způsobu aplikace testované látky,
  • podrobné údaje o potravě a kvalitě vody,
  • zdůvodnění vybrané úrovně dávek,
  • specifikace podávaných dávek, včetně podrobných údajů o vehikulu, objemu a fyzikální formě aplikované látky,
  • zdůvodnění doby pro odběr na biochemické vyšetření, je-li jiná než 24 a 48 hodin.
Výsledky:
  • údaje o tělesné hmotnosti,
  • údaje o toxických odpovědích podle dávkových skupin, včetně úmrtnosti,
  • úroveň bez účinku (NOAEL),
  • charakter, stupeň a trvání klinických příznaků (ať vratných nebo nevratných),
  • podrobný popis biochemických vyšetření a jejich výsledky,
  • pitevní nálezy,
  • podrobný popis všech histopatologických nálezů,
  • statistické vyhodnocení výsledků, u kterých je to možné.
Diskuse výsledků.
Hodnocení a Interpretace
4. | Literatura
Tato metoda je analogická s metodou OECD TG 419.


251/1998 Sb., příloha č. 39 B

Příloha k vyhlášce č. 251/1998 Sb.

B. 39 Test neplánované syntézy dna v savčích jaterních buňkách in vivo
1. | Metoda
Metoda je replikací OECD TG 486, Unscheduled DNA Synthesis (UDS) Test with Mammalian Liver Cells In vivo (1997).
1.1 | Úvod
Účelem testu neplánované syntézy DNA (unscheduled DNA synthesis, UDS) v savčích jaterních buňkách in vivo je určit látky, vyvolávající reparaci DNA v jaterních buňkách pokusných zvířat (1) (2) (3) (4).
Tento test in vivo představuje metodu pro zjišťování genotoxických účinků chemických látek v játrech. Výsledek testu indikuje poškození DNA v jaterních buňkách a její následnou reparaci. Játra jsou obvykle hlavním místem metabolismu absorbovaných sloučenin; jsou proto vhodným objektem pro detekci poškození DNA in vivo.
Existují-li doklady o tom, že se testovaná látka do cílové tkáně nedostane, není tento test vhodný.
Výsledek neplánované syntézy DNA (UDS) se hodnotí tak, že se stanoví absorpce značených nukleosidů v buňkách, které neprocházejí plánovanou (S-fáze) syntézou DNA. Nejběžnější je metoda, při které se autoradiograficky stanoví thymidin značený tritiem (3H-TdR). Pro testy UDS in vivo se nejčastěji používají potkaní játra. Jiné tkáně než játra se sice také mohou použít, nejsou však předmětem této metody.
Detekce odpovědi závisí na počtu bází DNA, jež jsou v místě poškození odstraněny a nahrazeny. Proto je metoda UDS zvláště vhodná k detekci látek indukujících "longpatch repair" (20 - 30 bází), zatímco pro látky indukující "shortpatch repair" (1 - 3 báze) je méně citlivá. Dále může docházet k mutacím v důsledku neopravení, chybného opravení nebo chybné replikace lézí DNA. Rozsah odpovědi UDS neříká nic o přesnosti procesu reparace. Mimoto je možné, že mutagen bude sice s DNA reagovat, ale poškození DNA není opraveno excizním reparačním procesem. To, že UDS test neposkytuje o mutagenní aktivitě specifické informace, je vyváženo jeho potenciální citlivostí, protože poskytuje výsledek v celém genomu.
1.2 | Definice
Buňky v reparaci: net nuclear grain (NNG) vyšší než určitá, předem stanovená hodnota, kterou zdůvodní laboratoř provádějící test.
Net nuclear grains (NNG): kvantitativní míra UDS aktivity buněk při autoradiografických testech UDS, vypočtená jako rozdíl mezi počtem zrn v jádře (NG) a průměrným počtem zrn v cytoplasmě (CG): NNG = NG - CG. Počty NNG se vypočítávají pro jednotlivé buňky a následně přepočítány na buňky v kultuře, v paralelních kulturách apod.
Neplánovaná syntéza DNA (unscheduled DNA synthesis, UDS): opravná syntéza DNA po excizi a odstranění úseku DNA obsahujícího oblast poškození vyvolaného chemickou látkou nebo fyzikálním činidlem.
1.3 | Princip metody
Test UDS v savčích jaterních buňkách in vivo indikuje reparační syntézu DNA po excizi a odstranění segmentu DNA obsahujícího oblast poškození vyvolaného chemickou látkou nebo fyzikálním působením. Test vychází obvykle z inkorporace 3H-TdR do DNA jaterních buněk, charakteristických nízkým počtem buněk v S-fázi buněčného cyklu. Inkorporace 3H-TdR se obvykle stanoví autoradiograficky, protože tato technika není tak náchylná k interferenci s buňkami v S-fázi, jako je např. scintilační metoda.
1.4 | Popis metody
1.4.1 | Příprava
1.4.1.1 | Výběr živočišného druhu
Běžně se používají potkani, lze ovšem použít jakýkoliv vhodný savčí druh. Používají se běžné laboratorní kmeny mladých zdravých dospělých jedinců. Hmotnostní rozdíly by při zahájení studie měly být minimální a u každého pohlaví nemají přesahovat ± 20% průměrné hmotnosti.
1.4.2 | Podmínky chovu
Všeobecné podmínky chovu jsou uvedeny ve Všeobecném úvodu v části B.
Vlhkost by měla být 50 - 60%.
1.4.2.1 | Příprava zvířat
Zdraví mladí dospělí jedinci se náhodně rozdělí do kontrolní a experimentální skupiny. Jedinci se jednoznačně označí a po dobu minimálně pěti dní se zvířata aklimatizují v laboratorních podmínkách. Klece je třeba uspořádat tak, aby se minimalizovaly případné vlivy toho, jak a kde jsou klece umístěny.
1.4.2.2 | Testovaná látka/příprava
Je-li testovaná látka v pevném stavu a je-li to možné, látka se před podáním zvířatům rozpustí nebo se připraví její suspenze ve vhodném rozpouštědle nebo vehikulu. Kapalné testované látky se mohou podávat přímo nebo se před podáváním ředí. Je třeba používat čerstvé preparáty, ledaže údaje o stálosti (stabilitě) prokazují, že skladování ji neovlivní.
1.4.3 | Podmínky testu
1.4.3.1 | Rozpouštědlo/vehikulum
Rozpouštědlo/vehikulum v používaných dávkách nesmí vyvolávat toxické účinky a nesmí s testovanou látkou chemicky reagovat. Používá-li se ne příliš známé rozpouštědlo, musí být jeho použití podpořeno údaji o kompatibilitě s testovanou látkou. Doporučuje se, aby kde je to možné, bylo na prvním místě použito vhodné rozpouštědlo/vehikulum.
1.4.3.2 | Kontroly
Do každého testu je třeba pro každé pohlaví zařadit souběžné pozitivní a negativní (rozpouštědlo/vehikulum) kontroly. Je třeba zacházet se zvířaty ve všech skupinách stejně.
Pozitivní kontroly by měly indukovat UDS při dávkách, kdy lze očekávat jejich detekovatelné zvýšení nad spontánní úroveň. Pozitivní kontroly vyžadující metabolickou aktivaci se používají v dávkách vedoucích ke středně vysoké odezvě (4). Dávky při pozitivní kontrole se volí tak, aby byly účinky patrné, ale přitom nenapovídaly hodnotiteli totožnost zakódovaného preparátu. Mezi látky pro pozitivní kontrolu patří například:

Doba odběru vzorku | Látka | CAS | EINECS
odběr v intervalu (2 - 4 hodiny) | N-nitrosodimethylamin | 62-75-9 | 200-249-8
odběr v intervalu (12 - 16 hodin) | N-2-fluorenylacetamid (2-AAF) | 53-96-3 | 200-188-6
Je možno použít i jiné vhodné látky. Je možná aplikace pozitivní kontroly jinou cestou, než je podávána testovaná látka.
1.5 | Postup
1.5.1 | Počet a pohlaví zvířat
V každé skupině musí být minimálně tři analyzovatelní jedinci. Pokud existuje historická databáze, pak pro souběžné skupiny negativní a pozitivní kontroly postačují jeden, nebo dva jedinci.
Pokud v době, kdy se studie provádí, existují údaje ze studií s týmž živočišným druhem využívajících týž expozičních cest, prokazující, že mezi oběma pohlavími nejsou v toxicitě podstatné rozdíly, je možné provést testování pouze na jednom pohlaví, nejlépe na samcích. Tam, kde humánní expozice testovaným látkám může být pohlavně specifická, jak je tomu například u některých farmaceutických přípravků, provádí se test na zvířatech odpovídajícího pohlaví.
1.5.2 | Dávkovací schéma
Testovaná látka se obvykle podává jednorázově.
1.5.3 | Dávkování
Obvykle se používají dvě různé dávky. Nejvyšší dávka je definována jako dávka vyvolávající takové známky toxicity, že při vyšší dávce ve stejném režimu by se očekával letální účinek. Nižší dávka představuje obecně 50 - 25% dávky vyšší.
Látky, jež v nízkých netoxických dávkách vykazují specifickou biologickou aktivitu, jako jsou hormony nebo mitogeny, mohou představovat výjimky z těchto kritérií pro stanovení dávek a vyhodnocují se případ od případu. Provádí-li se studie ke zjištění rozpětí toxicity, protože potřebné údaje nejsou k dispozici, je třeba ji realizovat v téže laboratoři a za použití stejného živočišného druhu, kmene, pohlaví a pokusného režimu, jaké se pak použijí v hlavní studii.
Jako nejvyšší dávku lze také definovat dávku vyvolávající určité známky toxicity v játrech (např. pyknotická jádra).
1.5.4 | Limitní test
Jestliže test při dávce minimálně 2 000 mg/kg hmotnosti podané v jedné dávce nebo ve dvou dávkách v jeden nevyvolává žádné pozorovatelné toxické účinky a jestliže se na základě údajů o strukturně příbuzných látkách neočekává genotoxicita, nemusí se provést úplná studie. Podle očekávané humánní expozice může být použita v limitním testu vyšší dávka.
1.5.5 | Aplikace látky
Testovaná látka se obvykle vpravuje žaludeční sondou. V odůvodněných případech mohou být přijatelné i jiné expoziční cesty. Intraperitoneální aplikace se však nedoporučuje, protože by se tím mohla játra vystavit působení testované látky přímo, nikoli krevním oběhem. Maximální objem kapaliny, která se dá sondou nebo injekcí najednou vpravit, závisí na velikosti pokusného zvířete a nemá překročit 2 ml/100 g hmotnosti organismu; vyšší dávky musí být zdůvodněné. S výjimkou dráždivých nebo žíravých látek, jež normálně vykazují při vyšších koncentracích horší účinky, je třeba upravit koncentrace látky tak, aby objem byl ve všech dávkových úrovních stejný a minimalizovala se tak objemová variabilita.
1.5.6 | Příprava jaterních buněk
Jaterní buňky se z pokusných zvířat zpracovávají obvykle 12 - 16 hodin po podání dávky testované látky. Obvykle je zapotřebí ještě další odběr (obvykle 2 - 4 hodiny po podání látky), ledaže je po 12 - 16 hodinách pozitivní reakce zjevná. Je ovšem možno použít i jiné časy odběru vzorků, je-li to odůvodněné na základě toxokinetických údajů.
Krátkodobé kultury savčích jaterních buněk se obvykle zakládají perfuzí jater in situ kolagenázou. Je třeba zajistit, aby se čerstvě disociované jaterní buňky mohly přichytit ke vhodnému povrchu. Jaterní buňky ze zvířat z negativní kontroly mají mít minimálně 50% životaschopnost (5).
1.5.7 | Stanovení UDS
Čerstvě izolované savčí jaterní buňky se po vhodnou dobu (např. 3 - 8 hodin) obvykle inkubují v médiu obsahujícím 3H-TdR. Po inkubaci se médium odstraní; buňky se potom mohou inkubovat v médiu obsahujícím nadbytek neznačeného thymidinu, aby se snížila neinkorporovaná radioaktivita (tzv. "cold chase"). Buňky se pak promyjí, fixují a vysuší. Při delších inkubačních intervalech nemusí se "cold chase" provádět. Sklíčka s preparáty se ponoří do autoradiografické emulze, exponují ve tmě (např. po dobu jednoho nebo dvou týdnů v chladničce), vyvolají, obarví a počítají se exponovaná stříbrná zrna. Z každého jedince se připraví dva nebo tři preparáty.
1.5.8 | Analýza
Mikroskopické preparáty musí obsahovat dostatečný počet buněk s normální morfologií, aby bylo možno UDS vyhodnotit. Mikroskopicky se hodnotí zjevné známky cytotoxicity (např. pyknóza, snížená úroveň radioaktivního značení).
Preparáty se před počítáním zrn zakódují. Vždy na minimálně dvou preparátech z každého jedince se obvykle hodnotí 100 buněk; pokud je buněk méně než 100 na jednoho jedince, musí to být zdůvodněné. Při počítání zrn se nevyhodnocují jádra v S-fázi, ale podíl buněk v S-fázi se registruje.
Vhodnou metodou se stanoví stupeň inkorporace 3H-TdR do jader a cytoplazmy v morfologicky normálních buňkách, zjištěných podle depozice stříbrných zrn.
2. | Údaje
2.1 | Zpracování výsledků
Výsledky zahrnují údaje z jednotlivých preparátů a zvířat. Mimoto se všechna data shrnou v tabelární formě. Pro každou buňku, každého jedince a každou dávku a čas se stanoví čistý počet "nuclear grain" (NNG) odečtením počtu CG od počtu NG. Počítají-li se "buňky v opravě", musí být kritéria, kterými se tyto buňky určují, zdůvodněna a podložena daty z historických nebo souběžných negativních kontrol.
Numerické výsledky se mohou vyhodnotit statistickými metodami; pokud se statistické testy použijí, je třeba je vybrat a zdůvodnit ještě před započetím studie.
2.2 | Vyhodnocení a interpretace výsledků
Kritéria pro pozitivní/negativní reakci zahrnují:
pozitivní | (I) | hodnoty NNG nad předem stanoveným prahem, zdůvodněným na základě historických dat dané laboratoře
nebo | (II) | hodnoty NNG významně vyšší než u souběžné kontroly
negativní | (I) | hodnoty NNG na úrovni/pod úrovní historického prahu u kontrol
nebo | (II) | hodnoty NNG nejsou signifikantně vyšší než souběžná kontrola
Je třeba uvážit biologickou významnost získaných dat, což znamená, že je třeba vzít v úvahu parametry, jako jsou variabilita mezi jednotlivými jedinci, vztah dávka-odpověď a cytotoxicita. Při vyhodnocování výsledků lze použít statistické metody; statistická významnost by však neměla být pro pozitivní reakci rozhodujícím faktorem.
Většina experimentů poskytuje jednoznačné pozitivní nebo negativní výsledky, v ojedinělých případech však nelze ze získaného souboru dat vyvodit o aktivitě testované látky definitivní závěr. Výsledky mohou být stále nejednoznačné nebo problematické, i když se experiment několikrát opakuje.
Pozitivní výsledek testu UDS se savčími jaterními buňkami in vivo ukazuje, že testovaná látka vyvolává v savčích jaterních buňkách in vivo poškození DNA, které lze opravit neplánovanou syntézou DNA in vitro. Negativní výsledek ukazuje, že za daných experimentálních podmínek testovaná látka nevyvolává takové poškození DNA, jež je tímto testem zjistitelná.
Je třeba vzít v úvahu, jaká je pravděpodobnost, že testovaná látka dosáhne širokého použití nebo je specifická pro určitou cílovou tkáň (např. systémová toxicita).
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Rozpouštědlo/vehikulum:
  • zdůvodnění volby vehikula
  • rozpustnost a stabilita testované látky v rozpouštědle/vehikulu, pokud je známa.
Pokusná zvířata:
  • použitý živočišný druh/kmen,
  • počet, věk a pohlaví jedinců,
  • původ, chovné podmínky, strava apod.,
  • hmotnost jednotlivých zvířat na počátku testu, včetně hmotnostního rozpětí, průměrů a směrodatných odchylek pro jednotlivé skupiny.
Podmínky pokusu:
  • pozitivní a negativní (rozpouštědlo/vehikulum) kontroly,
  • údaje ze studie pro určení rozpětí, byla-li provedena,
  • zdůvodnění volby i dávek,
  • podrobnosti o přípravě testované látky,
  • podrobnosti o podávání testované látky,
  • zdůvodnění způsobu podávání,
  • případné metody k ověření, že se látka dostala do krevního oběhu nebo do cílové tkáně,
  • případný převod koncentrace látky v potravě/pitné vodě (ppm) na faktickou dávku (mg/kg hmotnosti/den),
  • podrobnosti o kvalitě potravy a vody,
  • podrobné schéma podávání testované látky a odběru vzorků,
  • metody zjišťování toxicity,
  • metoda přípravy a kultivace jaterních buněk,
  • použitá autoradiografická metoda,
  • počet připravených preparátů a počet hodnocených buněk,
  • kritéria analýzy,
  • kritéria, jimiž se studie hodnotí jako pozitivní, negativní nebo nejednoznačná.
Výsledky:
  • průměrné hodnoty počtů stříbrných zrn v jádrech, cytoplazmě a "net nuclear grains" pro jednotlivé preparáty, zvířata a skupiny,
  • vztah dávka-odpověď, pokud je k dispozici,
  • statistické hodnocení, bylo-li provedeno,
  • známky toxicity,
  • údaje ze souběžných negativních (rozpouštědlo/vehikulum) a pozitivních kontrol,
  • historické údaje z negativních (rozpouštědlo/vehikulum) a pozitivních kontrol včetně rozpětí, průměrů a směrodatných odchylek,
  • počet "buněk v opravě", byl-li stanoven,
  • počet buněk v S-fázi, byl-li stanoven,
  • životaschopnost buněk.
Diskuse výsledků.
Závěry.


251/1998 Sb., příloha č. 40 B

Příloha k vyhlášce č. 251/1998 Sb.

B.40 Leptavé účinky na kůži
1. | Metoda
1.1 | Úvod
Evropské centrum pro validizaci alternativních metod (European Centre for the Validation of Alternative Methods, ECVAM, Joint Research Centre, European Commission) schválilo jakožto vědecky validní dva testy in vitro na leptavé účinky na kůži: test na principu měření transkutánního elektrického odporu kůže potkana (transcutaneous electrical resistance, TER) a test využívající modelu lidské kůže. Validizační studie ECVAM prokázala, že oba testy dokáží spolehlivě rozlišovat mezi známými látkami leptajícími a neleptajícími kůži. Mimoto test vycházející z modelu lidské kůže umožňuje správně rozlišovat jednotlivé stupně leptavých účinků (známé látky způsobující těžké poleptání kůže R35, a ostatní látky způsobující poleptání kůže, R34). Je uveden popis a postupy obou testů; výběr mezi oběma testy závisí na konkrétních požadavcích a na preferencích uživatele.
1.2 | Definice
Poleptání kůže: Způsobení nevratného poškození tkáně kůže po aplikaci testované látky.
1.3 | Referenční látky
Žádná referenční látka není specifikována, viz však odst. 1.5.3.4. a 1.7.2.3.
1.4. | Princip metody - test ter na kůži potkana
Testovaný materiál se nanese na dobu až 24 hodin na epidermální povrch terčíků kůže odebrané z mladých potkanů utracených humánním způsobem. Látky, které mají leptavé účinky, jsou identifikovány podle své schopnosti porušit normální integritu a bariérové funkce stratum corneum. Tato schopnost se měří jakožto pokles inherentního transkutánního elektrického odporu (TER) pod určitou prahovou hodnotu (5 kW ) (4) (5). Dráždivé a nedráždivé látky TER pod prahovou hodnotu nesnižují. V případě detergentů a neutrálních organických látek (jejichž definici viz v lit. (6)) je možno do zkušebního postupu zařadit test fixace barviva, aby se snížil počet falešných pozitivních výsledků, jež se u těchto typů chemických látek vyskytují (2) (7).
1.5 | Popis metody - test ter na kůži potkana
1.5.1 | Pokusná zvířata
Pro přípravu kožních terčíků jsou používáni mladí (20- až 23-denní) potkani, Wistar nebo srovnatelný kmen. Malými nůžkami na zvířata se pečlivě odstraní srst z dorzální a boční plochy. Zvířata se pak omyjí pečlivým otíráním a oblast se ponoří do roztoku antibiotika, například streptomycinu, penicilinu, chloramfenikolu nebo amfotericinu, v koncentracích inhibujících růst bakterií. Třetí nebo čtvrtý den po prvním omytí se zvířata omyjí antibiotiky znovu a během 3 dní se použijí. Pro přípravu kožních vzorků nesmějí být zvířata starší než 31 dní.
1.5.2 | Příprava terčíků kůže
Zvířata se humánním způsobem usmrtí, sejme se kůže z dorzální plochy a z té se opatrně sloupne přebytečný tuk. Kůže se přiloží přes konec polytetrafluorethylenové (PTFE) trubice, a to epidermální stranou k trubici. Přes konec trubice se přetáhne gumový O-kroužek, kterým se kůže připne, a přebytečná tkáň se odřízne. Rozměry trubice a O-kroužku ukazuje obr. 1. Gumový O-kroužek se pak zatěsní pečlivě ke konci PTFE trubice žlutou vazelínou. Trubice se ponoří do nádoby obsahující roztok síranu hořečnatého (154 mM), kde je přidržována pružinovou sponou (obr. 2).
1.5.3 | Popis postupu
1.5.3.1 | Nanesení testované látky
Je-li testovaná látka v tekutém stavu, nanese se na epidermální povrch uvnitř trubice (obr. 2). Je-li ve stavu pevném, nanese se na terčík v takovém množství, aby se pokryl celý povrch epidermis, na povrch látky se přidá 150 µl deionizované vody a trubicemi se jemně zatřepe. Testovaná látka musí mít s kůží maximální možný kontakt. U některých pevných látek toho lze dosáhnout zahřátím látky na 30°C, aby se roztavila, nebo rozetřením zrnitého materiálu na jemný prášek. Použijí se vždy tři terčíky pro každou látku. Látka se nanáší na dobu 24 hodin (viz též 1.5.3.4) a odstraní se promýváním proudem vodovodní vody teplé maximálně 30°C tak dlouho, dokud se látka vyplavuje. Odstranění testované látky, která v trubici ztuhla, se dá napomoci vymýváním prudkým proudem vody teplé zhruba 30°C.
1.5.3.2 | Měření TER
Transkutánní elektrický odpor (TER) se měří pomocí nízkonapěťového impedančního můstku pro střídavý proud (např. AIM 401 nebo 6401 či ekvivalentního). Před měřením elektrického odporu se sníží povrchové napětí kůže přídavkem dostatečného objemu 70% ethanolu, kterým se pokryje epidermis. Po několika sekundách se ethanol odstraní tak, že se trubice otočí, a tkáň se hydratuje přídavkem tři mililitrů 154 mM roztoku síranu hořečnatého. Elektrody můstku se přiloží na obě strany kůže a změří se odpor v kW / terčík (obr. 2). Rozměry elektrod a délku holé elektrody pod krokosvorkou ukazuje obr. 1. Svorka vnitřní (silné) elektrody se během měření uloží navrch PTFE trubice tak, aby byla do roztoku síranu hořečnatého ponořena vždy stejná délka elektrody. Vnější (tenká) elektroda se uloží do receptorové komůrky tak, aby ležela na dně. Je třeba dodržovat konstantní vzdálenost mezi spodní hranou pružinové svorky a spodkem PTFE trubice (obr. 1), tato vzdálenost má vliv na získanou hodnotu odporu.
Upozorňujeme, že je-li naměřený odpor vyšší než 20 kW , může to být důsledek toho, že testovaná látka překrývá epidermální povrch terčíku kůže. Je možno se pokusit tento povlak odstranit, například tak, že se PTFE trubice utěsní palcem v rukavici a zhruba 10 sekund se protřepává, roztok síranu hořečnatého se vylije a měření odporu se opakuje s čerstvým roztokem.
Průměrná naměřená hodnota TER je akceptována, pokud hodnoty ze souběžné pozitivní a negativní kontroly leží v rozmezích přijatelných pro tuto metodu. Navrhované kontrolní látky a příslušná akceptovatelná rozmezí odporu pro popisovanou metodu a aparaturu jsou tyto:
Kontrola | Látka | Rozmezí odporu (kW )
Pozitivní | 10 M kyselina chlorovodíková (36%) | 0,5 - 1,0
Negativní | destilovaná voda | 10 - 25
1.5.3.3 | Modifikovaný postup pro povrchově aktivní látky a neutrální organické látky
Pokud je při testování povrchově aktivních látek (detergentů) nebo neutrálních organických látek hodnota TER menší nebo rovna 5 kW , lze na této tkáni provést hodnocení průniku (penetrace) barviva. Tímto postupem se zjistí, zda se nejedná o výsledky falešně pozitivní (2).
1.5.3.3.1 | Nanesení a odstranění barviva sulforhodaminu B
Po prvotním ošetření testovanou látkou se na epidermální povrch všech terčíků nanese na 2 hodiny po 150 µl 10% (w/v) roztoku sulforhodaminu B v destilované vodě. Terčíky kůže se pak zhruba po dobu 10 sekund oplachují prudkým proudem vodovodní vody, která má nejvýše pokojovou teplotu. Tím se má odstranit přebytečné (nenavázané) barvivo. Každý terčík kůže se pak opatrně sejme z PTFE trubice a uloží do nádobky (např. do 20 ml skleněných kyvet pro scintilaci) obsahující 8 ml deionizované vody. Nádobky se po dobu 5 minut jemně třepou, aby se odstranily veškeré zbytky přebytečného (nenavázaného) barviva. Tento oplach se opakuje. Pak se terčíky vyjmou a vloží do nádobek s 5 ml 30% (w/v) roztoku dodecylsulfátu sodného (SDS) v destilované vodě, kde se přes noc inkubují při teplotě 60°C. Po inkubaci se terčíky vyjmou a zlikvidují a zbývající roztok se odstřeďuje po dobu 8 minut při teplotě 21°C (relativní odstředivá síla ~ 175). Vzorek 1 ml supernatantu se pak zředí 30% (w/v) roztokem SDS v destilované vodě v objemovém poměru 1 v 5 (v/v) (tj. 1 ml supernatantu + 4 ml roztoku SDS). Optická denzita (OD) roztoku se měří při cca 565 nm.
1.5.3.3.2 | Výpočet obsahu barviva
Obsah sulforhodaminu B v terčíku se vypočítá z hodnoty OD (molární extinkční koeficient sulforhodaminu B při 565 nm činí 8,7 . 104.; molekulová hmotnost = 580). Obsah sulforhodaminu B se vypočítá pro každý terčík kůže zvlášť a stanoví se průměrná hodnota. Průměrná hodnota navázaného barviva je akceptována za podmínky, že souběžné kontrolní hodnoty spadají do akceptovatelného rozsahu této metody. Za akceptovatelná rozmezí obsahu barviva se u kontrolních látek při této metodě a experimentálním uspořádání považují:
Kontrola | Látka | Rozmezí obsahu barviva ( µg/ terčík)
Pozitivní | 10 M kyselina chlorovodíková | 40 - 100
Negativní | destilovaná voda | 15 - 35
1.5.3.4 | Doplňující informace
Je možné zvolit kratší dobu působení testované látky na terčík kůže (např. 2 hodiny) za účelem rozlišení silně leptajících látek. Ve validizační studii však bylo zjištěno, že test TER přeceňuje leptavé schopnosti některých testovaných látek aplikovaných na terčíky kůže na 2 hodiny (2), jakkoliv umožňuje správnou identifikaci leptajících a neleptajících látek po 24-hodinovém působení.
Získané hodnoty TER mohou být ovlivněny vlastnostmi a rozměry zkušební aparatury a experimentálním postupem. Prahová hodnota pro leptavé účinky 5 kW byla stanovena na základě údajů získaných na konkrétní aparatuře a při aplikaci postupu uvedeného zde. Pokud by se zkušební podmínky výrazně změnily, mohlo by být třeba použít jiných prahových a kontrolních hodnot. Proto se doporučuje okalibrovat metodiku i prahovou hodnotu otestováním řady referenčních standardů vybraných z látek, jež byly použity při validační studii (3).
1.6 | Princip zkušební metody - test s modelem lidské kůže
Testovaný materiál se nanáší topicky na dobu až 4 hodin na trojrozměrný model lidské kůže, sestávající z rekonstruované epidermis s funkční stratum corneum. Leptající materiál se pozná podle schopnosti vyvolat pokles životnosti buněk stanovené například testem "MTT reduction assay" (MTT = 3-[4,5-dimetylthiazol-2-yl]-2,5 difenyl tetrazolium bromid) pod prahovou hodnotu definovanou pro danou expoziční dobu. Princip testu vychází z předpokladu, že látky způsobující poleptání kůže jsou ty, které dokáží proniknout skrze stratum corneum (difúzí nebo erozí) a jsou dostatečně cytotoxické, aby přivodily smrt buněk v hlubších buněčných vrstvách.
1.7. | Popis metody - test s modelem lidské kůže
1.7.1 | Modely lidské kůže
Modely lidské kůže mohou pocházet z různých zdrojů, musí však splňovat určitá kritéria. Model musí mít funkční stratum corneum s podkladovou vrstvou živých buněk. Bariérová funkce stratum corneum musí být přiměřeně zachována. To lze prokázat tím, že model bude rezistentní vůči cytotoxicitě po nanesení látek, o nichž je známo, že jsou pro buňky cytotoxické, které však normálně skrze stratum corneum neprocházejí. Model musí za definovaných experimentálních podmínek vykazovat reprodukovatelné výsledky.
Životnost živých buněk v modelu musí být dostačující k tomu, aby se dalo dobře rozlišit mezi látkami pozitivní a negativní kontroly. Životnost buněk (měřená například velikostí redukce MTT, tj. OD hodnotou) po expozici látce použité jako negativní kontrola musí ležet v přijatelných mezích pro daný model. Podrobně v případě látky pro pozitivní kontrolu (ve srovnání s látkami pro negativní kontrolu) musí hodnoty životnosti spadat do určených mezí. Je velmi důležité, aby bylo prokázáno, že použitý predikční model odpovídá mezinárodnímu validačnímu standardu (2).
1.7.2 | Popis postupu
1.7.2.1 | Nanesení testovaného materiálu
Je-li testovaná látka tekutá, nanese se tak, aby pokrývala povrch kůže (minimální množství 25µl/cm2). Je-li pevná, nanese se tak, aby pokrývala kůži, a následně se zvlhčí, aby se s kůží zajistil dobrý styk. Pokud je to třeba, pevné látky se před aplikací roztírají na prášek. U metody nanášení musí být prokázáno, že je vhodná pro široký rozsah látek (2). Po uplynutí doby expozice se materiál z povrchu kůže pečlivě smyje fyziologickým roztokem.
1.7.2.2 | Měření životnosti buněk
K měření životnosti buněk se dá použít jakákoliv validizovaná kvantitativní metoda. Nejčastěji se používá redukce MTT, o které bylo prokázáno, že v různých laboratořích poskytuje přesné a reprodukovatelné výsledky (2). Terčík kůže se na dobu 3 hodin ponoří do roztoku MTT o koncentraci 0,3 mg/ml při teplotě 20 - 28°C. Vyloučený modrý formazanový produkt se pak extrahuje (extrakce rozpouštědlem) a koncentrace formazanu se stanoví měřením OD při vlnové délce 545 a 595 nm.
1.7.2.3 | Doplňující informace
Použitý model kůže i přesné dodržení doby působení, promývacího postupu atd. mají na životnost buněk významný vliv. Doporučuje se metodu i predikční model okalibrovat za použití řady referenčních standardů vybraných z látek použitých ve validizační studii ECVAM (3). Je nezbytně nutné, aby bylo prokázáno, že je použitá metoda za použití široké škály látek reprodukovatelná podle mezinárodních standardů jak v rámci dané laboratoře, tak mezi různými laboratořemi. Minimálně musí metoda splňovat kritéria vědecké validity definované dříve (2) a výsledky takové validizační studie musí být zveřejněny v takovém vědeckém časopise, ve kterém články před zveřejněním procházejí odbornou revizí.
2. | Údaje
1.8 | Zpracování výsledků
1.8.1 | Test TER na kůži potkana
Hodnoty odporu (v kiloohmech) pro testovaný materiál, pozitivní a negativní kontrolu a pro případné standardní referenční látky se uvádějí v tabelární formě, a to data pro všechny replikace a opakované experimenty, průměrné hodnoty a z nich vyvozená klasifikace.
1.8.2 | Test s modelem lidské kůže
Hodnoty OD a vypočtené procento životaschopných buněk se pro testovaný materiál, pozitivní a negativní kontroly a případné standardní referenční látky uvádějí v tabelární formě, a to data pro všechny replikace a opakované experimenty, průměrné hodnoty a z nich vyvozená klasifikace.
1.9 | Vyhodnocení a interpretace výsledků
1.9.1 | Test TER na kůži potkana
Pokud je průměrná hodnota TER pro testovaný materiál vyšší než 5 kW , je látka neleptající. Je-li hodnota TER nižší nebo rovna 5 kW a nejedná se přitom o povrchově aktivní látku (detergent) či neutrální organickou látku, pak testovaná látka leptavé účinky má.
U povrchově aktivních látek (detergentů) a neutrálních organických látek, jež poskytují hodnoty TER nepřesahující 5 kW , lze provést zkoušku penetrace barviva. Je-li obsah barviva v terčíku vyšší nebo rovný průměrnému obsahu barviva v terčíku při souběžně provedené pozitivní kontrole s 36% HCl, je testovaná látka skutečně pozitivní a tedy má leptavé účinky, kdežto je-li obsah barviva v terčíku menší, je testovaná látka falešně pozitivní a tedy leptavé účinky nemá.
1.9.2 | Test s modelem lidské kůže
Hodnota OD pro negativní kontrolu představuje 100% životaschopnost buněk. Z hodnot OD pro jednotlivé zkušební vzorky se vypočte procentuální životnost vůči negativní kontrole. Hraniční procentický podíl životaschopných buněk, který odděluje látky, které nezpůsobují poleptání kůže, od těch, které poleptání způsobují, respektive odlišuje jednotlivé třídy leptavých vlastností, musí být v predikčním modelu jasně definován předtím, než je metoda validována, a následnou validační studií se musí prokázat, že je tato hraniční hodnota odpovídající.
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Testovaná látka:
  • identifikační údaje, fyzikální stav, popřípadě fyzikálně-chemické vlastnosti; pokud se používají referenční látky, uvedou se tyto údaje i pro ně.
Podmínky pokusu:
  • podrobný popis použitého postupu,
  • popis a zdůvodnění všech případných modifikací.
Výsledky:
  • tabulka hodnota odporu (test TER) nebo procentuální podíl životaschopných buněk (test s modelem lidské kůže) pro testovaný materiál, pozitivní a negativní kontroly a případné standardní referenční látky, a to údaje pro všechny replikace resp. opakované experimenty a průměrné hodnoty;
  • popis všech jiných pozorovaných efektů.
Diskuse výsledků
Závěry.

Obrázek 1

Rozměry PTFE trubice

Obrázek 2

Aparatura pro test TER s kůží potkana


251/1998 Sb., příloha č. 41 B

Příloha k vyhlášce č. 251/1998 Sb.

B.41 Fototoxicita - test fototoxicity 3T3 NRU in vitro
1. | Metoda
1.1 | Úvod
Fototoxicita je definována jako toxická odezva (reakce), k níž dochází, je-li kůže poprvé vystavena určitým chemickým látkám a následně pak světlu, nebo je-li podobně kůže ozářena po celkovém podání určité látky.
Informace získané v rámci testu fototoxicity 3T3 NRU in vitro slouží ke stanovení fototoxického potenciálu dané testované látky, tedy ke zjištění, zda daná látka ve spojení s expozicí ultrafialovému a viditelnému záření představuje možné nebezpečí nebo nikoli.
Toxikologickým výsledkem testu in vitro je stanovení fototoxicity vyvolané kombinovaným působením látky a světla, tímto testem je možné zjistit sloučeniny, které jsou fototoxické in vivo po celkové aplikaci a distribuci v kůži, a sloučeniny, jež působí jako fotoiritanty po topickém nanesení na pokožku.
Test fototoxicity 3T3 NRU in vitro byl vypracován a validován v rámci společného projektu EU/COLIPA z let 1992 - 1997 (1) (2) (3) jakožto validní alternativa in vitro vůči různým používaným testům in vivo. V roce 196 doporučila pracovní schůze OECD přístup následných in vitro testů pro hodnocení fototoxicity (4).
Výsledky testu fototoxicity 3T3 NRU in vitro byly porovnány s akutními účinky fototoxicity/fotoiritace in vivo u zvířat a lidí a bylo zjištěno, že tento test má pro uvedené účinky vynikající predikční schopnosti. Test není navržen k tomu, aby předpovídal jiné nepříznivé účinky, jež mohou z kombinovaného působení látky a světla vzniknout, jako je fotogenotoxicita, fotoalergie nebo fotokarcinogenita, i když řada látek tyto specifické vlastnosti vykazuje, reaguje při testu fototoxicity 3T3 NRU in vitro pozitivně. Test není rovněž uspořádán tak, aby umožňoval hodnocení stupně fototoxicity.
Sekvenční přístup testování fototoxicity u chemických látek je přiložen viz dodatek.
1.2 | Definice
Iradiance: intenzita ultrafialového (UV) či viditelného záření dopadajícího na povrch; měřená ve W/m2 nebo v m W/cm2.
Dávka světla: množství (= intenzita x čas) ultrafialového (UV) nebo viditelného (VIS) záření dopadajícího na povrch, vyjádřené v joulech (= W x s) na jednotku povrchu, např. J/m2 nebo J/cm2.
Pásma vlnových délek ultrafialového světla: podle doporučení CIE (Commission International de L'Eclairage) se používá označení UVA (315 - 400 nm), UVB (280 - 315 nm) a UVC (100 - 280 nm). Používají se i jiná vymezení: za hranici mezi pásmy UVA a UVB se často považuje 320 nm a UVA se někdy dělí na UV-A1 a UV-A2 s hranicí zhruba u 340 nm.
Životaschopnosti (viabilita) buněk: parametr, kterým se měří celková aktivita buněčné populace (např. příjem barviva indikujícího živou buňku, neutrální červeně, do buněčných lysozomů), jež podle parametrů měřených daným testem a jeho uspořádání koreluje s celkovým počtem resp. životností (vitalitou) buněk.
Relativní životaschopnost (viabilita) buněk: životaschopnost buněk vyjádřená v porovnání s negativními kontrolami (rozpouštědlo), které prošly celou procedurou testu (buď +UV nebo -UV), ovšem bez působení testované látky.
Predikční model: algoritmus, kterým se výsledky testu toxicity transformují do predikce toxického potenciálu. V tomto metodickém návodu pro test je možno k transformaci výsledků testu na fototoxicitu 3T3 NRU in vitro k predikci fototoxického potenciálu použít veličin PIF a MPE.
PIF (photo irritation factor, fotoiritační faktor): koeficient představující poměr dvou stejně účinných cytotoxických koncentrací (EC50) testované látky získaných v nepřítomnosti (-UV) a v přítomnosti (+UV) necytotoxického UVA/VIS ozáření.
MPE (mean photo effect, střední fotoefekt): nová míra odvozená z matematické analýzy kompletního průběhu dvou křivek koncentrace - odezva získaných v nepřítomnosti (-UV) a v přítomnosti (+UV) necytotoxického UVA/VIS ozáření.
Fototoxicita: akutní toxická reakce (odezva), která vzniká po první expozici kůže určité látce a následné expozici kůže světlu, nebo reakce která je obdobně navozena ozářením kůže po systémovém podání určité látky.
Fotoiritace: nižší úroveň pojmu "fototoxicita", týkající se pouze těch fototoxických reakcí, k nimž dochází v kůži poté, co na ni působí (topicky nebo orálně přijatá) nějaká látka. Tyto fototoxické reakce vedou vždy k nespecifickému poškození buněk (reakce podobné jako při nadměrném slunění).
Fotoalergie: získaná imunologická reaktivita, která se při prvním působení látky a světla neprojevuje, a kdy je zapotřebí jednotýdenní až dvoutýdenní indukční periody k tomu, aby se reaktivita kůže projevila.
Fotogenotoxicita: genotoxická reakce (odezva) s genetickými projevy, ke které dochází poté, co byly buňky vystaveny negenotoxické dávce UV/VIS záření a negenotoxické látky.
Fotokarcinogenita: karcinogenita vyvolaná opakovanou aplikací světla a látky. Pokud je tumorogeneze vyvolaná UV zářením zesílena látkou, mluvíme o fotokokarcinogenitě.
1.3 | Referenční látky
Vedle chlorpromazinu jako látky pro pozitivní kontrolu, která je souběžně testována při každé studii, se pro zavedení testu na fototoxicitu 3T3 NRU doporučuje použít jako referenční látky podsoubor z látek, které byly použity při mezilaboratorním porovnávání tohoto testu (1) (3) (13).
1.4 | Prvotní úvahy
Fototoxické účinky byly pozorovány u řady látek (5) (6) (7) (8), jejichž jediným společným rysem je to, že dokáží absorbovat světelnou energii v oblasti slunečního záření. Podle prvního zákona fotochemie (Grotthausův-Draperův zákon) vyžaduje každá fotoreakce dostatečnou absorpci světelných kvant. Proto by se předtím, než se začne uvažovat o biologickém testování podle tohoto metodického návodu, mělo by se vždy stanovit absorpční spektrum testované látky v UV/VIS oblasti (například podle zkušební metody OECD č. 101). Pokud je morální extinkční/absorpční koeficient nižší než 10 litrů x mol-1 x cm-1, nemá látka fotoreaktivní potenciál a není třeba ji na škodlivé fotochemické účinky testovat ani testem na fototoxicitu 3T3 NRU in vitro, ani žádným jiným biologickým testem (viz dodatek).
1.5 | Princip metody
Byly zjištěny čtyři mechanizmy, kterými může absorpce světla (chemickým) chromoforem vyústit ve fototoxickou reakci (7), přičemž všechny vedou k poškození buněk. Proto je test fototoxicity 3T3 NRU in vitro založen na porovnání cytotoxicity látky testované v přítomnosti a nepřítomnosti necytotoxické dávky UVA/VIS záření. Cytotoxicita se při tomto testu vyjadřuje jako koncentračně závislý pokles příjmu vitálního barviva, neutrální červeně (neutral red, NR) (9), 24 hodin po působení testované látky a ozařování.
Buňky Balb/c 3T3 se kultivují po dobu 24 hodin tak, aby se vytvořila kultura buněk v jedné vrstvě (monolayer). Pro každou testovanou látku se preinkubují dvě destičky po 96 jamkách s látkou v osmi různých koncentracích po dobu 1 hodiny. Jedna z obou destiček se pak vystaví necytotoxickému UVA/VIS záření v dávce 5 J/cm2 UVA (+UV experiment), druhá destička se uchovává v temnu (-UV experiment). V obou destičkách se pak médium nahradí médiem kultivačním a po dalších 24 hodinách kultivace se pomocí inkorporace neutrální červeně (neutral red uptake, NRU) po dobu 3 hodin stanoví životaschopnost buněk. Pro každou z osmi koncentrací se stanoví relativní životaschopnost buněk, vyjádřená jako procento hodnot u negativních kontrol. K posouzení fototoxického potenciálu se porovnají koncentračně závislé reakce získané v přítomnosti (+UV) a v nepřítomnosti (-UV) záření, obvykle na úrovni EC50, tj. při koncentraci inhibující životaschopnost buněk o 50% v porovnání s kontrolami bez ovlivnění.
1.6 | Kritéria jakosti
Citlivost buněk vůči záření UVA, historické údaje: u buněk je třeba pravidelně provádět kontrolu citlivosti vůči záření UVA. Buňky se nasadí v hustotě, která se používá při testu fototoxicity 3T3 NRU in vitro, příští den se vystaví záření UVA v dávce 1-9 J/cm2 a další den se testem NRU stanoví životaschopnost buněk. Buňky splňují kritéria jakosti, jestliže jejich životaschopnost po ozáření dávkou UVA záření 5 J/cm2 není nižší než 80% životaschopnosti kontrolních vzorků uchovávaných v temnu. Při nejvyšší dávce UVA záření 9 J/cm2 nemá být životaschopnost nižší než 50% životaschopnosti vzorků uchovávaných v temnu. Tato kontrola se provádí zhruba po každé desáté pasáži buněk.
Citlivost buněk negativní kontroly vůči záření UVA, běžný test: test splňuje kritéria jakosti, jestliže negativní kontroly (buňky v Earlově vyváženém solném roztoku [Earl's balanced salt solution, EBSS] s 1% roztokem dimethylsulfoxidu (DMSO) nebo ethanolu (EtOH) nebo bez nich vykazují v experimentu (+UVA) životaschopnost minimálně 80% v porovnání s neozářenými buňkami v témž rozpouštědle v rámci souběžného experimentu v temnu (-UVA).
Životaschopnost negativních kontrol: absolutní optická hustota (OD540 NRU) měřená v NR extraktu negativních kontrol ukazuje, zda oněch 1 x 104 buněk nasazených v každé jamce rostlo během dvou dnů testu s normální dobou zdvojnásobení. Test splňuje kritéria akceptovatelnosti, je-li průměrná hodnota OD540 NRU u kontrol bez ovlivnění větší nebo rovna 0,2.
Pozitivní kontrola: při každém testu na fototoxicitu 3T3 NRU in vitro je třeba provést souběžný test se známou fototoxickou látkou. Při validační studii EU/COLIPA byl jako látka pro pozitivní kontrolu použit chlorpromazin (CPZ); proto se tato látka doporučuje. Pro CPZ testovaný dle standardního protokolu v testu fototoxicity 3T3 NRU in vitro byla definována tato kritéria akceptovatelnosti: CPZ ozářený (+UVA): EC50 = 0,1 - 2,0 µg/ml, CPZ neozářený (-UVA): EC50 = 7,0 - 90,0 µg/ml. Fotoiritační faktor (PIF), tzn. posun hodnoty EC50, má být minimálně 6.
Místo CPZ se pro souběžnou pozitivní kontrolu dají použít i jiné známé fototoxické látky, pokud jsou vhodné pro charakteristiku chemické skupiny nebo rozpustnosti testované (hodnocené) látky. V takovém případě je třeba na základě historických dat adekvátně definovat jako kritéria akceptovatelnosti rozsahy hodnot EC50 a PIF nebo MPE (střední fotoefekt).
1.7 | Popis metody
1.7.1 | Příprava
1.7.1.1 | Buňky
Při validační studii byla použita stabilizovaná buněčná linie myších fibroblastů Balb/c 3T3 klon 31, a to buď z ATCC nebo z ECACC; ta se proto doporučuje. Podle stejného protokolu se dají s úspěchem použít i jiné buňky nebo buněčné linie, pokud se kultivační podmínky upraví podle jejich specifických potřeb; je však třeba prokázat, že jsou stejně vhodné.
U buněk je třeba pravidelně kontrolovat, že nejsou kontaminovány mykoplazmaty, a smí se použít jen v případě, že je výsledek kontroly uspokojivý.
Jelikož citlivost buněk vůči UVA záření může s počtem pasáží narůstat, je třeba požívat buňky Balb/c 3T3 z pasáže s nejnižším číslem, pokud možno nižším než 100. Citlivost buněk Balb/c 3T3 vůči UVA záření je třeba pravidelně kontrolovat, a to postupem kontroly jakosti popsaným v tomto metodickém návodu.
1.7.1.2 | Média a kultivační podmínky
Pro rutinní pasážování buněk a během postupu je třeba používat vhodná kultivační média a inkubační podmínky. V případě buněk Balb/c 3T3 se jedná o DMEM obohacený 10% séra novorozených telat, 4 mM glutaminu, penicilinem a streptomycinem a o inkubaci ve vlhkém prostředí při teplotě 37°C/7,5% C02. Je nezbytné, aby podmínky kultivace zajišťovaly buněčný cyklus v normálním historickém rozmezí pro dané buňky resp. buněčnou linii.
1.7.1.3 | Příprava kultur
Buňky ze zmražených zásobních kultur se nasadí v příslušné hustotě v kultivačním médiu a minimálně jednou se před použitím v testu na fototoxicitu 3T3 NRU in vitro pasážují.
Pro test fototoxicity se buňky nasadí v kultivačním médiu v takové hustotě, aby na konci testu (tj. kdy se stanovuje životaschopnost buněk 48 hodin po nasazení) nedošlo ke konfluenci (ke splynutí v souvislou, jednolitou vrstvu buněk). V případě buněk Balb/c 3T3 kultivovaných v destičkách s 96 jamkami se doporučuje hustota 1 x 104 buněk v jedné jamce.
Pro každou testovanou látku se buňky nasazují identicky na dvě destičky s 96 jamkami, které pak procházejí celým postupem za identických kultivačních podmínek, s výjimkou doby, kdy je jedna z destiček ozařována (+UVA/VIS) a druhá je uchovávána v temnu (- UVA/VIS).
1.7.1.4 | Metabolická aktivace
Zatímco při všech testech in vitro pro posouzení genotoxického nebo karcinogenního potenciálu je obecným požadavkem použití metabolizujícího systému, není v případě fototoxikologie známa žádná látka, kde by k tomu, aby působila jako fototoxin in vivo nebo in vitro, bylo metabolické transformace zapotřebí. Nepokládá se proto ani za nutné, ani za vědecky odůvodněné, aby se tento test prováděl s nějakým metabolickým aktivačním systémem.
1.7.1.5 | Testovaná látka/příprava
Testovaná látka musí být před použitím čerstvě připravena, ledaže údaje o její stabilitě prokazují, že se dá skladovat. Pokud je pravděpodobné, že by došlo k fotodegradaci, musí se příprava provádět pod červeným světlem.
Látka se rozpustí v pufrovaném solném roztoku, například v Earlově vyváženém solném roztoku (EBSS) nebo ve fyziologickém roztoku pufrovaném fosfátem (phosphate buffered saline, PBS), který - aby nemohlo dojít k interferenci během ozařování - nesmí obsahovat žádné proteinové složky ani barevné indikátory pH, pohlcující světlo.
Pokud je testovaná látka ve vodě omezeně rozpustná, rozpustí se ve vhodném rozpouštědle v koncentraci stonásobně vyšší, než je požadovaná konečná koncentrace, a následně se zředí v poměru 1 : 100 pufrovaným solným roztokem. Pokud se používá rozpouštědlo, musí být přítomno v konstantním objemu 1% (v/v) ve všech kulturách, tj. ve všech koncentracích testované látky i v negativních kontrolách.
Jako rozpouštědlo se doporučuje dimethylsulfoxid (DMSO) nebo ethanol (EtOH). Vhodná mohou být i další rozpouštědla s nízkou cytotoxicitou, například aceton, je však třeba vždy pečlivě zvážit jejich specifické vlastnosti, jako je případná reakce s testovanou látkou, potlačení fototoxického efektu nebo vychytávání radikálů.
Aby se napomohlo rozpouštění, dá se použít míchání resp. sonifikace, popřípadě ohřev na 37°C.
1.7.1.6 | Ozařování UV světlem/příprava
Světelný zdroj: volba správného světelného zdroje a správná filtrace je při testování fototoxicity klíčovým faktorem. Záření v UVA a ve viditelné oblasti je obvykle spojováno s fotosenzibilizací (7) (10), kdežto záření UVB je v tomto směru méně relevantní, je přímo vysoce cytotoxické, přičemž jeho cytotoxicita se při přechodu od 313 nm k 280 nm zvyšuje tisícinásobně. Mezi kritéria pro volbu světelného zdroje patří zásadní požadavek, aby emitoval vlnové délky, jež testovaná látka absorbuje, a aby byla světelná dávka (dosažitelná za přiměřenou dobu) postačující ke zjištění známých fotosenzibilizujících látek. Dále nesmějí být použité vlnové délky a dávky nepatřičně poškozující testovací systém - patří sem i vyzařování tepla (infračervená oblast).
Za optimální světelný zdroj se pokládají solární simulátory, jimiž se simuluje sluneční záření. Jako tyto simulátory se používají xenonové výbojky a dále (vysokotlaké) rtuťové halogenové výbojky - ty mají tu výhodu, že vyzařují méně tepla a jsou levnější, sluneční světlo však imitují hůře. Jelikož všechny solární simulátory emitují významné množství záření UVB, je třeba záření filtrovat tak, aby se toto vysoce cytotoxické záření dostatečně zeslabilo.
Pro test na fototoxicitu 3T3 NRU in vitro je třeba použít spektrum záření, kde se složka UVB prakticky nevyskytuje (UVA:UVB ~ 20 : 1). Příklad spektrálního rozložení filtrovaného záření solárního simulátoru použitého při validační studii testu na fototoxicitu 3T3 NRU in vitro je v práci (3).
Dozimetrie: intenzita světla (iradiance) se musí pravidelně před každým testem fototoxicity kontrolovat pomocí vhodného širokopásmového UV-metru, který musí být kalibrován pro daný zdroj. Funkčnost UV-metru je třeba kontrolovat, k čemuž se doporučuje použít druhý, referenční UV-metr typu a kalibrace. Ideální je, když se v delších intervalech měří spektrální iradiance filtrovaného světelného zdroje a kontroluje se kalibrace širokopásmového UV-metru pomocí spektroradiometru; taková instrumentace ovšem vyžaduje kvalifikovanou obsluhu vyškoleného personálu.
Při validační studii bylo zjištěno, že dávka UVA záření 5 J/cm2 je pro buňky Balb/c 3T3 necytotoxická a přitom dostatečně silná, aby existovala i slabě fototoxické látky. Aby se této dávky dosáhlo během 50 minut, musí být iradiance nastavena na 1,666 mW/cm2. Použije-li se jiná buněčná linie nebo jiný zdroj světla, musí se dávka záření UVA upravit tak, aby buňky nepoškozovala a byla dostatečná k průkazu standardních fototoxinů. Doba světelné expozice se vypočítává podle vzorce:
t (min) = dávka záření (J/cm2) × 100 (1J = 1 Ws)
záření (mW/cm2) × 60
1.7.2 | Podmínky testu
Maximální koncentrace testované látky nemá převýšit hodnotu 100 µg/ml, neboť všechny fototoxické látky byly detekovány při koncentracích nižších, při vyšších koncentracích se zvyšuje četnost falešně pozitivních výsledků (13). Hodnota pH při nejvyšší koncentraci testované látky musí být přijatelná (oblast pH 6,5 - 7,8).
Rozsah koncentrací testované látky při použití světla (+UVA) a bez něj (-UVA) je třeba stanovit v rámci předběžných experimentů. Rozsah a postup koncentrační řady se zvolí tak, aby křivky závislosti koncentrace-odezva byly dostatečně podloženy experimentálními údaji. Používá se koncentrační geometrická řada (s konstantním faktorem ředění).
1.7.3 | Popis postupu
1.7.3.1 | První den
Připraví se suspenze 1 x 105 buněk/ml v kultivačním médiu. Do periferních jamek 96 jamkové mikrotitrační destičky pro tkáňové kultury se odpipetuje po 100 µl samotného média (= slepý pokus), do ostatních jamek se dávkuje po 100 µl buněčné suspenze o denzitě 1 x 105 buněk/ml (= 1 x 104 buněk na jamku). Pro každou testovanou látku se připraví dvě destičky - jedna pro stanovení cytotoxicity (-UVA), druhá pro stanovení fotocytotoxicity (+UVA).
Buňky se inkubují po dobu 24 hodin (7,5% C02, 37°C), aby se vytvořil semikonfluentní monolayer. Tato inkubační doba umožňuje regeneraci a adherenci buněk a jejich exponenciální růst.
1.7.3.2 | Druhý den
Po inkubaci se kultivační médium z buněk odstraní a promyje dvakrát objemem 150 µl EBSS/PBS na každou jamku. Přidá se 100 µl EBSS/PBS obsahujícího testovanou látku v příslušné koncentraci nebo jenom rozpouštědlo (negativní kontrola). Testovaná látka se přidává v osmi koncentracích. Buňky s testovanou látkou se inkubují v temnu po dobu 60 minut (7,5% C02, 37°C).
Část testu s UVA (+UVA) se provádí tak, že se buňky za pokojové teploty ozařují po dobu 50 minut skrz víčko destičky s 96 jamkami zářením UVA o intenzitě 1,7 mW/cm2 (= dávka 5/cm2). Aby nedocházelo ke kondenzaci vody pod víčkem, je třeba použít ventilátoru. Duplicitní destičky (-UVA) se po dobu 50 minut (= expoziční doba UVA) uchovávají za pokojové teploty v temném boxu.
Roztok se odstraní a jamky se promyjí dvakrát 150 µl EBSS/PBS. Poté se naplní kultivačním médiem a přes noc (18 - 22 hodin) se inkubují (7,5% C02, 37°C).
1.7.3.3 | Třetí den
Mikroskopické hodnocení
Buňky se prohlédnou pod mikroskopem s fázovým kontrastem. Zaznamenají se změny morfologie buněk způsobené cytotoxickým účinkem testované látky. Tato kontrola se doporučuje, aby se eliminovaly experimentální chyby, ale při vyhodnocování cytotoxicity nebo fototoxicity se tyto záznamy nepoužijí.
Test příjmu neutrální červeně (NR)
Buňky se promyjí objemem 150 µl předehřátého EBSS/PBS. Promývací roztok se odstraní jemným poklepem. Přidá se 100 µl média s NR a inkubuje se při 37°C ve zvlhčené atmosféře s 7,5% C02 po dobu 3 hodin.
Po inkubaci se médium s NR odstraní a buňky se promyjí objemem 150 µl EBSS/PBS, jenž se pak zcela a důkladně odstraní (je také možno destičky zcentrifugovat v obrácené poloze).
Přidá se přesně 150 µl roztoku na uvolnění NR (čerstvě připravená směs ethanol/kyselina octová).
Mikrotitrační destičky se po dobu 10 minut rychle třepou na třepačce, dokud se NP z buněk nevyextrahuje a nevytvoří se homogenní roztok.
Na spektrofotometru se změří optická hustota extraktu NR při 540 nm za použití slepého pokusu jako srovnávacího roztoku. Údaje se uchovávají ve vhodném formátu (např. ASCII) pro další analýzu.
2. | Údaje
1.8 | Kvalita a kvantita údajů
Údaje musí umožňovat smysluplnou analýzu vztahu koncentrace-odezva při aplikaci UVA/VIS záření a bez ní. Je-li zjištěna cytotoxicita, koncentrační rozsah a postup jednotlivých koncentrací se nastaví tak, aby se experimentální údaje daly vyjádřit křivkou. Jelikož testovaná látka může být až do definované limitní koncentrace 100 µg/ml v experimentu ve tmě (-UVA) necytotoxická, ale při ozařování (+UVA) vysoce cytotoxická, může dojít k tomu, že se koncentrační rozsahy v obou částech experimentu budou muset řádově lišit, aby byl splněn požadavek adekvátní kvality dat. Pokud není cytotoxicita zjištěna v žádné z obou částí experimentu (ani při -UVA, ani při +UVA), postačuje testování s velkým rozestupem mezi jednotlivými dávkami až do nejvyšší koncentrace.
Jsou-li výsledky hraniční - blízko dělicí čáry predikčního modelu - je třeba trest pro ověření opakovat.
Považuje-li se opakování testu za potřebné, může být důležité pozměnit experimentální podmínky, aby se dosáhlo jasného výsledku. Klíčovou proměnnou v tomto testu je příprava roztoků testované látky, nejvhodnější při jeho opakování je variace těchto podmínek (spolurozpouštědlo, triturace, sonifikace). Lze také uvažovat o změnách inkubační doby před ozařováním. U látek, jež jsou ve vodě nestálé, může mít významný vliv zkrácení doby.
1.9 | Zpracování výsledků
Pokud je to možné, stanoví se koncentrace testované látky vedoucí k 50% inhibici buněčného příjmu NR (EC50). To lze učinit tak, že se na data koncentrace-odezva použije jakákoliv vhodná metoda nelineární regrese (nejlépe Hillova funkce nebo logistická regrese) nebo se použije jiná vhodná metoda proložení (14). Než se hodnota EC50 použije pro další výpočty, je třeba zkontrolovat kvalitu proložení. K výpočtu hodnoty EC50 je také možno použít grafické metody. V tomto případě se doporučuje použít pravděpodobnostní papír (osa x: log, osa y: probit), protože po této transformaci bývá křivka koncentrace-odezva mnohdy téměř lineární.
1.10 | Vyhodnocení výsledků (predikční modely)
1.10.1
Predikční model, verze 1: fotoiritační faktor (PIF)
Pokud se získají úplné křivky koncentrace-odezva jak za přítomnosti (+UVA), tak za nepřítomnosti (-UVA) světla, se fotoiritační faktor (PIF) vypočítá podle vzorce
(a) PIF = EC50 (-UV)
EC50 (+UV)
PIF < 5, nepředpovídá žádný fototoxický potenciál, kdežto PIF >= 5 fototoxický potenciál předpovídá.
Je-li látka cytotoxická pouze při +UVA, kdežto při -UVA je necytotoxická, nedá se PIF vypočítat, i když se jedná o výsledek, který indikuje, že látka má fototoxický potenciál. V takovém případě se dá vypočítat tzv. "> PIF", když se test cytotoxicity (-UV) provede až po maximální zkušební koncentraci (Cmax) a tato hodnota se dosadí do vzorce:
(b)>PIF = Cmax (-UV)
EC50 (+UV)
Pokud se dá vypočítat pouze "> PIF", pak každá hodnota > 1 předpovídá fototoxický potenciál.
Jestliže se nedá vypočítat ani EC50 (-UV), protože látka nevykazuje cytotoxicitu až do nejvyšší zkušební koncentrace, je to indikací toho, že látka nemá žádný fototoxický potenciál. V takovém případě se používá formální "PIF = *1", čímž se charakterizuje výsledek
(c) PIF = *1 = Cmax (-UV)
Cmax (+UV)
Pokud se dá získat pouze hodnota "PIF = *1", předpovídá to, že není přítomen žádný fototoxický potenciál.
V případech (b) a (c) je třeba při predikci fototoxického potenciálu vzít bedlivě v úvahu koncentrace, jichž se při testu dosáhlo.
1.10.2
Predikční model, verze 2: střední fotoefekt (MPE)
Je možno také použít novější verze modelu pro predikci fototoxického potenciálu, vypracovaného za použití dat z validační studie EU/COLIPA (15) a odzkoušeného za podmínek slepé studie stanovení fototoxicity in vitro u látek UV filtrů (13). V tomto modelu jsou překonána omezení modelu PIF v těch případech, kde nelze získat hodnotu EC50. V tomto modelu se používá veličina "střední fotoefekt" (MPE) založená na porovnání celého průběhu křivek koncentrace-odezva. Pro aplikaci modelu MPE byl na Humboldtově univerzitě v Berlíně vyvinut speciální počítačový software, který lze obdržet zdarma.
1.11 | Interpretace výsledků
Pozitivní výsledek testu (PIF >= 5 nebo MPE >= 0,1) ukazuje, že daná látka má fototoxický potenciál. Pokud se k tomuto výsledku dojde při koncentracích nižších než 10 µg/ml, je pravděpodobné, že látka bude působit jako fototoxin také za různých expozičních podmínek in vivo. Získá-li se pozitivní výsledek pouze při nejvyšší zkušební koncentraci (100 µg/ml), bude pro posouzení nebezpečnosti nebo fototoxické schopnosti dané látky nejspíše zapotřebí dalších informací. Sem mohou spadat informace o penetraci, absorpci a možné akumulaci látky v kůži, nebo údaje z testování dané látky v jiném potvrzujícím alternativním testu, například za použití modelu lidské kůže in vitro.
Negativní výsledek testu fototoxicity 3T3 NRU in vitro (PIF < 5 nebo MPE < 0,1) ukazuje, že testovaná látka není fototoxická pro použité savčí buňky v daných podmínkách. V případech, kdy by se látka dala testovat i při nejvyšší koncentraci 100 µg/ml, negativní výsledek znamená, že látka nemá žádný fototoxický potenciál a fototoxicita in vivo se dá považovat za nepravděpodobnou. V případech, kdy byly při nižších koncentracích získány identické koncentrační závislosti toxické reakce (EC50 +UV a EC50 -UV), je interpretace dat stejná. Naproti tomu pokud nebyla prokázána žádná toxicita (+UV ani -UV) a pro omezenou rozpustnost látky se nedalo dosáhnout koncentrace 100 µg/ml, je možno považovat tento test pro danou látku za ne zcela vhodný a mělo by se uvažovat o jiném, potvrzujícím testu (například s použitím modelu kůže in vitro nebo modelu kůže ex vivo nebo test in vivo).
3. | Závěrečná zpráva
Zpráva o průběhu pokusu
Ve zprávě o průběhu pokusu je třeba uvést tyto informace:
Testovaná látka:
  • identifikační údaje a číslo CAS, je-li známo,
  • fyzikální povaha a čistota,
  • fyzikálně-chemické vlastnosti, jež jsou k provedení testu důležité,
  • stabilita a fotostabilita, jsou-li známy.
Rozpouštědlo:
  • zdůvodnění volby daného rozpouštědla,
  • rozpustnost testované látky v tomto rozpouštědle,
  • procentický podíl rozpouštědla v působícím médiu (EBSS nebo PBS).
Buňky:
  • typ a zdroj buněk,
  • nepřítomnost mykoplazmat,
  • číslo buněčné pasáže, je-li známo,
  • citlivost buněk vůči záření UVA stanovená pomocí ozařovacího zařízení, jež se v testu na fototoxicitu 3T NRU in vitro používá.
Podmínky pokusu (a) - inkubace před ovlivněním a po něm:
  • typ a složení kultivačního média,
  • podmínky inkubace (koncentrace C02, teplota, vlhkost),
  • doba inkubace (zpracování před ni a po ní).
Podmínky pokusu (b) - ovlivnění látkou:
  • zdůvodnění volby koncentrací testované látky, které se použijí v přítomnosti ozařování UV/VIS zářením a bez něj,
  • v případě omezené rozpustnosti testované látky a absence cytotoxicity zdůvodnění nejvyšší testované koncentrace,
  • typ a složení působícího média (pufrovaný solný roztok),
  • doba ovlivňování látkou.
Podmínky pokusu (c) - ozařování:
  • zdůvodnění volby daného světelného zdroje,
  • spektrální charakteristika záření světelného zdroje,
  • charakteristiky propustnosti/absorpce použitého filtru (filtrů),
  • charakteristika radiometru a podrobnosti o jeho kalibraci,
  • vzdálenost světelného zdroje od testovaného systému,
  • iradiance UVA (v mW/cm2) při této vzdálenosti,
  • doba expozice UV/VIS záření,
  • dávka záření UVA (iradiance x čas) v J/cm2,
  • teplota buněčných kultur během ozařování a kultur souběžně uchovávaných v temnu.
Podmínky pokusu (d) - test NRU:
  • složení média s NR,
  • doba inkubace s NR,
  • inkubační podmínky (koncentrace C02, teplota, vlhkost),
  • podmínky extrakce NR (extrakční činidlo, doba extrakce),
  • vlnová délka, při které se spektrofotometricky odečítala optická hustota NR,
  • druhá vlnová délka (referenční), byla-li použita,
  • složení srovnávacího roztoku pro spektrofotometrii (blanku), pokud byl použit.
Výsledky:
  • životaschopnost buněk při jednotlivých koncentracích testované látky, vyjádřená v procentech vůči průměrné životaschopnosti kontrol,
  • křivky koncentrace-odezva (koncentrace testované látky vs relativní životaschopnost buněk) získané souběžnými experimenty +UVA a -UVA,
  • analýza křivek koncentrace-odezva: podle možnosti výpočet hodnot EC50 (+UVA) a EC50 (-UVA),
  • porovnání obou křivek koncentrace-odezva získaných za použití ozařování UV/VIS světlem - výpočtem buď fotoiritačního faktoru (PIF) nebo středního fotoefektu (MPE),
  • klasifikace fototoxického potenciálu,
  • kritéria akceptovatelnosti testu (a) - souběžná negativní kontrola:
    • absolutní životaschopnost (optická denzita extraktu NR) ozářených a neozářených buněk,
    • historické údaje negativních kontrol, průměr a směrodatná odchylka,
  • kritéria akceptovatelnosti testu (b) - souběžná pozitivní kontrola:
    • hodnoty EC50 (+UVA), EC50 (-UVA) a PIF látky použité pro pozitivní kontrolu,
    • historické údaje látky použité pro pozitivní kontrolu: hodnoty EC50 (+UVA), EC50 (-UVA) a PIF, průměry a směrodatné odchylky.
Diskuse výsledků.
Závěry.