299/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 103 Rozeslána dne 22. prosince 1998 Cena Kč 140,-

Obsah:

  299. zrušena Vyhláškou č. 222/2004 Sb.
    Vyhláška Ministerstva životního prostředí, kterou se stanoví metody pro zjišťování fyzikálně-chemických a chemických vlastností chemických látek a chemických přípravků a vlastností chemických látek a chemických přípravků nebezpečných pro životní prostředí


299/1998 Sb., §1

299/1998 Sb.

§ 1

(1) Zjišťování fyzikálně-chemických a chemických vlastností chemických látek a chemických přípravků se provádí postupy uvedenými v příloze č. 1.

(2) Zjišťování vlastností chemických látek a chemických přípravků nebezpečných pro životní prostředí, které po proniknutí do životního prostředí představují nebo mohou představovat okamžité nebo opožděné nebezpečí, se provádí postupy uvedenými v příloze č. 2.


299/1998 Sb., §2

299/1998 Sb.

§ 2

Účinnost

Tato vyhláška nabývá účinnosti dnem 1. ledna 1999.

Ministr:
RNDr. Kužvart v. r.


299/1998 Sb., Příloha 1 - úvod

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

OBSAH

Úvod

  1. Teplota tání/teplota tuhnutí
    • Příloha
  2. Teplota varu
    • Příloha
  3. Relativní hustota
    • Příloha
  4. Tenze par
    • Příloha 1
    • Příloha 2
  5. Povrchové napětí
  6. Rozpustnost ve vodě
    • Příloha
  7. Rozdělovací koeficient
    • Příloha 1
    • Příloha 2

ÚVOD

Metody zkoušení fyzikálně-chemických vlastností látek a přípravků popsané v této příloze vyhlášky MŽP jsou shodné s obdobnými metodami stanovenými přílohou ke směrnici Komise ES č. 92/69/EHS. Souvztažnost metod je následující:

Označení metody podle přílohy k vyhlášce MŽP | Označení metody podle přílohy směrnice ES
I | A. 1
II | A. 2
III | A. 3
IV | A. 4
V | A. 5
VI | A. 6
VII | A. 7

Poznámka:

Pokud pro stanovení vlastností existuje platný český právní nebo technický předpis (např. ČSN) vyhovující obecným podmínkám provedení zkoušky podle vyhlášky MŽP, je možné postupovat při zkoušení podle tohoto předpisu. Tato skutečnost musí být uvedena do protokolu o zkoušce. Na vyžádání musí zkušební laboratoř doložit, že jí použitý postup měření poskytuje shodné výsledky s postupem podle vyhlášky MŽP.


299/1998 Sb., Příloha 1 I.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
I | TEPLOTA TÁNÍ / TEPLOTA TUHNUTÍ
1 | POPIS METOD
Většina déle popsaných metod je založena na doporučeních OECD (1). Jejich základní principy jsou uvedeny v literatuře (2), (3)
1. 1 | ÚVOD
Popsané metody a přístroje jsou určeny pro stanovení teploty tání látek, bez omezení z hlediska jejich čistoty.
Volba nejvhodnější metody závisí na charakteru zkoumané látky, zda danou látku je možné rozmělnit na prášek snadno, obtížně nebo vůbec ne.
Pro některé látky je vhodnější spíše stanovení teploty tuhnutí nebo krystalizace, do popisu metod byly zahrnuty i tyto postupy.
Pokud vzhledem k vlastnostem studované látky nelze dobře měřit žádný z uvedených parametrů, může být použita teplota tekutosti.
1. 2 | DEFINICE A JEDNOTKY
Teplotou tání se rozumí teplota při které za normálního atnosférického tlaku dochází k přechodu na tuhou a kapalnou fázi. Za ideálních podmínek odpovídá tato teplota teplotě tuhnutí.
Přepočet jednotek (K na °C):
t = T - 273,15
kde t = Celsiova teplota, stupně Celsia (°C)
T = termodynamická teplota, kelvin (K),
1. 3 | REFERENČNÍ LÁTKY
Pokud se studuje nová látka, není nutné vždy používat referenční látky. Referenční látky by měly sloužit především k občasné kontrole rněřící metody a k vzájemnému porovnávání výsledků získaných různými metodami.
Některé kalibrační látky jsou uvedeny v literatuře (4).
1. 4 | PRINCIP ZKUŠEBNÍ METODY
Stanovuje se teplota nebo teplotní rozmezí fázové přeměny z tuhého do kapalného skupenství nebo z kapalného do tuhého skupenství. Při zahřívání/ochlazování vzorku studované látky za atmosférického tlaku se stanoví teploty počátku tání/tuhnutí a konce tání/tuhnutí. Je popsáno pět typů metod: kapilární metody, metody používající zahřívací bloky, stanovení teploty tuhnutí, metody termické analýzy a stanoveni bodu tekutostičení (jak byl zaveden pro minerální oleje). V některých případech může být vhodné měřit místo teploty tání teplotu tuhnutí.
1. 4. 1 | Kapilární metoda
1. 4. 1. 1 | Zařízení pro stanovení teploty tání s kapalinovou lázní
Malé množství jemně rozmělněné látky se vpraví do kapiláry a zhutní se poklepem. Kapilára se zahřívá spolu s teploměrem, přičemž rychlost nárůstu teploty během tání by měla být menší než 1K.min-1. Určí se teploty počátku a konce tání.
1. 4. 1. 2 | Zařízení pro stanovení teploty tání s kovovám blokem
Provádí se podobně jako v bodě 1. 4. 1. 1, s tím rozdílem, že kapilára a teploměr jsou umístěny v kovovém bloku, kde se pozorují otvory v bloku.
1. 4. 1. 3 | Detekce fotočlánkem
Vzorek látky v kapiláře se automaticky zahřívá v kovovém válci. Otvorem ve válci a vzorkem látky umístěným v tomto otvoru se vede zaostřený světelný paprsek na přesně okalibrovaný fotočlánek. Při tání mění většina látek optické vlastnosti a z neprůhledných se mění na průhledné. V tomto okamžiku vzroste intenzita světla dopadajícího na fotočlánek a do měnícího zalezení je vyslán signál k zaznamenání teploty platinového odporového teploměru umístěného v topné komůrce. Tato metoda se nehodí pro některé silně zbarvené látky.
1. 4. 2 | Zahřívací bloky
1. 4. 2. 1 | Koflerův zahřívací stolek
Koflerův zahřívací stolek je tvořen dvěma kovovymi částmi s různou teplotní vodivostí. Konstruován je tak, že po délce stolku je vytvořen lineární teplotní gradient. Teplota stolku se může měnit od 283 do 573 K. Stolek je vybaven zvláštním zařízením pro odečítání teploty, tvořeným jezdcem s ukazatelem a zvlášť dimenzovanou stupnicí. Pro stanovení teploty tání se příslušná látka nanese v tenké vrstvě přímo na povrch stolku. Během několika sekund se objeví ostrá dělicí čára mezi kapalnou a tuhou fází. Teplota se odečte po nastavení ukazatele na tuto dělicí čáru.
1. 4. 2. 2 | Tavicí mikroskop
Pro stanovení teploty tání velmi malých množství látek se používají různé typy mikroskopů s ohřívacím stolkem. Většina ohřívacích stolků využívá k měřeni teploty citlivé termočlánky, používají se ale i rtuťové teploměry. Typicky přístroj pro stanovení teploty tání mikroskopem s ohřívacím stolkem má ohřívací komoru s kovovou deskou, na kterou se umístí vzorek na podložním sklíčku. Ve středu kovové desky je otvor, kterým může procházet světelný paprsek odražený osvětlovacím zrcátkem mikroskopu. Při měřeních se ohřívací komora přikryje skleněnou destičkou, aby se omezilo ochlazování vzorku vzduchem.
Ohřev vzorku se kontroluje regulačním odporem. Pro velmi přesná měření opticky anizotropních látek je možné používat polarizované světlo.
1. 4. 2. 3 | Menisková metoda
Tato metoda se používá především pro polyamidy.
Vizuálně se stanoví teplota, při které se zřetelně posune meniskus silikonového oleje, uzavřeného mezi ohřívacím blokem a skleněnou krycí destičkou umístěnou na vzorku zkoušeného polyamidu.
1. 4. 3 | Metoda stanovení teploty tuhnutí
Vzorek se vloží do speciální zkumavky, která se umístí do přístroje pro stanovení teploty tuhnutí. Během ochlazováni se vzorek nepřetržitě pomalu míchá a ve vhodných intervalech se odečítá teplota. Teplota, při které se další pokles teploty náhle zastaví (tj. zůstává po několik odečtů konstantní), je (po odpovídající korekci teploměru) zaznamenána jako teplota tuhnutí.
Při udržováni rovnováhy mezi tuhou a kapalnou fází je nutné zabránit podchlazení.
1. 4. 4 | Termická analýza
1. 4. 4. 1 | Diferenční termická analýza (DTA)
Na studovanou a referenční látku se působí stejným (řízeným) teplotním programem a zaznamenává se teplotní rozdíl mezi oběma vzorky jako funkce teploty. Jestliže u studované látky dojde k fázovému přechodu, který je spojen se změnou entalpie, je tato změna indikována jako endotermická (tání) nebo exotermická (tuhnutí) odchylka od základní linie záznamu.
1. 4. 4. 2 | Diferenční skanovací kalorimetrie (DSC.)
Na studovanou a referenční látku se působí stejným (řízeným) teplotním programem a zaznamenává se rozdíl energetického příkonu mezi oběma vzorky jako funkce teploty. Měřená energie je energie potřebná k zachováni nulového teplotního rozdílu mezi studovanou a referenční látkou. Jestliže u studované látky dojde k fázovému přechodu, který je spojen se změnou entalpie, je tato změna indikována jako endotermická (tání) nebo exotermická (tuhnutí) odchylka od základní linie záznamu.
1. 4. 5 | Teplota tekutosti
Metoda byla vyvinuta pro minerální oleje a je vhodná pro měření olejovitých látek s nízkou teplotou tání.
Po počátečním zahřátí se vzorek ochlazuje a v intervalech po 3 K se stanovuje jeho tekutost. Nejnižší teplota při níž je ještě pozorován pohyb látky, je zaznamenána jako teplota tekutosti.
1. 5 | KRITÉRIA KVALITY
Oblast použití a přesnost metod stanovení teploty / teplotního rozmezí tání jsou uvedený v následující tabulce:
TABULKA: POUŽITELNOST METOD
A: Kapilární metody
Metoda měření | Látky, které lze rozmělnit na prášek | Látky, které nelze rozmělnit na prášek | Rozsah teplot | Odhadnutá přesnosta) | Existující norma
1. 4. 1. 1 | ano | jen málo látek | 273 až 573 K | ± 0,3 K | JIS K 0064
1. 4. 1. 2 | ano | jen málo látek | 293 až 593 K | ± 0,5 K | ISO 1218 (E)
1. 4. 1. 3 | ano | některé látky s použitím přídavných zařízení | 273 až 573 K | ± 0,5 K |
a) Závisí na použitém typu zařízení a stupni čistoty látky
B: Zahřívací bloky a stanovení bodu tuhnutí
Metoda měření | Látky, které lze rozmělnit na prášek | Látky, které nelze rozmělnit na prášek | Rozsah teplot | Odhadnutá přesnosta) | Existující norma
1. 4. 2. 1 | ano | ne | 273 až 573 K | ± 1,0 K | ANSI/AS TM D 3451-76
1. 4. 2. 2 | ano | jen málo látek | 293 až 593 K | ± 0,5 K | DIN 53736
1. 4. 2. 3 | ne | speciálně pro polyamidy | 293 až 593 K | ± 0,5 K | ISO 1218 (E)
1. 4. 3 | ne | ano | 273 až 573 K | ± 0,5 K | např. BS 4695
a) Závisí na použitém typu zařízení a stupni čistoty látky
C: Termická analýza
Metoda měření | Látky, které lze rozmělnit na prášek | Látky, které nelze rozmělnit na prášek | Rozsah teplot | Odhadnutá přesnosta) | Existující norma
1. 4. 4. 1 | ano | ano | 173 až 1273 K | do 600 K ± 0,5 K do 1273 K ± 2,0 | ASTM E 537-76
1. 4. 4. 2 | ano | ano | 173 až 1273 K | do 600 K ± 0,3 K do 1273 K ± 2,0 | ASTM E 537-76
a) Závisí na použitém typu zařízení a stupni čistoty látky
D: Bod tečení
Metoda měření | Ropné produkty a olejovité látky | Rozsah teplot | Odhadnutá přesnosta) | Existující norma
1. 4. 5 | ano | 223 až 323 K | ± 3,0 K | ASTM D 97 - 66
a) Závisí na použitém typu zařízení a stupni čistoty látky
1. 6 | POPIS METOD
Postupy téměř všech zde uvedených zkušebních metod jsou popsány v národních a mezinárodních normách (viz Příloha).
1. 6. 1 | Metody s kapilárou
Při pomalém vzestupu teploty lze u jemně práškovitých látek obvykle rozlišit stupně tání znázorněné na obrázku 1.
Obrázek 1
Fáze A | Fáze B | Fáze C | Fáze D | Fáze E
Fáze A: | (Počátek tání): na vnitřní straně trubičky stejnoměrně lpějí jemné kapičky
Fáze B: | V důsledku smrštění vzorku se mezi vnitřní stěnou a vzorkem tvoří mezera
Fáze C: | Smrštěný vzorek se začíná hroutit směrem dolů a ztekucuje se
Fáze D: | Na povrchu se tvoří úplný meniskus, ale značná část vzorku je dosud tuhá.
Fáze E: | ( Konec tání ): Vzorek již neobsahuje žádné tuhé částice
1. 6. 1. 1 | Zařízení pro stanovení teploty tání s kapalinovou lázní
Na obrázku 2 je znázorněna normalizovaná skleněná aparatura pro stanovení bodu tání ( JIS K 0064 ). Všechny rozměry jsou uvedeny v milimetrech.
Obrázek 2
 | A: | Měřící baňka
 | B: | Korková zátka
 | C: | Vyrovnání tlaku
 | D: | Teploměr
 | E: | Pomocný teploměr
 | F: | Kapalinová lázeň
 | G: | Skleněná kapilární trubička dlouhá 80 - 100 mm, o vnitřním průměru 1,0 mm ± 0,2 mm a síle stěny 0,2 až 0,3 mm
 | H: | Boční hrdlo

Kapalinová lázeň
Volba vhodné kapaliny závisí na předpokládané hodnotě teploty tání, např. kapalný parafin pro teploty tání ne vyšší než 473 K, silikonový olej pro teploty tání ne vyšší než 573 K
Pro teploty tání vyšší než 523 K se může použít směs tří hmotnostních dílů kyseliny sírové a dvou hmotnostních dílů síranu draselného. Při práci s tímto typem média je třeba zvláštní opatrnosti.
Teploměr
Měly by se používat pouze teploměry, které odpovídají požadavkům norem ASTM E 1-71, DIN 12770, JIS K 5001 nebo jiných norem stejné úrovně.
Postup
Vysušená látka se jemně rozetře v třecí misce a vpraví se do kapilární trubičky na jednom konci zatavené. Po zhutnění poklepáváním by měla být kapilára naplněna do vyšky asi 3 mm. Pro dosažení standardního zhutnění se nechá kapilára dopadnout z vyšky asi 700 mm skleněnou trubicí na hodinové sklíčko.
Naplněná kapilára se vloží do lázně tak, že střední část rtuťové baňky teploměru se dotyká kapilární trubičky v místě, kde se nachází vzorek. Kapilára se vkládá do lázně při teplotě asi o 10 K nižší než je předpokládaný bod tání.
Kapalinová lázeň se zahřívá tak, že vzestup teploty činí asi 3 K za minutu. Přitom se lázeň musí míchat. Asi 10 K před dosažením očekávané teploty tání se růst teploty sníží na nejvýše 1 K za minutu.
Výpočet
Teplota tání se vypočte podle vzorce:
T = TD + 0,00016 (TD - TE) · n
kde
T | = korigovaný bod tání v K
TD | = odečet teploty na tepIoměru D v K
TE | = odečet teploty na teploměru E v K
n | = počet stupňů, o které rtuťový sloupec teploměru D vyčnívá z kapaliny.
1. 6. 1. 2 | Zařízení s kovovým blokem pro stanovení teploty tání
Přístroj:
Je tvořen:
  • válcovým kovovým blokem, jehož horní část je dutá a tvoří ohřívací komoru (viz obrázek 3 )
  • kovovou krycí deskou s dvěma nebo více otvory, kterými je možno do kovového bloku zavést trubičky,
  • ohřívacím systémem kovového bloku, například elektrickým topných odporem uzavřeným v kovovém bloku,
  • regulačním odporem pro regulace příkonu, je-li použit elektrický ohřev,
  • čtyřmi okénky ze žáruvzdorného skla v bočních stěnách ohřívací komory pod pravým úhlem vůči sobě navzájem ( před jedním z těchto okének je umístěn okulár pro pozorování kapilárni trubičky, ostatní tři okénka slouží k osvětlení vnitřního prostoru žárovkami).
  • kapilární nrubičkou z tepelně odolného skla zatavenou na jednom konci ( viz 1. 6. 1. 1).
Teploměr:
Podle norem uvedených v 1. 6. 1. 1.
Je rovněž možno použít elektrické měřící přístroje srovnatelné přesnosti.
Obrázek 3
1. 6. 1. 3 | Detekce fotočlánkem
Přístroj a postup:
Přistroj sestává z kovové komory s automatickým ohřívacím zařízením. Tři kapilární trubičky se naplní podle 1. 6. 1. 1 a umístí se do ohřívací komory.
Pro kalibraci přístroje je k dispozici několik lineárních režimů růstu teploty, přičemž vhodný režim lze zvolit předem. Zaznamenává se teplota v ohřívací komoře a teplota vzorku v kapiláře.
1. 6. 2 | Zahřívací bloky
1. 6. 2. 1 | Koflerův zahřívací stolek
(viz příloha)
1. 6. 2. 2 | Tavicí mikroskop
(viz příloha)
1. 6. 2. 3 | Menisková metoda (pro polyamidy)
(viz příloha)
V oblasti bodu tání by měla být rychlost ohřevu menší než 1 K.min-1.
1. 6. 3 | Metody stanovení bodu tuhnutí
(viz příloha)
1. 6. 4 | Termická analýza
1. 6. 4. 1 | Diferenční termická analýza
(viz příloha)
1. 6. 4. 2 | Diferenční skanovací kalorimetrie
(viz příloha)
1. 6. 5 | Stanovení teploty tekutosti (pour point)
(viz příloha)
2 | VÝSLEDKY
V některých případech je nutno provést korekci teploměru.
3 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce by měl obsahovat následující údaje:
  • použitou metodu,
  • přesnou specifikaci vzorku ( hlavní složka, nečistoty) a informaci o provedeném čištění ( bylo-li provedeno),
  • odhad přesnosti.
Jako bod tání se udává střední hodnota z nejméně dvou měření, jejichž výsledky leží v rozmezí přibližné přesnosti (viz tabulky). Leží-li rozdíl teplot počáteční a koncové fáze tání v mezích přesnosti metody, uvede se jako bod tání koncová teplota, jinak je třeba uvést obě teploty.
Některé látky se dříve než je dosaženo bodu tání rozkládají nebo sublimují. Pak je nutné uvést teplotu, při které dochází k pozorovanému jevu.
Je třeba uvést všechny informace a poznámky nutné pro vyhodnocení výsledků, zejména pokud se týkají nečistot a fyzikálního stavu látky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 102, Decision of the Council C(81) 30 final.
(2) | IUPAC, B. Le Neindre, B. Vodar, eds. Experimental thermodynamics, Butterworth, London 1975, val. II, 803 - 834
(3) | R. Weissberger ed.: Technique of organic Chemistry, Physical Methods of Organic Chemistry, 3rd ed., Interscience Publ. New York, 1959, vol. I, part I, Chapter VII.
(4) | I U P A C, Physicochemical measurements: Catalogue of reference materials from national laboratories, Pure and applied chemistry, 1976, Vol. 48, 505 - 515.


299/1998 Sb., Příloha 1 I P.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

 | Další technické podrobnosti je možné zjistit například v těchto normách:
1 | Kapilární metody
1. 1 | Přístroje pro stanovení bodu tání s kapalinovou lázní
 | ASTM E 324 - 69 | Standard Test Method for Relative Initial and Final Melting Points and the Melting Range of Organic Chemicals (Standardní metody pro stanovení počáteční a koncové teploty tání a teplotního intervalu táni organických látek)
 | BS 4634 | Method for the Determination of Melting Point and/or Melting Range (Metoda pro stanovení bodu tání a teplotního intervalu tání)
 | DIN 53181 | Bestimmung des Schmelzintervalles von Harzen nach Kapillarverfahren (Stanovení teplotního intervalu tání pevných látek kapilární zkouškou)
 | TIS K 00-64 | Testing Methods for Melting Porot of Chemical Products (Metody stanovení bodu tání chemických produktů)
1. 2 | Přístroje pro stanovení teplot tání s kovovým blokem
 | DIN 53736 | Visuelle Bestimmung der Schmelztemperatur von teilkristallinen Kunstoffen
 | ISO 1218 (E) | Plastics - polyamides - determination of "melting point"
2 | Zahřívací bloky
2. 1 | Koflerův zahřívací stolek
 | ANSI/ASTM D 3451-76 | Standard recommended practices for testing polymeric powder coatings
2. 2 | Tavicí mikroskop
 | DIN 53736 | Visuelle Bestimmung der Schmelztemperatur von teilkristallinen Kunstoffen
2. 3 | Menisková metoda
 | ISO 1218 (E) | Plastics - polyamides - determination of "melting point"
 | ANSI/ASTM D 3451-76 | Standard recommended practices for testing polymeric powder coatings
 | NF T 51-050 | Résines de polyamides. Détermination du "point de fusion". Méthode du ménisque
3 | Metody stanovení bodu tuhnutí
 | BS 4633 | Method for the determination of crystallizing point
 | BS 4695 | Method for Determination of Melting Point of petoleum wax (Cooling Curve)
 | DIN 51421 | Bestimmung des Gefrierpunktes von FIugkraftstoften, Ottokraftstoften und Motorenbenzol
 | ISO 2207 | Cires de pétrole: détermination de la temperature de figeage
 | DIN 53175 | Bestimmung des Erstarrungspunktes von Fettsauren NF T 60-114 Point de fusion des paraffines
 | NF T 20-051 | Méthode de détermination du point de cristallisation (point de congélation)
 | ISO 1392 | Method for determination of freezing point
4 | Termická analýza
4. 1 | Diferenční termická analýza
 | ASTM E 537-76 | Standard method for assessing the thermal stability of chemicals by methods of differential thermal analysis
 | ASTM E 473-85 | Standard definitions of terms relating to thermal analysis
 | ASTM E 472-86 | Standard practice for reporting thermoanalytical data
 | DIN 51005 | Thermische Analyse, Begriffe
4. 2 | Diferenční skanovací kalorimetrie
 | ASTM E 537-76 | Standard method for assessing the thermal stabitity of chemicals by methods of differential thermal analysis
 | ASTM E 473-85 | Standard definitions of terms relating to thermal analysis
 | ASTM E 472-86 | Standard practice for reporting thermoanalytical data
 | DIN 51005 | Thermische Analyse, Begriffe
5 | Stanovení bodu tekutosti
 | NBN 52014 | Echantillonnage et analyse des produits du pétrole: Point de trouble et point ďécoulement limite - Monsterneming en ontleding van aardolieproducten: Troebelingspunt en vloeipunt
 | ASTM D 97-66 | Standard test method for pout point of petroleum oil
 | ISO 3016 | Petroleum oils - Determination of pour point.


299/1998 Sb., Příloha 1 II.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
II | TEPLOTA VARU
1 | POPIS METOD
Většina dále popsaných metod je založena na doporučeních OECD (1).
Jejich základní principy jsou uvedeny v literatuře (2), (3).
1. 1 | ÚVOD
Metody a zařízení zde popsaná je možné použít pro kapaliny a látky s nízkou teplotou tání, pokud nepodléhají chemickým reakcím ještě pod teplotou varu (např. autooxidaci, přesmyku, rozkladu, atd.). Metody lze aplikovat na čisté i znečištěné kapaliny.
Přednost je třeba dát metodám s detekci fotočlánkem a metodám termické analýzy, protože umožňují určení jak teplot tání, tak teplot varu. Navíc tato měření mohou být prováděna automaticky.
"Dynamická metoda" má tu vyhodu, že ji lze použít i ke stanovení tenze par. Přitom není třeba korigovat teplotu varu na normální tlak (101, 325 kPa), protože ten lze během měření nastavit manostatem.
Poznámky
Vliv nečistot na stanovení teploty varu závisí ve velké míře na jejich povaze. Jestliže vzorek obsahuje těkavé nečistoty, které mohou ovlivnit výsledky, může být látky přečištěna.
1. 2 | DEFINICE A JEDNOTKY
Standardní teplota varu je definována jako teplota, při které tenze páry dané kapaliny činí 101,325 kPa.
Jestliže se měření teploty vanu neprovádí za normálního tlaku, lze využít závislosti tenze páry na teplotě popsané Clausiusovou-Clapeyronovou rovnici:
DHv
log p = ----------- + konst.
2,3 RT
kde
p | = tenze par látky v Pa,
DHv | = vyparné teplo v J.mol-1,
R | = univerzální molární plynová konstanta = 8,314 J.mol-1K-1,
T | = termodynamická teplota v K.
Teplota varu se uvádí s udáním okolního tlaku při měření.
Přepočty:
Tlak (jednotka: kPa )
100 kPa = 1 bar = 0,1 MPa
(jednotka"bar" je nadále přípustná, její používání se však nedoporučuje).
133 Pa = 1 mm Hg = 1torr
( jednotky "mm Hg" a "torr" nejsou povoleny).
1 atm = standardní atmosféra = 101 325 Pa
(jednotka "atm" není povolena).
Teplota (jednotka: K)
t = T- 273,15
t: Celsiova teplota, stupeň Celsia (°C)
T: termodynamická teplota, kelvin (K)
1. 3 | REFERENČNÍ LÁTKY
Pokud se studuje nová látka, není nutné vždy používat referenční látky. Referenční látky by měly sloužit především k občasné kontrole měřící metody a k vzájemnému porovnávání výsledků získaných různými metodami.
Některé kalibrační látky je možné nalézt u metod uvedených v příloze.
1. 4 | PRINCIP METODY
Pět metod stanoveni teploty varu (teplotního rozmezí varu) je založeno přímo na měření této teploty, další dvě využívají termální analýzy.
1. 4. 1 | Stanovení ebuliometrem
Ebuliometry byly původně vyvinuty pro stanoveni molekulové hmotnosti na základě zvyšení teploty varu. Jsou však vhodné í pro přesná měření teploty varu. Velmi jednoduchý přístroj je popsán v ASTM D 1120-72 (Viz příloha). V tomto přístroji se kapalina zahřívá za rovnovážných podmínek při atmosférickém tlaku, dokud nezačne vřít.
1. 4. 2 | Dynamická metoda
Metoda zahrnuje měření teploty kondenzace páry termočlánkem nebo rtuťovým, teploměrem ve zpětném toku (refluxu) za varu. U této metody je možné měnit tlak.
1. 4. 3 | Destilační metoda pro teplotu varu
Metoda zahrnuje destilaci kapaliny a měření teploty kondenzace páry, přičemž se současně stanovuje i množství destilátu.
1. 4. 4 | Postup podle Siwoloboffa
Vzorek se zahřívá ve zkumavce, která je ponořena do tepelné lázně. Do zkumavky se vzorkem je zasunuta zatavená kapilární trubička, v jejíž spodní části se nachází vzduchová bublinka.
1. 4. 5 | Detekce fotočlánkem
Při použití principu unikajících bublinek podle Siwoloboffa se provádí automatické fotoelektrické měření.
1. 4. 6 | Diferenční termická analýza
Studovaná a referenční látka se zahřívají tímtéž teplotním programem a měří se teplotní rozdíl mezi studovanou a referenční látkou jako funkce teploty. Jestliže u studované látky dojde k fázovému přechodu, který je spojen se změnou enthalpie, je tato změna indikována jako endotermická odchylka (var) od základní linie záznamu.
1. 4. 7 | Diferenční skanovací kalorimetrie
Na studovanou a referenční látku se působí stejným (řízeným) teplotním programem a zaznamenává se rozdíl elektrického příkonu mezi oběma vzorky jako funkce teploty. Měřená energie je energie potřebná k zachování nulového teplotního rozdílu mezi studovanou a referenční látkou. Jestliže u studované látky dojde k fázovému přechodu, který je spojen se změnou enthalpie, je tato změna indikována jako endotermická odchylka (var) od základní linie záznamu.
1. 5 | KRITÉRIA KVALITY
Použitelnost a přesnost jednotlivých postupů stanoveni teploty varu a teplotního rozmezí varu jsou patrné z tabulky 1.
TABULKA 1. POROVNÁNÍ METOD STANOVENÍ TEPLOTY VARU
Metoda měření | Odhad přesnosti | Existující norma
1.4.1 | ± 1,4 K (do 373 K)1), 2) ± 2,5 K (do 600 K)1), 2) | ASTM D 1120 - 721)
1.4.2 | ± 0,5 K (do 600 K)2) |
1.4.3 (rozmezí varu) | ± 0,5 K (do 600 K) | ISO / R 918, DIN 53171, BS 4591/71
1.4.4 | ± 2 K (do 600 K)2) |
1.4.5 | ± 0,3 K (při 373)2) |
1.4.6 | ± 0,5 K (do 600 K) ± 2,0 K (do 600 K) | ASTM E 537 - 76
1.4.7 | ± 0,5 K (do 600 K) ± 2,0 K (do 1273 K) | ASTM E 537 - 76
1) Tato přesnost platí pouze pro jednoduchý přístroj, popsaný např. ASTM D 1120 - 72; užitím dokonalejšího přístroje může být zlepšena 2) Platí jen pro čisté látky. Užití metody za jiných okolností by mělo být zdůvodněno.
1. 6 | POPIS METOD
V mezinárodních a národních normách bylo popsáno několik metod (viz příloha).
1. 6. 1 | Ebuliometr
Viz příloha.
1. 6. 2 | Dynamická metoda
Viz metoda IV pro stanovení tenze par.
Zaznamená se teplota varu naměřená při tlaku 101,325 kPa.
1. 6. 3 | Destilační metoda (stanovení teplotního intervalu varu)
Viz příloha.
1. 6. 4 | Postup podle Siwoloboffa
Vzorek se zahřívá ve zkumavce o průměru asi 5 mm v přístroji pro stanovení teploty tání (viz obrázek 1).
Obrázek 1 znázorňuje typ normované aparatury pro stanovení teploty tání a teploty varu (JIS K 0064), (vyrobeno ze skla, všechny rozměry v mm)
Obrázek 1
 | A: | Měřící baňka
 | B: | Korková zátka
 | C: | Vyrovnání tlaku
 | D: | Teploměr
 | E: | Pomocný teploměr
 | F: | Kapalinová lázeň
 | G: | Zkumavka o vnějším průměru max. 5 mm, v níž je vložena kapilára délky asi 100 mmm, o vnitřním průměru 1 mm a síle stěny 0,2 - 0,3 mm
 | H: | Boční hrdlo
Do zkumavky se vloží kapilární trubička zatavená asi 1 cm nad spodním koncem (varná kapilára), přičemž zatavená část kapiláry musí ležet pod hladinou zkoumaného vzorku. Zkumavka obsahující kapiláru se upevní buď pryžovou páskou nebo držákem z boku k teploměru (viz obrázek 2).

Obrázek 2 | Obrázek 3
Princip podle Siwoloboffa | Modifikovaný princip
Kapalina použitá jako lázeň se volí podle teploty varu. Pro teploty 573 K je možné použít silikonový olej. Parafinový olej lze používat pouze do 473 K. Ohřev lázně by měl zpočátku probíhat rychlostí 3 K. min-1. Topná lázeň musí být míchána. Přibližně 10 K před předpokládaným bodem varu se sníží rychlost ohřevu na méně než 1 K. min-1. Krátce před dosažením teploty varu začnou z varné kapiláry unikat bublinky.

Teploty varu je dosaženo, když při ochlazování řetízek bublinek náhle ustane a kapalina začne v kapiláře stoupat. Příislušný údaj teploměru je roven teplotě varu zkoumané látky.

Modifikovanou metodou (obrázek 3) se teplota varu stanovuje v kapiláře pro stanovení teploty tání. Ta se vytáhne do tenké špičky dlouhé asi 2 cm (a) a do ní se nasaje malé množství vzorku. Otevřený konec tenké části kapiláry se zataví tak, že na konci je malá vzduchová bublinka. Při zahřívání v aparatuře pro stanovení teploty tání se vzduchová bublinka rozpíná (b). Teplota varu odpovídá teplotě, při které sloupeček zkoumané látky dosáhne hladiny kapalinové lázně (c).

1. 6. 5 | Detekce fotočlánkem
Vzorek se zahřívá v kapilární trubičce v kovovém bloku.
Otvory v bloku se světelný paprsek usměrní tak, aby procházel látkou na přesně kalibrovaný fotočlánek.
Při zvyšování teploty vzorku stoupají z kapiláry jednotlivé vzduchové bublinky. Při dosažení teploty varu počet bublinek výrazně vzroste. To vede ke změně intenzity světla zaznamenané fotočlánkem a vyvolá signál v měřícím přístroji, který zaznamená teplotu změřenou platinovým odporovým teploměrem umístěným v bloku.
Tento postup je zvláště vhodný, protože umožňuje stanovení teplot nižších než laboratorní teplota až do 253,15 K (-20°C), bez jakékoli úpravy aparatury. Pouze je třeba umístit přístroj v chlazeném prostoru nebo v chladicí lázni .
1. 6. 6 | Termická analýza
1. 6. 6. 1 | Diferenční termická analýza
Viz příloha.
1. 6. 6. 2 | Diferenční skanovací kalorimetrie
Viz příloha
2 | VÝSLEDKY
Při malých odchylkách od normálního tlaku (nejvýše ± 5 kPa) se zjištěné hodnoty teploty varu přepočítávají na Tn pomocí Sidneyovy - Youngovy rovnice:
Tn = T + ( fT .Dp)
kde:
Dp | = (101,325 - p) [pozor na znaménko],
p | = naměřený tlak v kPa,
fT | = činitel charakterizující závislost teploty varu na tlaku v K.kPa-1,
T | = změřená teplota varu v K,
Tn | = teplota varu korigovaná na normální tlak v K.
Korekční činitele pro teplotu fT a rovnice pro jejich aproximaci jsou uvedeny pro řadu látek ve zmíněných mezinárodních a národních normách.
Například metoda podle DIN 53 171 uvádí přibližné korekce pro rozpouštědla obsažená v nátěrovych hmotách takto:
TABULKA 2: TEPLOTNÍ KOREKČNÍ ČINITELE fT
Teplota T (K) | Korekční činitel fT (K.kPa-1)
323,15 348,15 373,15 398,15 423,15 448,15 473,15 498,15 523,15 548,15 573,15 | 0,26 0,28 0,31 0,33 0,35 0,37 0,39 0,41 0,44 0,45 0,47
3 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce by měl obsahovat následující údaje:
  • použitou metodu,
  • přesnou specifikace vzorku ( hlavní složka a nečistoty) a informaci o provedeném čištění (bylo-li provedeno),
  • odhad přesnosti
Jako teplota varu se udává střední hodnota nejméně ze dvou měření, jejichž výsledky leží v rozmezí přesnosti podle tabulky 1.
Je třeba uvést naměřené teploty varu a jejich střední hodnotu, dále hodnotu tlaku v kPa, při kterém byla měřeni provedena. Tlak by měl ležet co nejblíže normálnímu tlaku. Dochází-li k varu zkoumané látky nad určitým teplotním rozmezím, mělo by toto rozmezí být uvedeno. Pro všechny výsledky by měly být uvedeny odhady přesnosti.
Je třeba uvést všechny informace a poznámky užitečné pro vyhodnocení výsledků, zejména pokud jde o nečistoty a skupenství látky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 103 - Decision of the Council C (81) 30 Final
(2) | IUPAC, B. Le Neindre, B. Vodar, editors, Experimental thermodynamics, Butterworth , London 1975, volume II.
(3) | R. Weissberger, ed.: Technique of organic chemistry, Physical methods of Organic chemistry, Third Edition, Interscience Publications, New York, 1959, volume I, Part I, Chapter Ni


299/1998 Sb., Příloha 1 II P.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

 | Další technické podrobnosti je možné nalézt například v těchto normách:
1 | Ebuliometr
 | ASTM D 1120-72 | Standard Test Method for Boiling Point of Engine Antifreezes
2 | Destilační postupy (teplotní interval varu )
 | ISO/R 918 | Method for Distillation (Distillation Yield and Distillation Range)
 | BS 4349/68 | Method for the Determination of Distillation of Petroleum Products
 | BS 4591/71 | Method for the Determination of Distillation Characteristics.
 | DIN 53171 | Lösungsmittel für Anstrichstoffe, Bestimmung des Siedeverlaufes.
 | NF T 20-608 | Distillation: determination du rendement et de l'intervalle de distillation
3 | Diferenční termická analýza a diferenční skanovací kalorimetrie
 | ASTM E 537-76 | Standard method for assessing the thermal stability of chemicals by methods of differential thermal analysis.
 | ASTM E 473-85 | Standard definitions of terms relating to thermal analysis
 | ASTM E 472-86 | Standard practice for reporting thermoanalytical data.
 | DIN 51005 | Thermische Analyse: Begriffe.


299/1998 Sb., Příloha 1 III.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
III | RELATIVNÍ HUSTOTA
1 | POPIS METOD
Popsané metody vycházejí z doporučení OECD (1). Základní principy jsou uvedeny v literatuře (2).
1. 1 | ÚVOD
Metody stanoveni relativní hustoty, které jsou zde popsány, platí pro tuhé látky a kapaliny bez jakýchkoli požadavků na jejich čistotu. Jednotlivé metody, kterých je možno použít, jsou uvedeny v tabulce 1.
1. 2 | DEFINICE A JEDNOTKY
Relativní hustota (D204) tuhých látek nebo kapalin je poměr mezi hmotností určitého objemu sledované látky, měřenou při 20°C, a hmotnosti stejného objemu vody, stanovenou při 4°C. Relativní hustota nemá žádný rozměr.
Hustota látky
 |  | m
r = | ---------- | [kg . m-3]
 |  | v
kde:
m | = hmotnost látky v kg
v | = objem látky v m3.
1. 3 | REFERENČNÍ LÁTKY (1) ( 3)
Referenční látky není nutné používat ve všech případech, kdy se studuje nová látka. Referenční látky by měly sloužit zejména k občasné kalibraci měřícího uspořádání a k porovnání výsledků při použití jiných metod.
1. 4 | PRINCIP METOD
Používají se čtyři skupiny metod.
1. 4. 1 | Vztlakové metody
1. 4. 1. 1 | Areometry (pro kapaliny)
K dostatečně přesnému a rychlému stanovení hustoty je možno použít areometry, kterými se hustota dané kapaliny stanoví odečtem hloubky ponořeni plovoucího areometru na kalibrované stupnici.
1. 4. 1. 2 | Hydrostatické váhy (pro kapaliny a tuhé látky)
Ke stanovení hustoty vzorku je možné využít rozdíl mezi jeho hmotností stanovenou na vzduchu a ve vhodné kapalině (např. vodě).
U tuhých látek je změřená hustota reprezentativní jen pro daný vzorek. Při stanovení hustoty kapalin se zváží těleso známého objemu nejdříve na vzduchu a potom v kapalině.
1. 4. 1. 3 | Metoda ponořené kuličky (pro kapaliny) (4)
Touto metodou se určí hustota kapaliny z rozdílu mezi výsledky vážení kuličky známého objemu před a po její ponoření do zkoumané kapaliny.
1. 4. 2 | Pyknometrické metody
Pro tuhé látky a kapaliny je možné použit pyknometrů různých tvarů. Hustota se vypočte z rozdílu výsledků vážení plného a prázdného pyknometru a z jeho známého objemu.
1. 4. 3 | Vzduchový srovnávací pyknometr (pro tuhé látky)
Hustotu tuhé látky v libovolné formě je možné měřit při laboratorní teplotě plynovym srovnávacím pyknometrem. Objem látky se změří ve vzduchu nebo inertním plynu v kalibrovaném válci vhodného objemu. Pro výpočet hustoty se po skončení měření objemu provede zvážení.
1. 4. 4 | Oscilační densitometr (5)(6)(7)
Hustotu kapaliny je možné měřit oscilačním densitometrem. V mechanickém oscilátoru, zkonstruovaném ve tvaru trubice U, se vyvolávají kmity. Kmitočet, který se ustálí, závisí na hmotnosti oscilátoru. Po naplnění vzorkem se rezonanční kmitočet oscilátoru změní. Přístroj je nutné kalibrovat dvěma kapalinami o známé hustotě, které by měly být voleny pokud možno tak, aby hustota měřeného vzorku ležela mezi jejich hustotami.
1. 5 | KRITÉRIA KVALITY
Použitelnost metod pro stanovení relativní hustoty je uvedena v tabulce.
1. 6 | POPIS METOD
Technické podrobnost mohou být nalezeny v normách, které jsou uvedeny v poloze.
Zkoušky je třeba provádět při 20°C, přičemž je třeba uskutečnit nejméně dvě měření.
2 | VÝSLEDKY
Viz normy.
3 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce by měl obsahovat:
  • použitou metodu,
  • přesnou specifikace vzorku ( hlavni složka a nečistoty) a informaci o provedeném čištění (bylo-li provedeno).
Relativní hustotu (D204) je třeba uvést podle odstavce 1. 2 společné se skupenstvím měřené látky.
Je třeba uvést všechny informace a poznámky důležité pro vyhodnocení výsledků, zejména co se týká nečistot a skupenství látky.
TABULKA: POUŽITELNOST METOD PRO STANOVENÍ HUSTOTY
Metoda měření | Hustota |  | Nejvyšší možná hodnota dynamické viskozity | Existující normy
 | tuhá látka | kapalina |  |
1. 4. 1. 1 Aerometr |  | ano | 5 Pa s | ISO 387, ISO 649-2, NF T 20-050
1. 4. 1. 2 Hydrostatické váhy : a) tuhé látky b) kapaliny | ano | ano | 5 Pa s | ISO 1183 ( A ) ISO 901 a 758
1. 4. 1. 3 Metoda ponořené kuličky |  | ano | 20 Pa s | DIN 53217
1. 4. 2 Pyknometr : a) tuhé látky b) kapaliny | ano | ano | 500 Pa s | ISO 3507 ISO 1183 ( B ) NF T 20-053 ISO 758
1. 4. 3 Vzduchový srovnávací pyknometr | ano |  |  | DIN 55990, část 3, DIN 53243
1. 4. 4 Oscilační densitometr |  | ano | 5 Pa s |
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 109, Decision of the Council C (81) 30 final.
(2) | R. Weissberger ed., Technique of Organic Chemistry, Physical Methods of Organic Chemistry, 3 rd ed., Chapter IV, Interscience Publ., New York, 1959, vol. I, Part I
(3) | IUPAC, Recommended reference materials for realization of physico-chemical properties - Pure and applied chemistry, 1976, vol. 48, 508.
(4) | Wagenbreth, H., Die Tauchkugel zur Bestimmung der Dichte von Flüssigkeiten, Technisches Messen tm, 1979, vol. II, 427 - 430
(5) | Leopold, H., Die digitale Messung von Flüssigkeiten, Elektronik, 1970, vol. 19, 297 - 302.
(6) | Baumgarten, D., Füllmengenkontrolle bei vorgepackten Erzeugnissen - Verfahren zur Dichtebestimmung bei flüssigen Produkten und ihre praktische Anwendung, Die Pharmazeutische Industrie. 1975, vol. 37, 717 - 726.
(7) | Riemann, I., Der Einsatz der digitalen Dichtemessung im Brauereilaboratorium, Brauwissenschaft, 1976, vol. 9, 253 - 255.


299/1998 Sb., Příloha 1 III P.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

 | Další technické podrobnosti je možné nalézt například v těchto normách:
1 | Metody založené na vztlaku
1. 1 | Areometr
 | DIN 12790, ISO 387 | Hydrometer, general instructions
 | DIN 12791 | Part I: Density hydrometers, construction, adjustment and use
 |  | Part II: Density hydrometers, standardized sizes, designation.
 |  | Part III: Use and test.
 | ISO 649-2 | Laboratory glassware: Density Hydrometers for general purpose.
 | NF T 20 - 050 | Chemical products for industrial use - Determination of density of liquids - Areometric method.
 | DIN 12793 | Laboratory glassware: range find hydrometers.
1. 2 | Hydrostatické váhy
 | Pro tuhé látky:
 | ISO 1183 | Method A: Methods for determining the density and relative density of plastics including cellular plastics.
 | NF T 20 - 049 | Chemical products for industrial use - Determination of the density of solids other than powders and cellular products - hydrostatic balance method.
 | ASTM - D - 792 | Specific gravity and density of plastics by displacement.
 | DIN 53479 | Testing of plastics and elastomers, determination of density.
 | Pro kapaliny
 | DIN 51757 | Testing of mineral oils and related materials, determination of density.
 | ASTM D 941-55, ASTM D 1296-67 a ASTM D1481-62
 | ASTM D 1298 | Density, Specific gravity or API gravity of crude Petroleum and liquid Petroleum Products by Hydrometer Method
 | BS 4714 | Density, Specific gravity or API gravity of crude Petroleum and liquid Petroleum Products by Hydrometer Method.
1. 3 | Metoda ponořené kuličky
 | DIN 53217 | Testing of paints, varnishes and similar coating materials, determination of density, immersed body method
2 | Pyknometrické metody
2. 1 | Pro kapaliny:
 | ISO 3507 | Pyknometers.
 | ISO 758 | Liquid chemical products, determination of density at 20°C.
 | DIN 12797 | Gay - Lussac pycnometer (for non-volatile liquids which are not too viscous).
 | DIN 12798 | Lipkin pycnometer (for liquids with a kinematic viscosity of less than 100.10-6 m2s-1at 15°C).
 | DIN 12800 | Sprengel pycnometer (for liquids as DIN 12798).
 | D DIN 12801 | Reischauer pycnometer (for liquids with a kinematic viscosity of less than 100.10-6 m2s-1at 20°C, applicable in particular also hydrocarbons and aqueous solutions as well as to liquids with higher vapour pressure, approximately 1 bar at 90°C).
 | DIN 12806 | Hubbard pycnometer (for viscous liquids of all types - which do not have too high a vapour pressure, in particular also to paints, varnishes and bitumen).
 | DIN 12807 | Bingham pycnometer (for liquids, as in DIN 12801).
 | DIN 12808 | Jaulmes pycnometer (in particular for ethanol - water mixture).
 | DIN 12809 | Pycnometr with ground - in thermometer and capillary side tube (for liquids which are not too viscous).
 | DIN 53217 | Testing of paints, varnishes and similar products, determination of density by pycnometer.
 | DI DIN 51757 | Point 7: Testing of mineral oils and related materials, determination of density.
 | ASTM D 297 | Section 15, Rubber Products - Chemical Analysis. (Oddíl 15 : Výrobky z gumy - chemická analýza)
 | ASTM D 2111 | Method C, Halogenated organic coumpounds.
 | BS 4699 | Method for Determination of Specific Gravity and Density of Petroleum Products (Graduated Bicapillary Pycnometer Method).
 | BS 5903 | Method for Determination of Relative Density and Density of Petroleum Products by the Capillary - Stoppered Pycnometer Method.
 | NF NT 20 - 053 | Chemical products for industrial use - Determination of density of solids in powder and liquids - Pyknometric method.
2. 2 | Pro tuhé látky:
 | ISO 1183 | Method E: Methods for Determining the Density and Relative Density of Plastics excluding Cellular Plastics.
 | NF T 20 - 053 | Chemical products for industrial use - Determination of density of solids in powder and liquids - Pyknometric method.
 | DIN 19583 | Determination of the density of soils.
3 | Vzduchové srovnávací pyknometry
 | DIN 55990 | Part 3: Prüfung von Anstrichstoffen und ähnlichen Beschichtungsstoffen, Pulverlack, Bestimmung der Dichte.
 | DIN 53243 | Anstrichstoffe, Chlorhaltige Polymere, Prüfung.


299/1998 Sb., Příloha 1 IV.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
IV | TENZE PAR
1 | POPIS METOD
Většina zde popsaných metod vychází z doporučení OECD a). Základní principy jsou uvedeny v literatuře (2) a (3).
1. 1 | ÚVOD
Pro provádění zkoušky je užitečné mít předběžné informace o struktuře a o teplotách tání a varu zkoumané látky.
Neexistuje žádná metoda vhodná pro celou oblast měření tenze par. Proto je pro měření tenze par v rozmezí od 4 10-4 Pa do 105 Pa doporučeno několik metod.
Tenze par dané látky je ovlivněna nečistotami v ní obsaženými. Vliv nečistot na tenzi par závisí ve značné míře na jejich druhu.
Je-li ve vzorku přítomné snadno těkavé rozpouštědlo, které by mohlo ovlivnit vysledek, měla by být látka přečištěna. Je-li to požadováno, může být měřen tlak par i u vzorku technické kvality.
U některych zde popsaných metod jsou užívány aparatury s kovovými díly.
Tato skutečnost by měla být brána v úvahu při zkoušení korozivních látek.
1. 2 | DEFINICE A JEDNOTKY
Tenze par dané látky je definována jako tlak nasycené páry nad tuhou nebo kapalnou látkou. Při termodynamické rovnováze je tenze par čisté látky výlučně funkcí teploty.
Jednotkou soustavy SI pro tlak je pascal (Pa).
Dále jsou uvedeny některé dříve používané jednotky s odpovídajícími přepočítacími faktory:
1 torr (1 mm Hg) = 1,333.102 Pa
1 fyzikální atmosféra (atm) = 1,013.105 Pa
1 bar = 105 Pa
Jednotkou teploty v soustavě SI je kelvin (K).
Univerzální molární plynová konstanta R má hodnotu 8,314 J mol-1 K-1.
Závislost tenze par na teplotě je popsána Clausiusovou - Clapeyronovou rovnici
DHv
log p = ---------- + konst.
2,3 RT
kde
p | = tenze par látky v Pa,
DHv | = vyparné teplo v J.mol-1,
R | = univerzální molární plynová konstanta = 8,314 J.mol-1 K-1,
T | = termodynamická teplota v K.
1. 3 | REFERENČNÍ LÁTKY
Referenční látky není nutné používat ve všech případech, ve kterých se zkoumá nová látka. Referenční látky by měly sloužit především k občasné kalibraci měřícího uspořádání a k porovnává výsledků při použití různých metod.
1. 4 | PRINCIP METOD
Pro stanovení tenze par je navrženo sedm metod, které je možné používat v různých oblastech hodnot tence par. Každou z metod se stanovuje tenze par při různých teplotách. V omezeném rozsahu teplot je logaritmus tenze par čisté látky nepřímo úměrný teplotě.
1. 4. 1 | Dynamická metoda
Při dynamické metodě se měří teplota varu při určitém zadaném tlaku.
Doporučená oblast měření : 103 Pa až 105 Pa,
Tato metoda se rovněž doporučuje pro stanovení teploty varu, kde je vhodná až do teploty 600 K.
1. 4. 2 | Statická metoda
Při této metodě se měří tlak páry, který se ustaví při termodynamické rovnováze v uzavřeném systému při dané teplotě nad danou látkou.
Metoda se hodí pro jednosložkové i vícesložkové systémy
Doporučená oblast měření : 10 Pa až 105 Pa.
Při dodržování potřebně pečlivosti může být tato metoda použita též pro oblast od 1 do 10 Pa.
1. 4. 3 | Isoteniskop
Tato normovaná metoda je rovněž založena na statickém postupu, všeobecně však není vhodná pro vícesložkové systémy. Bližší informace je možné získat v metodě ASTM D - 2879 - 86.
Doporučená oblast měření: 102 Pa až 105 Pa.
1. 4. 4 | Efusní metoda : Váhy pro měřeni tenze par
Ve vakuu se stanoví množství látky, které opustí měřící celu za časovou jednotku otvorem známé velikosti tak, že může být zanedbán návrat látky do měřící cely (např. měřením impulsů generovaných citlivými váhami nebo stanovením ztráty hmotnosti).
Doporučená oblast měření: 10-3 Pa až 1 Pa.
1. 4. 5 | Efusní metoda: Měření hmotnostního úbytku záchytem parní fáze
Metoda je založena na stanovení hmotnosti zkoušené lhaly unikající ve formě par za jednotku času z Knudsenovy komůrky (4) miktrodýzou za podmínek vysokého vakua. Hmotnost difundujících par může být zjištěna buď stanovením úbytku hmotnosti komůrky, nebo kondenzaci par při nízké teplotě a stanovením jejich množství chromatografickou analýzou. Tlak par se vypočte s použitím Herzovy-Knudsenovy rovnice.
Doporučená oblast měření : 10-3 až 1 Pa
1. 4. 6 | Metoda sycení plynu
Nad zkoumanou látkou se vede proud inertního plynu tak, že se sytí jejími parami. Tyto páry se zachycují ve vhodném lapači. Měří se množství látky, které se trarsportuje známým množstvím nosného plynu. Z něho se vypočte tenze par při zadané teplotě.
Doporučená oblast: 10-4 až 1 Pa.
Při dodržování potřebné pečlivosti může být tato metoda použita též pro oblast od 1 do 10 Pa.
1. 4. 7 | Rotující tělísko
V zařízení s rotujícím tělískem je měřícím prvkem malá ocelová kulička zavěšená v magnetickém poli, rotující vysokou rychlostí. Tenze plynu se odvozuje ze zpomalení ocelové kuličky, které je úměrné tlaku plynu.
Doporučená oblast měření: 10-4 až 0,5 Pa.
1. 5 | KRITÉRIA JAKOSTI
V tabulce je uvedeno srovnáni jednotlivých metod stanovení tenze par z hlediska jejich použitelností, opakovatelnosti, reprodukovatelnosti, oblasti měření a existujících norem.
TABULKA: KRITÉRIA JAKOSTI
Metoda měření | Látka |  | Odhad opakovatelnosti1) | Odhad reprodukovatelnosti1) | Doporučená oblast | Existující normy
 | tuhá | kapalná
1. 4. 1 Dynamická metoda | s nízkou teplotou tání | ano | do 25% 1 až 5% | do 25% 1 až 5% | 103 Pa až 2 x 103 Pa 2 x 103 Pa až 105 Pa2) |
1. 4. 2 Statická metoda | ano | ano | 5 až 10% | 5 až 10% | 10 Pa až 105 Pa | NFT 20-048(5)
1. 4. 3 Isoteniskop | ano | ano | 5 až 10% | 5 až 10% | 102 Pa až 105 Pa | ASTM - D 2879 - 86
1. 4. 4 Efusní metoda - váhy pro měření tenze par | ano | ano | 5 až 20% | do 50% | 10-3 Pa až 1 Pa | NFT 20-047(6)
1. 4. 5 Efusní metoda - měření úbytku par | ano | ano | 10 až 30% |  | 10-3 Pa až 1 Pa |
1. 4. 6 Metoda sycení plynu | ano | ano | 10 až 30% | do 50% | 10-4 Pa až 1 Pa2) |
1. 4. 7 Metoda rotujícího tělíska | ano | ano | 10% až 20% |  | 10-4 Pa až 0,5 Pa |
1) V závislosti na stupni čistoty látky 2) Metody mohou být při pečlivém provedení použity také pro rozmezí 1 až 10 Pa

1. 6
POPIS METOD
1. 6. 1 | Dynamická metoda
1. 6. 1. 1 | Aparatura
Aparatura je obecně tvořena varnou nádobou s nasazeným chladičem ze skla nebo kovu (obrázek 1) a odpovídajícím zařízením pro regulaci a měření teploty a tlaku. Typ aparatury znázorněny na obrázku je ze žáruvzdorného skla a skládá se z 5 součástí:
z velké, částečné opláštěné trubice se zábrusovym spojem, z chladiče, z chladicí baňky a ze vpusti.
Skleněný válec s Cottrellovou vyvěvou je umístěn ve varné část trubice. Má uvnitř zdrsněný povrch ze slinutého skla, aby se zabránilo "skrytému" varu.
Teplota se měří pomocí vhodného teplotního čidla (např. odporovým teploměrem, plášťovým termoelektrickým článkem) zasunutého do aparatury až k místu měření (obrázek 1) přes vhodnou spojku s vnějším zábrusem.
Nezbytné je vytvořit spojení k regulátoru tlaku a k měřícímu zařízení.
Přes kapilářu je s měřicí aparaturou spojena kulatá baňka, která slouží jako vyrovnávací objem.
Pro ohřev varné nádoby je do skleněné aparatury zespodu zevně zavedena topná vložka. Požadovaná intenzita proudu pro ohřev se nastavuje a reguluje s využitím termočlánku.
Potřebný podtlak mezi 102 Pa a přibližně 105 Pa se dosáhne pomocí vyvěvy.
K měření a regulaci tlaku vzduchu nebo dusíku (měřicí rozsah přibližně 102 až 105 Pa) a k ventilaci se použije vhodný ventil,
Tlak je snímán manometrem.
1. 6. 1. 2 | Postup měření
Pro stanovení tenze par vzorku se měří jeho teploty varu při různých tlacích mezi asi 103 a 105 Pa. Teploty varu (nebo rovnováhy varu v případě směsí) je dosaženo, když se teplota pfi konstantním tlaku ustálí. Tato metoda se nehodí pro měření látek, které pění.
Látka se umístí do čisté suché vzorkovnice. Během plnění mohou u tuhych látek, které nejsou ve formě prášku, vznikat problémy, tyto se však dají obejít zahřátím chladícího pláště. Po naplnění se aparatura uzavře přírubou a látka se odplyní. Poté se nastaví nejnižší požadovaný tlak a zapne se ohřev. Současně se připojí teplotní čidlo k zapisovači.
Rovnováhy je dosaženo, když při konstantním tlaku je možné odečíst konstantní teplotu varu. Zvláštní pozornost se musí věnovat tomu, aby se zabránilo prudkému uvolňování par během varu. Navíc musí být zajištěna kompletní kondenzace na chladiči. Při stanovování tlaku par u nízkotajících pevných látek se musí dbát na to, aby se nezaplnil kondenzátor usazeninami.
Po zaznamenání naměřeného rovnovážného teplotního bodu se nastaví vyšší tlak. Takto se pokračuje až se dospěje k tlaku 105 Pa (celkem asi 5 až 10 měření). Pro kontrolu je potřebné stanovení opakovat při klesajících hodnotách tlaku.
1. 6. 2 | Statická metoda
1. 6. 2. 1 | Aparatura
Aparatura sestává ze zásobníku vzorku, z ohřívací a chladící soustavy k regulaci teploty vzorku a z měření teploty. Aparatura též zahrnuje zařízení k nastavení a měření tlaku. Základní principy znázorňují obrázky 2a a 2b.
Baňka na vzorek (obrázek 2a) je uzavřena z jedné strany vhodným vysokovakuovým ventilem. Z druhé strany je připojena U-trubice obsahující vhodnou manometrickou kapalinu. Jeden konec U-trubice je napojen k vývěvě, k ventilu tlakové lahve s dusíkem nebo k ventilačnímu ventilu a k manometru.
Místo U-trubice se dá použít manometr s ukazatelem tlaku (obrázek 2b).
K regulaci teploty vzorku je baňka se vzorkem spolu s ventilem a U-trubicí či tlakoměrem umístěna v lázni s konstantní teplotou udržovanou s přesností ± 0,2 K. Teplota se měří na vnější straně baňky se vzorkem nebo v baňce samotné. K evakuaci aparatury se užije vývěva s protiproudym chlazeným lapačem.
U metody 2a se tenze par lávky měří nepřímo, za použití nulového indikátoru.
Přitom se zohledňuje, že se hustota kapaliny při velkých změnách teploty v U-trubici mění.
Jako nulové indikátory pro U-trubici jsou vhodné v závislosti na rozsahu tlaků a v závislosti na chemickém chování zkoušených látek silikonové oleje nebo ftaláty. Zkoušená látka se nesmí znatelně rozpouštět ani nesmí reagovat s kapalinou v U-trubici.
V oblasti normálního tlaku vzduchu do 102 Pa je možné používat rtuť. Silikonové oleje a ftaláty je možné používat pro tlak od 10 Pa do 102 Pa. Membránové kapacitní manometry je možné používat pro tlak nižší než 10-1 Pa
Existují též jiná měřidla tlaku, která mohou být užita pro tlaky pod 102 Pa
1. 6. 2. 2 | Postup měření
Před měřením se všechny části aparatury znázorněné na obrázku 2 důkladně očistí a vysuší.
Pro metodu 2a se naplní U-trubice zvolenou kapalinou, která musí být před použitím za zvýšené teploty odplyněna.
Zkoušená látka se vloží do aparatury, která se uzavře a sníží se v ní teplota, aby se mohla odplynit. Teplota musí být dostatečně nízká, aby se zaručilo, že bude vysát vzduch, aniž dojde u vícesložkových směsných materiálů ke změně jejich složení Je-li to žádoucí, lze rovnováhy dosáhnout rychleji mícháním .Vzorek může být podchlazen buď kapalných dusíkem, (je nutno zabránit kondenzaci vzduchu nebo kapaliny z vývěvy) nebo směsí etylalkoholu a suchého ledu. Pro měření nízkých teplot se užije lázeň s teplotou regulovanou připojením k chladícímu systému (ultracryomatu).
Při otevřeném ventilu nádobky se vzorkem se připojí na několik minut odsávání, aby se odstranil vzduch. Ventil se poté uzavře a teplota vzorku se sníží na nejníže žádanou úroveň. Je-li to nutné, odplyňovací postup se musí opakovat několikrát.
Při zahřívání vzorku roste tlak par. To mění rovnováhu kapaliny v U-trubici. Aby se změna kompenzovala, připouští se ventilem dusík nebo vzduch až do té doby, kdy indikátor tlaku je opět na nule. Tlak potřebný k ustavení nulové hodnoty může být odečten přesným manometrem při laboratorní teplotě. Tento tlak odpovídá tenzi par látky při dané teplotě měření.
Metoda 2b je podobná, ale tenze par se odečítá přímo.
Závislost tenze par na teplotě se stanoví ve vhodných malych intervalech (úhrnem přibližně 5-10 bodů měření) až do požadovaného maxima. Odečty při nízkých teplotách se musí pro kontrolu opakovat.
Jestliže hodnoty zjištěné z opakovaných odečtů neleží na křivce zjištěné pro zvyšující se teplotu, může to být způsobeno jednou z těchto tří příčin:
  1. vzorek stále ještě obsahuje vzduch (např. u vysoce viskózních materiálů) nebo obsahuje látky s nízkou teplotou varu, které jsou při zahřátí uvolňovány a mohou být odstraněny odsátím po předchozím podchlazení.
  2. teplota podchlazení není dostatečně nízká. V tomto případě se užije jako chladicí médium tekutý dusík.
    Jde-li o případ ad 1 nebo ad 2, měření se musí opakovat.
  3. látka ve zkoumaném teplotním rozsahu podléhá chemické reakci (např. rozkladu nebo polymeraci).
1. 6. 3 | Isoteniskop
Úplný popis této metody je uveden v literatuře (7). Princip měřícího zařízení je znázorněn na obrázku 3. Stejně jako statická metoda popsaná v bodě 1.6. 2, hodí se isoteniskop ke studiu tuhych látek i kapalin.
Zkoušejí-li se kapaliny, používají se současně jako indikační sloupec v pomocném manometru. Do isoteniskopu se odměří množství kapaliny postačující k naplnění baňky a krátkého ramene manometru. lsoteniskop se připojí k vakuovému systému, evakuuje se a poté se naplní dusíkem. Evakuace a výplach systému se opakuje dvakrát, aby se odstranil veškerý zbytkový kyslík. Naplněny isoteniskop se umístí do horizontální polohy, aby se vzorek rozprostřel v baňce a v U-části manometru do tenké vrstvy. Tlak v systému se sníží na 133 Pa a vzorek se opatrně zahřeje právě k varu (odstranění rozpuštěných plynů). Poté se isoteniskop vrátí do původní polohy tak, aby se vzorek vrátil do baňky a krátkého ramene manometru, takže oba díly jsou zcela naplněny kapalinou. Tlak se udržuje jako při odplyňování, špička baňky se zahřívá malým plamenem, až uvolněná pára expanduje natolik, že přetlačí část vzorku z horní části baňky a ramene manometru do manometrické části isoteniskopu, přičemž se vytvoří prostor bez dusíku, naplněny vyhradně parami.
Isoteniskop se pak vloží do lázně se stálou teplotou a tlak dusíku se upraví tak, aby se rovnal tlaku vzorku. Rovnovážný tlak je udáván manometrickou částí isoteniskopu. V rovnováze se rovná tlak dusíku tenzi par zkoušené látky.
U tuhých látek se používají v závislosti na oblasti tlaku a teploty manometrické kapaliny uvedené v bodě 1. 6. 2. 1. Odplyněná manometrická kapaliny se naplní do rozšířené části delšího ramene isoteniskopu. Poté se zkoumaná látka naplní do baňky a odplyní se pří zvýšení teplotě. Potom se isoteniskop nakloní, aby manometrická kapalina natekla do U-trubice. Při měření zavislosti tenze par na teplotě se postupuje jako v bodě 1.6.2
1. 6. 4 | Efusní metoda: Váhy pro měření tenze par
1. 6. 4. 1 | Aparatura
V literatuře jsou popsána různá provedení aparatury (1). Aparatura popsaná zde slouží ke znázornění obecného funkčního principu (obrázek 4).
Obrázek ukazuje hlavní díly zařízení, které se skládá z vakuové nádobky z nerezové oceli nebo ze skla vývěvy a měřiče vakua i vestavěného zařízení pro měření tenze par na váhách. Přístroj se skládá z následujících dílů :
  • odpařovací pícka s přírubou a otočnou průchodkou. Odpařovací pícku tvoří válcová nádoba vyrobená z mědi nebo chemicky odolné slitiny s dobrou tepelnou vodivostí. Rovněž může být užita skleněná nádoba opatřená měděným pláštěm.. Pícka má průměr přibližně 3 - 5 cm a vyšku 2 - 5 cm. Je opatřena jedním až třemi otvory různé velikosti pro průchod par. Pícka je vyhřívána buď podstavenou vyhřívací destičkou nebo topnou spirálou v plášti. Aby nedošlo k rozptylování tepla z destičky směrem dolů, je dno destičky izolováno materiálem s nízkou tepelnou vodivostí (stříbroniklová nebo chromniklová ocel). Je-li užita pícka s několika průchody, je izolace tvořena trubicemi připojenými k rotující ose pícky. Toto uspořádání je výhodné, neboť umožňuje zavedení měděné tyče, kterou je možné chladit z vnějšku chladicí lázní.
  • jestliže je opatřeno měděné víko pícky třemi otvory různého průměru, které jsou vůči sobě navzájem pootočeny o 90°, pokrývá měření široký rozsah tlaků par (otvory o průměru 0,3 až 4,5 mm). Širší otvory se použijí při nízkých tlacích par a opačně. Otáčením pícky se žádaný otvor nebo mezipoloha nastaví do směru toku páry (v ose se nachází otvor pícky - clona - miska váh). Proud molekul lze propustit na misku váh nebo odclonit. Pro měření teploty látky se na vhodné místo umístí termočlánek nebo odporový teploměr.
  • nad clonou je maska velmi citlivych mikrováh. Miska váh má přibližně 30 mm v průměru. Vhodným materiálem je pozlacený hliník.
  • miska váh je ponořena do válcovitého chladícího bloku z mosazi nebo mědi. Otvory v bloku musí být přizpůsobeny typu raménka podle druhu váh. Otvor ve cloně musí umožnit průchod proudu molekul a současně musí zajišťovat úplné zkapalnění par na misce. Odvod tepla směrem ven je zajištěn kupříkladu měděnou tyčkou připojenou k chladícímu bloku. Tyčka prochází dnem a je od něj tepelně izolována např. trubicí z chromniklové oceli. Tyčka je ponořena do Dewarovy nádoby s kapalným dusíkem umístěné pod dnem anebo se zajistí cirkulace kapalného dusíku přímo provrtanou tyčkou. Chladicí blok je tak udržován při teplotě - 120°C. Miska váh je chlazena vyhradně vyzařováním, které pro vyšetřovanou oblast tlaku postačuje (zahájení chlazení přibližně 1 hodinu před měřením).
  • váha je umístěna nad chladícím blokem. Vhodné váhy jsou např. vysoce citlivé dvojramenné mikrováhy nebo vysoce citlivý přístroj se svinutou spirálou (viz OECD Test Guideline 104, Vydání 12. 05. 8I).
  • ve dně jsou též elektrické zásuvky pro připojení termočlánků nebo odporových teploměrů a topných spirál.
  • podtlak se vytváří v nádobě pomocí středněvakuové nebo vysokovakuové pumpy (žádané vakuum přibližně 1- 2.10-3 Pa, kterého se dosáhne po 2 hodinovém odsávání). Tlak je sledován vhodným ionizačním manometrem.
1. 6. 4. 2 | Postup měření
Nádoba se naplní zkoumanou látkou a uzavře se víčkem. Clona a chladící blok jsou vysunuty proti pícce. Aparatura se uzavře a spustí se vývěva. Před zahájením měření by měl tlak činit asi 10-4 Pa. Od 10-2 Pa je třeba začít s chlazením chladcího bloku.
Po dosažení potřebného vakua se zahájí řada kalibračních měření při nejnižší požadované teplotě. Otevře se odpovídající otvor ve víku, proud páry projde clonou umístěnou nad ním a dopadne na ochlazovanou misku váh. Miska váh musí být dostatečně velká, aby zajistila zachycení veškeré páry procházející clonou. Hybnost proudu par působí jako síla proti misce váh a molekuly se srážejí na jejím studeném povrchu.
Hybnost a současná kondenzace vytváří signál na zapisovači. Vyhodnocení signálu poskytuje dva druhy informací:
  1. V popsaném zařízení je tlak par určen přímo z působení na misku váh (k tomu není třeba znát molekulovou hmotnost (2)). Při vyhodnocení odečtu musí být vzaty v úvahu geometrické faktory, jako jsou otvor v pícce a úhel molekulárního proudu.
  2. Současně může být měřeno množství kondenzátu, z čehož může být vypočtena rychlost vypařování. Tlak par může být také vypočítán z rychlosti vypařování a z molekulové hmotnosti při užití Hertzovy rovnice (2).
p = G √ 2πRT.103
---------------
M
kde
G | = rychlost vypařování (kg.s-1 .m-2),
M | = molekulová hmotnost (g.mol-1),
T | = termodynamická teplota (K),
R | = univerzální molární plynová konstanta (J.mol-1 . K-1),
p | = tenze páry (Pa).
Poté co je dosažené potřebného vakua začíná série měření při nejnížší možné teplotě.
V dalším průběhu měření se zvyšuje v malých intervalech teplota, až se dosáhne její nejvyšší požadované hodnoty. Pak se vzorek znova ochladí a případně je možné zakreslit druhou křivku tenze par. Jestliže se při druhém opakování nepodaří potvrdit výsledek prvého pokusu, je možné, že se látka v dané teplotní oblasti měření rozkládá.
1. 6. 5 | Efusní metoda: Měření hmotnostního úbytku záchytem parní fáze
1. 6. 5. 1 | Aparatura
Zařízení se skládá z následujících dílů:
  • blok, ve kterém jsou umístěny efusní komůrky s možností termostatování a evakuace,
  • vysokovakuová pumpa (kupř. difusní pumpa nebo turbomolekulární vývěva) a podtlakové měřidlo,
  • nádobka se zkapalněným dusíkem nebo suchým ledem
Hliníkový vakuový blok s elektrickým odporovým ohřevem a se čtyřmi ocelovými efusními komůrkami je znázorněn jako příklad na obrázku 5. Ocelová membrána tloušťky cca 0,3 mm s efusním otvorem o průměru 0,2 - 1 mm je připojena k efusní komůrce víčkem opatřeným závitem.
1. 6. 5. 2 | Postup měření
Do každé efusní komůrky se umístí srovnávací a zkoušené látky, kovová membrána s otvorem se zajistí šroubovacím víčkem a každá komůrka se zváží s přesností na 0,1 mg. Měřící komůrka se umístí do termostatovaného bloku, který se poté evakuuje na tlak nižší než je jedna desetina očekávaného tlaku par. Ve stanovených časových intervalech v rozmezí od 5 do 30 hodin se do zařízení vpouští vzduch a úbytek hmotnosti efusní komůrky se stanoví diferenčním vážením.
Aby se potvrdilo, že výsledky nejsou ovlivňovány těkavými nečistotami, váží se komůrka ve stanovených časových intervalech opakovaně. Musí být přitom potvrzeno, že odpařovací rychlost je konstantní nejméně ve dvou měřících intervalech.
Tlak par je udán vztahem:
p = | m | √ | 2πRT
 | ------ |  | -----------
 | KAt |  | M
kde
p | = tenze par (Pa)
m | = hmotnost látky opouštějící komůrku za čas t (kg)
t | = čas (s)
A | = plocha kolmého řezu otvoru (m2)
K | = korekční faktor
R | = univerzální plynová konstanta (J.mol-1 .K-1),
T | = teplota (K)
M | = molekulární hmotnost (kg.mol-1)
Korekční faktor K závisí na poměru délky k poloměru kruhového otvoru:

poměr | 0,1 | 0,2 | 0,6 | 1,0 | 2,0
K | 0,952 | 0,909 | 0,771 | 0,672 | 0,514

Výše uvedená rovnice může být napsána ve tvaru:
p = E | m | √ | T
 | ---- |  | -----
 | t |  | M
kde
E = 1 √ 2πR , je efusní konstanta komůrky.
----
KA
Tato efusní konstanta může být určena s využitím referenčních látek (2, 9) pomoci následující rovnice:
E = | pr. t | √ | Mr
 | ------ |  | -----
 | m |  | T
kde
pr | = tlak par referenční látky (Pa)
Mr | = molekulární hmotnost referenční látky (kg.mol-1)
1. 6. 6 | Metoda sycení plynu
1. 6. 6. 1 | Aparatura
Aparatura používaná pro tato měření sestává z řady dále popsaných a na obrázku 6a vyobrazených částí (1).
Nosný plyn:
Nosný plyn nesmí se studovanou látkou chemicky reagovat. Obvykle je vhodný dusík, někdy je však nutné použít jiné plyny. Použité plyny musí být suché. (Viz obrázek 6a, číslo 4: měření relativní vlhkosti plynu.)
Kontrola průtoku:
Pro kontrolu průtoku plynu je nutný vhodný regulační systém, aby bylo možné zaručit konstantní a podle potřeby nastavitelný průtok plynu syticí kolonou
Lapače pro kondenzaci par:
Jejich výběr závisí na vlastnostech zkoumané látky a na použité analytické metodě. Páry by se měly odlučovat kvantitativně tak, aby byla možná následná analýza. Pro řadu studovaných látek mohou být vhodné lapače obsahující kapaliny jako hexan nebo etylenglykol. Pro jiné látky je naopak možno používat tuhé adsorbenty.
K zachycení páry a ke kvantitativnímu určení množství hmoty transportované známým množstvím nosného plynu mohou být použity analytické techniky jako je chromatografie. Navíc může být měřen úbytek hmotnosti vzorku.
Výměníky tepla :
Pro měření při různých teplotách může být potřebné zabudovat do aparatury výměník tepla.
Sytící kolona:
Studovaná látka se nanese v rozpuštěné formě na povrch vhodného inertního nosiče. Tento se vloží do syticí kolony. Kolona by měla být dimenzována a průtok plynu nastaven tak, aby bylo zaručeno úplné nasycení nosného plynu. Kolonu je nutno termostatovat. Má-li se měřit při teplotách nad 20°C, musí být části aparatury mezi syticí kolonou a vymrazovačkami rovněž ohřívány, aby se zamezilo kondenzaci sledované látky.
Za sytič kolony může být umístěna kapilára (obrázek 6b), aby se snižil tok hmoty způsobený difuzí.
1. 6. 6. 2 | Postup měření
Příprava syticí kolony (syticích kolon):
Studovaná látka se rozpustí ve vysoce těkavém rozpouštědle a přidá se k dostatečnému množství nosiče. Je nutno přidat dostatečné množství studované látky, aby bylo zaručeno nasycení po celou dobu měření. Rozpouštědlo se na vzduchu nebo v rotačním odpařovači úplně odpaří a pečlivě promísený materiál se naplní do syticí kolony. Po zahřátí vzorku se aparaturou vede suchý dusík.
Měření:
Lapače nebo průtokové detektory se připojí na výstup z kolony a měří se čas. Na počátku a v pravidelných intervalech během měření se kontroluje průtok počítačem bublinek (nebo kontinuálně průtokoměrem). Na vystupu ze syticí kolony je nutno měřit tlak. To lze provést:
  1. zapojením manometru mezi kolonu a lapače (to nemusí být zcela uspokojivé v důsledku rostoucího mrtvého objemu a zvětšeně adsorbční plochy),
  2. stanovením tlakových úbytků ve směru použitého vzorkovacího zařízení jako funkce objemového průtoku v samostatném experimentu (toto nemusí přinášet uspokojivé výsledky pro lapače s absorpčními kapalinami),
Předběžnými pokusy nebo odhadem se určí doba potřebná pro odloučení množství látky nezbytného pro jednotlivé metody stanovení. Jako alternativa pro sběr látky pro další analýzu může být užita průtoková kvantitativná analytická technika (např. chromatografie). Dříve než se provede výpočet tenze par při dané teplotě provedou se předběžné pokusy pro stanovení maximální průtokové rychlosti, při které je nosný plyn dokonale nasycen párou látky. Za tímto účelem se zavádí nosný plyn do syticí kolony (kolon) nízkým objemovým průtokem voleným tak, že dalším snižováním průtokové rychlosti vypočtená hodnota tenze par již neroste.
Specifická analytická metoda závisí na druhu studované látky (např. plynová chromatografie nebo gravimetrie). Určí se množství látky, které je unášeno známým objemem nosného plynu.
1. 6. 6. 3 | Výpočet tenze par
Tenze par se počítá z hustoty par, W/V, podle rovnice:
p = | W | . | RT
 | ----- |  | -----
 | V |  | M
p | = tenze par (Pa)
W | = hmotnost absorbované látky (g)
V | = objem nasyceného plynu (m])
R | = univerzální molární plynová konstanta (J. mol-1 . K-1)
T | = termodynamická teplota (K)
M | = molární hmotnost (g. mol-1)
Naměřené objemy je nutno korigovat v důsledku rozdílů tlaků a teplot mezi průtokoměrem a syticí kolonou vyhřívanou termostatem. Je-li průtokoměr zařazen za adsorpčními lapači, mohou být provedeny žádoucí korekce s ohledem na podíl složek stékajících z absorpčního lapače (1).
1. 6. 7 | Rotující tělísko (8), (11), (13)
1. 6. 7. 1 | Aparatura
Metoda rotujícího tělíska může být provedena s využitím zařízení znázorněného na obrázku 8. Schematický náčrtek měřící sousravy je znázorněn na obrázku 7.
Typické měřící zařízení má měřící hlavu, umístěnou v termostatované lázni (regulované s přesností na 0,1°C). Nádobka se vzorkem je umístěna do termostatované lázně (regulovaně s přesností na 0,01°C). Všechny ostatní díly zařízení jsou udržovány při vyšší teplotě, aby nedocházelo ke kondenzaci. K zařízení se připojí vakuovými ventily vysokovakuové čerpací zařízení.
Měřící hlava se skládá z ocelové kuličky (4 - 5 mm v průměru) umístěné v trubici. Kulička je zavěšena a stabilizována v magnetickém poli obvykle s využitím kombinace trvalých magnetů a řídících elektromagnetických cívek.
Kulička je uváděna do rotačního pohybu rotujícími magnetickými poli produkovanými cívkami. Zvedací cívky, měřící nízkou, ale trvalou zbytkovou magnetizaci kuličky, zajišťují možnost měření rotační rychlosti.
1. 6. 7. 2 | Postup měření
Jakmile kulička dosáhne stanovenou rotační rychlost v0 (obvykle kolem 400 otáček za sekundu), zastaví se další napájení a zahájí se zpomalování vyvolané brzdicím účinkem plynu.
Pokles rotační rychlosti je měřen jako funkce času. Vzhledem k tomu, že brzdění způsobené magnetickým závěsem je zanedbatelné ve srovnání s brzděním způsobeným plynem, je tlak par dán vztahem:
p = | π cp r ρ | . ln | vt
 | ------------ |  | -----
 | σ 10 t |  | v0
kde
p | = tenze par (Pa)
cp | = průměrná rychlost molekul plynu
r | = poloměr kuličky
r | = hustota kuličky
s | = koeficient tečného přenosového impulsu (s = 1 pro ideálně kulaty povrch kuličky)
t | = čas
vt | = rotační rychlost po čase t
vo | = počáteční rotační rychlost
Rovnice může být rovněž napsána ve tvaru:
p = | π cp r ρ | . | tn - tn-1
 | ------------ |  | ---------------
 | 10σ |  | tn . tn-1
kde tn, tn-1 jsou časy potřebné pro stanovený počet rotací N. Časové intervaly tn, tn-1 následují za sebou a tn > tn-1 .
Průměrná rychlost molekul plynu cp je dána vztahem
cp = √ 8 RT
------
π M
T | = teplota
R | = univerzální molární plynová konstanta
M | = molární hmotnost
2 | VÝSLEDKY
Stanovení tenze par kteroukoliv z vyše popsaných metod by se mělo provést nejméně při dvou teplotách. Aby se ověřil lineární průběh křivky tenze par v oblasti teplot od 0°C do 50°C doporučuje se měření při třech nebo více teplotách.
3 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce by měl obsahovat následující informace :
  • použitá metoda,
  • přesné údaje o sledované látce (identifikace a nečistoty),
  • nejméně dvě hodnoty tenze par a teploty, přednostně v oblasti 0°C až 50°C,
  • všechny výchozí údaje,
  • křivku log p proti 1/T,
  • odhadnutou hodnotu tenze par při 20°C nebo 25°C.
Zjistí-li se změna stavu (fázovy přechod, rozklad), měly by být uvedeny následující skutečnosti:
  • druh změny,
  • teplota při atmosférickém tlaku, při které ke změně dochází,
  • hodnoty tenze par při 10°C a 20°C pod a nad bodem, ve kterém dochází ke změně (s vyjimkou přechodů z tuhého do plynného skupenství).
Ve zprávě musí být zmíněny veškeré informace a poznámky, které mají význam pro hodnocení výsledků, zejména z pohledu znečištění a fyzikálního stavu látky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 104, Decision of dle Council C(81) 30 final.
(2) | Ambrose, D. in B. Le Neindre, B. Vodar, (Eds): Experimental Thermodynamics, Butterworths, London, 1975, Vol II.
(3) | R. Weissberger ed.: Technigue of Organic Chemisty, Physical Methods of Organic Chemistry, 3 rd ed. Chapter IX. Interscience Publ., New York, 1959, VOL I, Part I.
(4) | Knudse, M. Ann. Phys. Lpz., 1909, vol 29, 1979, 1911, vol 34, 593.
(5) | NF T 20-048 LENOR (Sept. 85). Chemical products for industrial use - Determination of vapour pressure of solids and liquids within range from 10-1 to 105 Pa-Static method.
(6) | NF T 20-047 AUTOR (Sept 85). Chemical products for Chemical products for industrial use - Determination of vapour pressure of solids and liquids within range from 10-3 to 1 Pa-Vapour pressure balance method.
(7) | ASTM D 2879-86, Standard test method for vapour pressure - temperature relationship and initial decomposition temeprature of liquids by isoteniscope.
(8) | G. Messe, P. Róhl, G. Crosse and W. Jitschin, J. Vac. Sci. Technol. (A), 1987, Vol. 5 (4), 2440
(9) | Ambrose, D., Lawrenson, I.J., Sprake, C.H.S.J. Chem. Thermodynamics 1975, Vol. 7, 1173,
(10) | B.F. Rordorf. Thermochimica Acta, 1985, Vol. 85, 435.
(11) | G. Comsa, J. K. Fremerey and B. Lindenau. J. Vac. Sci. Technol., 1980, vol. 17 (2), 642.
(12) | G. Reich, J. Vac. Sci. Technol., 1982, Vol. 20 (4), 1148.
(13) | J. K. Fremerey, J. Vac. Sci. Technol. (A), 1985, Vol. 3 (3), 171


299/1998 Sb., Příloha 1 IV P1.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

VÝPOČETNÍ METODA

1 | Úvod
Vypočtené hodnoty tenze par mohou být použity:
  • k rozhodnuti, která z experimentálních metod je vhodná (pro danou látku)
  • k provedení odhadu nebo stanovení mezních hodnot v případech, kde experimentální metoda nemůže být aplikována z technických důvodů (včetně případů, kdy tlak par je neměřitelně nízky)
  • jako pomoc při identifikaci případů, kdy neexistence experimentálních měření je odůvoditelná neboť tenze par je při pokojové teplotě pravděpodobně nižší než 10-5 Pa.
2 | Princip metody
Tenze par kapalin a tuhých látek může být stanovena zápočtem podle modifikovaného Warsonova korelačního vztahu (a). Požaduje se pouze jeden experimentální údaj a to normální teplota varu. Metoda je vhodná pro tlaky zahrnující oblast od 105 do 10-5 Pa. Podrobná informace o metodě je k dispozici v literatuře (b)
3 | Postup výpočtu
ln Pvp ≈ | D Hvb | [ | 1 - | ( 3 - | 2T | )m | - 2 m | ( 3 - | 2T | )m-1 | ln | T | ]
 |  |  |  |  | -------
 |  |  |  |  | Tb
 | ------------- |  |  | ------------------ |  |  |  |  | -------- |  |  | -----
 | D Zb RTb |  |  | T |  |  |  |  | Tb |  |  | Tb
 |  |  |  | ----
 |  |  |  | Tb
kde
T | = teplota, pro kterou je tenze par vypočítávána
Tb | = teplota varu při normálním tlaku .
Tvp | = vypočtená tenze par při teplotě T
DHvb | = vyparné teplo
DZb | = komresibilitní součinitel (užije se hodnota 0,97)
m | = empirický faktor, jehož hodnota závisí na skupenském stavu při teplotě T, pro níž je prováděn vypočet
Dále:
DHvb = KF (8,75 + R ln Tb )
--------
Tb
kde KF je empirický součinitel související s polaritou zkoušené látky. Pro různé skupiny látek jsou hodnoty KF uvedeny v literatuře (b).
Velmi často jsou k dispozici údaje, kde je teplota varu udána při sníženém tlaku. V takovém případě je uváděn v literatuře (b) pro výpočet tenze par vztah:
ln Pvb ≈ ln P1 + | DHvb | [ 1 - ( 3 - | 2 T | )m | T1 | - 2m ( 3 - | 2 T | )m-1 ln | T | ]
 | ----------- |  | ------- |  | ------- |  | ------- |  | -------
 | D Zb RT1 |  | T1 |  | T |  | T1 |  | T1
kde T1 je teplota varu při sníženém tlaku P1.
4 | Uvádění výsledků
Je-Ii použita výpočtová metoda, zpráva musí obsahovat podrobné údaje o způsobu výpočtu.
5 | Literatura
(a) K. M. Watson, Ind. Eng. Chem., 1943, sv. 35, str. 398
(b) W. J. Lyman, W. F. Reehl, D. H. Rosenblatt: Handbook of Chemical Estimation Methods, McGraw - Hill 1982.


299/1998 Sb., Příloha 1 IV P2

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

Příloha 2

Obrázek 1

Přístroj ke stanovení křivky tenze par dynamickou metodou

1 | = termočlánek
2 | = vyrovnávací prostor vakua
3 | = manometr
4 | = vakuum
5 | = měřící bod
6 | = topný článek asi 150 W

Obrázek 2a

Přístroj pro proměření křivky tenze par s využitím statické metody ( s manometrickou trubicí "U")

1 | = Zkoušená látka
2 | = Plynná fáze
3 | = Vysokovakuový kohout
4 | = U - trubice (pomocný manometr)
5 | = Manometr
6 | = Lázeň termostatu
7 | = Měřidlo teploty
8 | = K vakuové pumpě
9 | = Odvzdušnění

Obrázek 2b

Přístroj ke stanovení křivky tenze par statickou metodou (s použitím ukazatele tlaku)

1 | = Zkoušená látka
2 | = Plynná fáze
3 | = Vysokovakuový kohout
4 | = Stupnice tlaku
5 | = Ukazatel tlaku
6 | = Temperační lázeň
7 | = Měřidlo teploty

Obrázek 3

Isoteniskop (viz literatura (7))

1 | = K systému měření a kontroly tlaku
2 | = Trubice s vnějším průměrem 8 mm
3 | = Suchý dusík v tlakovém systému
4 | = Páry vzorku
5 | = Malá destička
6 | = Kapalný vzorek

Obrázek 4

Přístroj ke stanovení křivky tenze par pomocí vah pro stanovení tenze par

1 | = Zkoušená látka | 7 | = Stínítko
2 | = Plynná fáze s proudem par | 8 | = Chladící tyčka pro chladící blok
3 | = Plynovací pícka s rotačním vstupem | 9 | = Miska vah
3a | = Víko s otvory | 10 | = Mikrováhy
4 | = Vyhřívání pícky (chlazení) | 11 | = K zapisovači
5 | = Měření teploty vzorku | 12 | = K vysokovakuové pumpě
6 | = Chladící blok |  |

Obrázek 5

Příklad zařízení pro odpařování za nízkého tlaku efusní metodou vybaveného efusní komůrkou o objemu 8 cm3

1 | = Přípojka k vakuu | 6 | = Přípravek pro zasouvání a vyjímaní efusních komůrek
2 | = Dutina pro platinový odporový teploměr | 7 | = Šroubovací víčko
3 | = Víko vakuového bloku | 8 | = Křídlové matky (6)
4 | = Těsnění ve tvaru kroužku | 9 | = Čepy
5 | = Hliníkový vakuový blok | 10 | = Ocelové efusní komůrky
 |  | 11 | = Topné patrony

Obrázek 6a

Příklad průtokového systému ke stanovení tenze par metodou sycení plynu

1 | = Regulátor průtoku | 6 | = Těsnění z PTFE
2 | = Výměník tepla | 7 | = Průtokoměr
3 | = Jehlové ventily | 8 | = Absorpční lapač
4 | = Přístroj pro měření relativní vlhkosti | 9 | = Olejový lapač
5 | = Saturační kolony | 10 | = Fritový počítač bublinek

Obrázek 6b

Příklad zařízení pro stanovení tenze par metodou sycení plynu s kapilárou zařazenou za syticí kolonu

1 | = Průtokoměr s vyhřívanou spirálou
2 | = Manometr
3 | = Lázeň termostatu
4 | = Spirála pro termostatování nosného plynu
5 | = Teploměr (Pt 100)
6 | = Syticí kolona
7 | = Kapilára
8 | = Absorbéry
9 | = Plynoměr
10 | = Chladicí lázeň

Obrázek 7

Příklad pokusného zařízení pro metodu rotujícího tělíska

A | = Hlava pro snímání otáček rotujícího tělíska
B | = Komůrka se vzorkem
C | = Termostat
D | = Zdroj vakua (turbovývěva)
E | = Vzdušný termostat

Obrázek 8

Příklad měřící hlavy s rotujícím tělískem

1 | = Kulička | 4 = Cívky (2) pro svislou stabilizaci
2 | = Evakuovaný trubkový nástavec k 6 | 5 = Hnací cívky (4)
3 | = Permanentní magnety | 6 = Připojovací spojka


299/1998 Sb., Příloha 1 V.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
V | POVRCHOVÉ NAPĚTÍ
1 | POPIS METOD
Popsané metody vycházejí z doporučeni OECD (l). Základy metod jsou uvedeny v literatuře (2).
1. 1 | ÚVOD
Metody, které jsou zde popsány, se používají k měření poruchového napětí vodných roztoků.
Před provedením těchto zkoušek je účelné mít k dispozici informace o rozpustnosti látky ve vodě, o její struktuře, o hydrolýze a o kritické koncentraci pro tvorbu micel.
Dále uvedené metody je možné používat pro všechny chemické látky bez omezení z hlediska stupně jejich čistoty.
Měření povrchového napětí prstencovou metodou je omezeno na vodné roztoky s dynamickou viskozitou nižší než cca 200 mPa. s.
1. 2 | DEFINICE A JEDNOTKY
Povrchová volná enthalpie vztažená na jednotku povrchu se nazývá povrchové napětí.
Vyjadřuje se v těchto jednotkách :
N.m-1 | jednotka v soustavě SI), nebo
mN.m-1 | (odvozená jednotka v soustavě SI),
1 N.m-1 | = 103dyn.cm-1,
1 mN.m-1 | = 1 dyn.cm-1v zastaralé soustavě CGS.
1. 3 | REFERENČNÍ LÁTKY
Referenční látky není nutné používat ve všech případech, ve kterých se studuje nová látka. Referenční látky by měly v prvni řadě sloužit k občasné kalibraci měřícího zařízení, a při použití jiné metody, k porovnáni výsledků.
Referenční látky, které pokrývají široký obor hodnot povrchového napětí, jsou uvedeny v literatuře (1) a (3).
1. 4 | PRINCIP METOD
Metody jsou založeny na měření největší síly, kterou je nutné působit ve svislém směru na třmínek nebo prstenec, který se dotýká sledované kapaliny naplněné v měřící nádobě, aby se z této kapaliny vytáhl. Nebo se působí silou na destičku, která se svým okrajem dotýká povrchu, aby se vzniklý film vytáhl nahoru. Látky, jejichž rozpustnost ve vodě dosahuje koncentrace alespoň 1 mg.l-1se měří ve vodných roztocích jednotkové koncentrace.
1. 5 | KRITÉRIA KVALITY
Přesnost těchto metod pravděpodobně překračuje veškeré požadavky kontroly v ochraně životního protředí
1. 6 | POPIS METOD
Připraví se roztok látky v destilované vodě. Koncentrace roztoku by měla být 90% koncentrace nasyceného roztoku látky ve vodě.
Pokud tato koncentrace přesáhne 1 g.l-1, použije se k měření roztok o koncentraci 1 g.l-1. Látky, jejichž rozpustnost je menší než 1 mg.l-1je zbytečné zkoušet.
1. 6. 1 | Destičková metoda
Viz ISO 304 a NF T 73-060 (Surface active agents - determination of surface tension by drawing up liquid films),
1. 6. 2 | Třmínková metoda
Viz ISO 304 a NF T 73-060 (Surface active agents - determination of surface tension by drawing up liquid films),
1. 6. 3 | Prstencová metoda
Viz ISO 304 a NF T 73-060 (Surface active agents - determination of Surface tension by drawing up liquid films).
1. 6. 4 | Prstencová metoda OECD
1. 6. 4. 1 | Přístroj
Pro uvažovaná měření se hodí komerční tenziometr, sestávající z těchto částí:
  • pohyblivý stolek pro vzorek,
  • systém měřeni síly,
  • měřici tělísko (prstenec),
  • měřící nádoba.
1. 6. 4. 1. 1 | Pohyblivý stolek pro vzorek
Pohyblivý stolek pro vzorek slouží jako podložka pro termostatovanou měřicí nádobu, ve které je zkoumaná kapalina. Spolu se systémem měření síly je upevněn na stojanu.
1. 6. 4. 1. 2 | Systém měření síly
Nad stolkem pro vzorek se nachází systém měření síly (viz obrázek). Chyba měření sily by neměla překročit hodnotu ± 10-6N, což odpovídá chybě ± 0,1 mg při stanovení hmotnosti. Ve většině případů je měřící stupnice komerčních tenziometrů dělena v mN.m-1, takže povrchové napětí je možné odečítat přímo v mN.m-1s přesností 0,1 mN.m-1.
1. 6. 4. 1. 3 | Měřící tělísko (prstenec)
Prstenec se obvykle zhotovuje z platinoiridového drátu o síle asi 0,4 mm. Střední obvod činí 60 mm. Prstenec z drátu je zavěšen vodorovně na upevňovací vidlici z drátu a na kovové tyčince, která tváři spojení k systému měřeni síly (viz obrázek ).
Obrázek
Měřící tělísko( prstenec)
(Všechny rozměry jsou v mm)
1. 6. 4. 1. 4 | Měřící nádoba
Pro zkoumaný roztok při měřeních by se měla používat skleněná nádoba umístěná v termostatu. Uspořádání by mělo být takové, aby teplota, jak zkoumané kapaliny, tak plynné fáze nad jejím povrchem, zůstala během měření konstantní a aby se vzorek nemohl odpařovat. K tomu je možné používat válcové skleněné nádoby o vnitřníim průměru nejméně 45 mm.
1. 6. 4. 2 | Příprava aparatury
1. 6. 4. 2. 1 | Čištění
Skleněné nádoby je nutné pečivě čistit. Pokud je to nutné, měly by se vymyt horkou kyselinou chromsírovou a následně koncentrovanou kyselinou fosforečnou (53-98% hm. H3PO4), pečlivě vypláchnout pitnou vodou a nakonec ještě vymyt dvakrát destilovanou vodou, až se získá neutrální reakce. Potome se nádoba vysuší nebo se vypláchne zkoumaným roztokem vzorku.
Prstenec je třeba nejprve pečlivě umyt vodou, aby se odstranily všechny látky rozpustné ve vodě . Poté se krátce ponoří do kyseliny chromsírové, opláchne se dvakrát v destilované vodě až do neutrální reakce a nakonec se krátce ohřeje nad methanolovým plamenem.
Poznámka:
Znečištění látkami, které se nerozpouštějí ani nerozkládají kyselinou chromsírovou ani kyselinou fosforečnou, jako například silikony, je nutné odstraňovat vhodnými organickymi rozpouštědly.
1. 6. 4. 2. 2 | Kalibrování aparatury
Kontrola aparatury spočívá v přezkoušení nuly. Měla by být nastavena tak, aby údaj přístroje dovoloval spolehlivé stanovení v mN.m-1.
  1. Ustavení :
    Přístroj je nutné umístit vodorovně, čehož je možné dosáhnout například pomocí vodováhy, která se položí na základovou desku tenziometru a odpovídajícím nastavením stavěcích šroubů, kterými je přístroj vybaven.
  2. Nastaveni nuly:
    Po upevnění prstence na aparatuře a před ponořením do kapaliny je třeba nastavit nulu ukazatele tenziometrem a zkontrolovat rovnoběžnost prstence s hladinou kapaliny. K tomu je možné použít hladiny kapaliny jako zrcadla.
  3. Kalibrace:
    Vlastní kalibraci před měřením je možné provést dvojím způsobem:

    • ca) Použitím závaží: při tomto postupu se použijí jezdci o známé hmotnosti mezi 0,1 g a 1,0 g, kteří se umístí na prstenec. Kalibrační faktor ja, kterým je třeba násobit všechny hodnoty odečtené na přístroji, je možné určit podle rovnice (1):

    • Fa       		sr
      = ----------,
      sa
      kde
      sr       		m.g
      = ------------
      2b
      (mN.m-1)
      (1)
    • kde
    • m | = hmotnost jezdců (g),
      g | = zemské zrychlení (981 cm.s-2v úrovni hladiny moře),
      b | = střední obvod prstence (cm),
      ja | = odečtená hodnota na tenziometru po umístění jezdců na prstenec (mN.m-1).
    • cb) Použitím vody: při tomto postupu se použije čistá voda, jejíž povrchové napětí má při 23°C hodnotu 72,3 mN.m-1. Tento postup je mnohem rychleji proveditelný než kalibrace se závažími. Existuje zde však vždy nebezpečí, že povrchové napětí vody je pozměněno stopovym znečištěním povrchově aktivními látkami.
    • Kalibrační faktor jb, kterým je třeba násobit všechny hodnoty odečtené na přístroji, je možné určit podle rovnice (2):

    • Fb       		so
      = ----------
      sg
      (2)
    • kde
    • so | = udaná hodnota poruchového napětí vody v literatuře (mN.m-1),
      sg | = naměřeně hodnota povrchového napětí vody (mN.m-1),
      obě při stejné teplotě.
1. 6. 4. 3 | Příprava vzorků
Je třeba připravit vodné roztoky zkoumaných látek v požadovaných koncentracích. Roztoky nesmějí obsahovat žádné nerozpuštěné složky.
Roztoky je třeba udržovat při konstantní teplotě ( ±0,5°C). Protože se povrchové napětí roztoku obsaženého v měřící nádobě v průběhu času mění, měla by se měření provádět v různých okamžicích a měla by se vynést odpovídající křivka znázorňující povrchové napětí jako funkci času. Rovnovážného stavu je dosaženo, jakmile již nedochází k dalším změnám
Měření je ovlivňováno znečištěním prachem nebo plynnými látkami. Z tohoto důvodu by se mělo pracovat pod ochranných příklopem
1. 6. 5 | Podmínky měření
Měření je třeba provádět při + 20°C, a měla by být dodržena konstantnost teploty na ± 0,5°C.
1. 6. 6 | Postup měření
Měřené roztoky se naplní do pečlivě vyčištěné měřicí nádoby, přičemž je třeba dbát na to, aby se předešlo tvorbě pěny. Nádoba se pak postaví na stolek zkušební aparatury. Horní část stolku s měřicí nádobou se vyšroubuje tak vysoko, aby prstenec zasahoval pod hladinu měřěného roztoku. Horní část stolku se pak pomalu a rovnoměrné snižuje (rychlostí asi 0,5 cm.min-1), aby se prstenec vytáhl z hladiny, až bude dosaženo maximální hodnoty síly. Film kapaliny lpící na prstenci se od něho nesmí odtrhnout. Po skončeni měření se prstenec opět ponoří pod povrch a postup se opakuje, až se dosáhne konstantní hodnoty povrchového napětí. Při každém stanovení by měření času mělo začínat při plněni roztoku do měřící nádoby. Odečtení se provede vždy v okamžiku, ve kterém je dosaženo maximální síly při vytažení prstence z hladiny kapaliny.
2 | VYHODNOCENÍ
Při výpočtu povrchového napětí se nejprve hodnota v mN.m-1odečtená na přístroji vynásobí cejchovacím faktorem ja nebo jb ( podle použité cejchovací metody). Získáme tak hodnotu, která však platí pouze přibližně a potřebuje proto korekci. Harkins a Jordan (4) určili empirické korekční faktory pro hodnoty povrchového napětí změřeného prstencovou metodou. Tyto faktory závisí na rozměrech prstence, hustotě kapaliny a jejím povrchovém napětí.
Protože je zdlouhavé určovat pro každé jednotlivé měření korekční faktor z tabulek Harkinse a Jordana pro výpočet povrchového napětí vodných roztoků, je možné použít zjednodušenou metodu, která spočívá v tom, že se korigované hodnoty povrchového napětí odečtou přímo z následující tabulky. (Pro odečtené hodnoty, které leží mezi hodnotami uvedenými v tabulce, je možné korigovanou hodnotu interpolovat.)
TABULKA: KOREKCE NAMĚŘENÝCH HODNOT POVRCHOVÉHO NAPĚTÍ
(Pouze pro vodné roztoky, r ≈ 1 g.cm-3)
R = 9,55 mm (střední poloměr prstence)
r = 0,185 mm (poloměr drátu prstence)
Experimentální hodnota ( mNm-1) | Korigovaná hodnota ( mNm-1)
 | Kalibrace závažími ( viz 1.6.4.2 písm. bca) ) | Kalibrace vodou ( viz 1.6.4.2 písm. bcb) )
20 | 16,9 | 18,1
22 | 18,7 | 20,1
24 | 20,6 | 22,1
26 | 22,4 | 24,1
28 | 24,3 | 26,1
30 | 26,2 | 28,1
32 | 28,1 | 30,1
34 | 29,9 | 32,1
36 | 31,8 | 34,1
38 | 33,7 | 36,1
40 | 35,6 | 38,2
42 | 37,6 | 40,3
44 | 39,5 | 42,3
46 | 41,4 | 44,4
48 | 43,4 | 46,5
50 | 45,3 | 48,6
52 | 47,3 | 50,7
54 | 49,3 | 52,8
56 | 51,2 | 54,9
58 | 53,2 | 57,0
60 | 55,2 | 59,1
62 | 57,2 | 61,3
64 | 59,2 | 63,4
66 | 61,2 | 65,5
68 | 63,2 | 67,7
70 | 65,2 | 69,9
72 | 67,2 | 72,0
74 | 69,2 | -
76 | 71,2 | -
78 | 73,2 | -
Tabulka byla sestavena na základě korekcí podle Harkinse a Jordana a podle normy DIN 53914 pro vodu a vodné roztoky (hustota = 1 g. cm-3). Platí pro běžný komerční prstenec o rozměrech R = 9,55 mm (střední poloměr prstence) a
r = 0,185 mm (poloměr drátu prstence). Tabulka obsahuje korigované hodnoty pro měření povrchového napětí s cejchováním buď závažími nebo vodou.
Alternativně je možné vypočítat povrchové napětí bez předchozího cejchování podle rovnice :

s 		f.F
= -----------
4pR
kde
F | = síla udaná měřícím systémem při odtržení filmu,
R | = poloměr prstence,
f | = korekční faktor (1)
3 | ZÁVĚREČNÁ ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce by měl obsahovat následující informace:
  • použitá metoda,
  • druh vody nebo použitého roztoku,
  • přesná specifikace látky (identifikace a nečistoty),
  • výsledky měření: jak odečtené hodnoty povrchového napětí s uvedením jednotlivych naměřených hodnot a jejich aritmetického průměru, tak korigované střední hodnoty (přičemž se bere v úvahu jak cejchovací faktor, tak tabulka korekcí),
  • koncentrace roztoku,
  • teplota při měření,
  • stáří měřeného roztoku, zejména časový odstup mezi přípravou roztoku a měřením,
  • znázornění časové závislosti poruchového napětí po nalití roztoku do měřicí nádoby,
  • je třeba uvést veškeré informace a poznámky užitečné pro vyhodnocení výsledků, zejména co se týká nečistot a skupenství
3. 2 | VYHODNOCENÍ VÝSLEDKŮ
Vzhledem k tomu, že povrchové napětí vody je 72,75 mN.m-1při 20°C, látky u nichž bylo touto metodou naměřeno povrchové napětí menší než 60 mN.m-1 se chápou jako povrchově aktivní materiály.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 115, Decision of the Council C(81) 30 final.
(2) | R. Weissberger ed. : Technique of Organic Chemistry, 3rd ed:, Interscience Publ., New York, 1959, Vol. 1, Part I, Chapter XIV
(3) | Pure and Applied Chem., Vol. 48, 1976, s. 511,
(4) | Harkins, W. D., Jordan, H. F., J. Amer. Chem., Soc., Vol. 52, 1930, s. 1751,


299/1998 Sb., Příloha 1 VI.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
VI | ROZPUSTNOST VE VODĚ
1 | POPIS METODY
Popsané metody vycházejí z doporučení OECD (1).
1. 1 | ÚVOD
Před provedením vlastního měření by měly být k dispozici informace o strukturním vzorci, tenzi par, disociační konstantě a chování látky při hydrolýze ( jako funkce pH).
Pro celý rozsah rozpustnosti ve vodě neexistuje jednajediná metoda.
Dvě níže popsané metody pokrývají celý obor rozpustnosti, avšak nejsou použitelné pro těkavé látky :
  • první metoda, která je použitelná pro čisté lávky s malou rozpustnosti (< 10-2 g.l-1), stálé ve vodě; tato metoda se označuje jako " sloupcová eluční metoda"
  • druhá metoda. která je použitelná pro čisté látky s vyšší rozpustností (> 10-2 g.l-1), stálé ve vodě; tento postup se označuje jako "baňková metoda".
Rozpustnost zkoumané látky ve vodě může být značně ovlivněna nečistotami.
1. 2 | DEFINICE A JEDNOTKY
Rozpustnost dané látky ve vodě je definována hmotnostní koncentrací jejího nasyceného roztoku ve vodě při dané teplotě. Rozpustnost ve vodě se udává v jednotkách hmotnosti v objemu roztoku. Jednotka v soustavě SI je kg.m-3 (může se také používat g.l-1).
1. 3 | REFERENČNÍ LÁTKY
Referenční látky není nutné používat ve všech případech, ve kterých se studuje nová látka. Referenční látky by měly sloužit v prvé řadě k občasné kontrole provádění metody a k porovnání s vysledky jinych metod.
1. 4 | PRINCIP METODY
Jednoduchymi předběžným pokusem by se mělo stanovit přibližné potřebné množství vzorku a doba nutná pro dosaženi nasycené koncentrace.
1. 4. 1 | Sloupcová eluční metoda
Tato metoda je založena na eluci studované látky vodou z mikrokolony, naplněné inertním nosičem, jako např. skleněnymi kuličkami nebo pískem, pokrytým přebytkem studované látky. Rozpustnost ve vodě je dosažena, když jsou koncentrace ve frakcích eluátu následujících po sobě konstantní. To se projeví plochou části křivky, vyjadřující koncentraci jako funkci času .
1. 4. 2 | Baňková metoda
Při této metodě se látka (tuhé látky musí být ve formě prášku) rozpustí ve vodě při teplotě, která je o něco vyšší než teplota měření. Když je dosaženo nasycení,roztok se ochladí a udržuje se při teplotě měření. Roztokem se míchá až je dosaženo rovnováhy
Jinou možností je provádět měření přímo při požadované teplotě, pokud je vhodnym vzorkováním prokázáno, že je dosaženo rovnováhy nasycení.
Koncentrace zkoumané látky ve vodném roztoku, který nesmí obsahovat žádněé nerozpuštěné částice látky, se stanoví vhodnou analytickou metodou.
1. 5 | KRITÉRIA KVALITY
1. 5. 1 | Opakovatelnost
Při sloupcové eluční metodě je dosažitelná hodnota < 30%. Při baňkové metodě by měla být < 15%.
1. 5. 2 | Citlivost
Závisí na analytické metodě. Mohou však být stanoveny hmotnostní koncentrace až do 10-6 g.l-1.
1. 6 | POPIS METOD
1. 6. 1 | Podmínky měření
Měrení se provádí pokud možno při 20 ± 0,5°C. Předpokládá-li se závislost rozpustnosti ve vodě na teplotě ( >3% na 1°C), měří se při dvou dalších teplotách, které leží nejméně 10°C nad a pod původně zvolenou teplotou. V tomto případě by měla být teplota držena v rozmezí ± 0,1°C. Zvolenou teplot je třeba udržovat ve všech důležitých částech aparatury konstantní.
1. 6. 2 | Předběžný pokus
Asi 0,1g vzorku (tuhé látky musí být v práškové formě) se převede do 10 ml odměrného válce uzavíratelného skleněnou zátkou. Podle tabulky se přidává vzrůstající objem destilované vody o pokojové teplotě.
0,1g rozpuštěno v "x" ml vody | 0,1 | 0,5 | 1 | 2 | 10 | 100 | > 100
Přibližná rozpustnost (g.l-1) | > 1000 | 1000-200 | 200 - 100 | 100 - 50 | 50 - 10 | 10 - 1 | < 1
Po každém přidání množství vody uvedeného v tabulce se směs silně třepe 10 minut a vizuálně se zjistí obsah nerozpuštěnych částic. Zůstane-li vzorek nebo jeho část po přidání 10 ml vody nerozpuštěny, musí být měření opakováno ve 100 ml odměrném válci s větším objemem vody. Při nízké rozpustnost může být doba potřebná k rozpuštěni látky podstatná delší (až 24 hodin). Přibližná rozpustnost je uvedena v tabulce, a to pod objemem vody potřebným k úplnému rozpuštění vzorku. Není-li látka ani pak úplné rozpuštěna, mělo by se vyčkat delší dobu než 24 hodin (maximum 96 hodin), nebo zřeďovat dále, aby se zjistilo, zda je třeba použít sloupcovou eluční nebo baňkovou metodu.
1. 6. 3 | Sloupcová eluční metoda
1. 6. 3. 1 | Nosič, rozpouštědlo a eluent
Nosič pro sloupcovou eluční metodu musí být inertní. Vhodnými materiály jsou skeněné kuličky a písek. K nanesení zkoumané látky na nosič by se mělo použít vhodné těkavé a analyticky čisté rozpouštědlo. Jako eluent se používá voda dvakrát destilovaná ve skleněné nebo křemenné aparatuře.
Poznámka:
Nesmí se používat voda získaná přímo z organického iontoměniče.
1. 6. 3. 2 | Zanesení na nosič
Odváží se asi 600 mg nosiče a převede se do 50 ml kulaté baňky.
Odváží se přiměřené množství studované látky a rozpustí se ve vybraném rozpouštědle. K nosiči se přidá dostatečný podíl roztoku. Rozpouštědlo musí být dokonale odstraněno, např. v rotační odparce. Pokud rozpouštědlo nebylo zcela odstraněno, nedosáhne se úplného nasycení nosiče vodou, díky rozdělovacím efektům na povrch nosiče.
Nanášení studované látky na nosič se může stát problematickým (chybné výsledky), pokud se látka na nosiči sráží jako olej nebo krystalická fáze. Problém je třeba řešit experimentálně a podrobnosti musí být zaznamenány.
Nosič s nanesenou látkou se nechá 2 hodiny botnat asi v 5 ml vody. Pak se suspenze naplní do mikrokolony. Je také možné naplnit suchým nosičem s nanesenou látkou mikrolonu, která byla předtím naplněna vodou. Také v tomto případě se nechá rovnováha ustalovat po dobu dvou hodin.
Měření :
Vymývání studované látky z nosiče lze provádět dvěma různými způsoby:
  • oběhovym čerpadlem (viz obrázek 1),
  • vyrovnávací nádobou (viz obrázek 4).
1. 6. 3. 3 | Vymývání s použitím oběhového čerpadla
Aparatura:
Typický systém je schématicky znázorněn na obrázku 1. Vhodná mikrokolona je znázorněna na obrázku 2. V zásadě je přijatelná i kterákoli jiná velikost za předpokladu, že budou splněna kriteria opakovatelnosti a citlivosti. Prostor hlavy kolony by měl mít obsah nejméně pěti objemů sloupce a měl by být schopny pojmout nejméně pět vzorků. Prostor hlavy kolony může být menší, pokud se počátečních pět objemů sloupce eluovaných s nečistotami nahradí čistým rozpouštědlem.
Kolona by se měla připojit k oběhovému čerpadlu, které zajišťuje konstantní průtok asi 25 ml.h-1. Čerpadlo se připojí hadičkami z polytetrafluorethylenu (PTFE), resp. skleněnymi trubičkami. U aparatury, složené z kolony a čerpadla, musí být možnost odběru eluátu a vyrovnávání tlaku v hlavě kolony s atmosférou . Nosič s naneseným vzorkem se fixuje v koloně malym (5 mm) smotkem skleněné vaty, ktery současně slouží k odfiltrováni částeček. Jako čerpadlo se může použít např. peristaltické nebo membránové čerpadlo (přitom je třeba dbát toho, aby nedošlo ke znečištění materiálem hadičky a/nebo aby nedošlo k adsorpci na něm).
Postup měření:
Zapojí se průtok kolonou. Doporučuje se průtok asi 25 ml.h-1 (asi desetinásobek objemu sloupce za hodinu při popsané koloně). Nejméně prvních pět objemů sloupce obsahujících nečistoty rozpustné ve vodě se vylije. Pak se nechá čerpadlo běžet až do ustavení rovnováhy. Rovnováhy je dosaženo, když se v pěti po sobě následujících vzorcích koncentrace neliší náhodnýmh způsobem o více než ± 30% . Tyto vzorky by se měly odebírat v intervalech, během kterych kolonou projde objem eluentu rovny nejméně desetinásobku objemu sloupce.
1. 6. 3. 4 | Vymyvání kolony pomocí vyrovnávací nádoby (viz obrázek 3 a 4)
Vyrovnávací nádoba:
Vyrovnávací nádoba se připojí pomocí skleněné trubičky zasahující ke dnu a hadičky z PTFE. Doporučuje se rychlost průtoku asi 25 ml.h-1. Frakce eluátu následující po sobě se shromažďují a jejich koncentrace se stanoví zvolenou analytickou metodou.
Postup měření:
Pro stanovení rozpustnosti ve vodě se použijí fiakce ze středního oboru eluátu, ve kterých koncentrace nejméně v pěti po sobě následujících vzorcích zůstávají konstantní (± 30%).
V obou případech (při použití oběhového čerpadla nebo vyrovnávací nádoby) se provede druhé promytí při poloviční průtokové rychlosti. Souhlasí-li výsledky obou pokusů, považuje se výsledek za uspokojivý. Je-li rozpustnost při nižší průtokové rychlosti zdánlivě vyšší, je nutné průtok snižovat vždy na polovinu tak dlouho, až dva po sobě následující pokusy poskytnou stejnou hodnotu rozpustnosti.
V obou případech ( jak v případě oběhového čerpadla, tak vyrovnávací nádoby) je nutné vzorky podrobit zkoušce na koloidní částice pomocí Tyndallova efektu (rozptylem světla). Jsou-li v roztoku takové částice přítomny, je výsledek pokusu nepoužitelný. Pokus je nutné opakovat po zlepšení filtrační funkce kolony.
Je nutné stanovit a zapsat hodnotu pH každého vzorku. Druhý pokus je třeba provést při stejné teplotě.
1. 6. 4 | Baňková metoda
1. 6. 4. 1 | Přístroje
Při této metodě jsou třeba tyto přístroje:
  • běžné laboratorní skleněné nádoby a zařízení,
  • zařízení k třepání roztoku při konstantní teplotě,
  • odstředivka (pokud možno termostatovaná), je-li ji třeba v případě emulzí,
  • přístroje pro analytická stanovení.
1. 6. 4. 2 | Postup měření
Množství studované látky potřebné pro nasycení daného objemu vody se odhadne na základě vysledků předběžného pokusu. Potřebný objem vody závisí na analytické metodě a na rozsahu rozpustnosti. Do tří skleněnych nádobek opatřených skleněnymi zátkami (např. zkumavek odstředivky nebo baněk) se naváží asi pětinásobek odhadnutého množství studované látky. Do každé z nádobek se přidá zvolené množství vody, načež se pevně uzavřou. Uzavřené nádobky se pak třepají při 30°C. (K tomu lze použít třepačku nebo míchačku pracující při konstantní teplotě, např. magnetické míchání v termostatované vodni lázni.) Po jednom dni se vezme jedna z nádobek a nechá se za občasného míchání stát po 24 hodin, aby se ustálila rovnována při teplotě měření. Poté se obsah nádobky zcentrifuguje při teplotě měření a v čiré vodné fázi se vhodným analytickým postupem stanoví koncentrace studované látky. S oběma dalšimi baňkami se provede stejny postup po dvou až třech dnech, poté co se předtím ustavila rovnováha nasycení při 30°C.
Odpovídají-li výsledky alespoň u posledních dvou baněk požadované reprodukovatelnosti, stanovení je uspokojivé. Pokud výsledky pro baňku 1, 2 a 3 vykazují stoupající tendenci, je třeba celé stanovení opakovat s prodloužením doby pro ustavení rovnováhy.
Měřeni může být provedeno i bez předběžné inkubace při 30°C. Aby se zjistila rychlost ustavení saturační rovnováhy, odebírají se vzorky tak dlouho, až doba míchání již neovlivňuje koncentraci měřeného roztoku.
Pro každý vzorek je třeba zaznamenat hodnot pH.
1. 6. 5 | Analýza
Při uvedených stanoveních je třeba dávat přednosti analytickým metodám specifickým pro dané látky, protože již malá množství rozpuštěnych nečistot mohou způsobit velké chyby při stanovení rozpustnosti ve vodě. Příklady těchto analytickych metod jsou: plynová nebo kapalinová chromatografie, titrační stanoveni, fotometrické metody, voltametrické metody.
2 | VÝSLEDKY
2. 1 | Sloupcová eluční metoda
Pro každý pokus se spočítá střední hodnota z nejméně pěti po sobě následujících odebranych vzorků, vybraných z oblasti po dosaženi rovnovážného nasycení měřenou látkou. Výsledky se udávají ve hmotnostních jednotkách na jednotku objemu roztoku.
Porovnají se průměry dvou nezávislych pokusů provedených za různých rychlostí průtoku. Jejich opakovatelnost musí být menší než 30%.
2. 2 | Baňková metoda
Pro každou ze tří baněk se zaznamenají samostatně vysledky, které pokud jsou ustálené (opakovatelnost je menši než 15%) se zprůměrují a udá se rozpustnost ve hmotnostních jednotkách na jednotku objemu roztoku. Pokud je rozpustnost velmi vysoká (více než 100 g.l-1), vyžaduje to přepočet hmotnostních jednotek na objemové jdnotky s využitím hustoty roztoku.
3 | PROTOKOL O ZKOUŠCE
3. 1 | Sloupcová eluční metoda
Protokol o zkoušce by měl pokud možno obsahovat následující informace:
  • výsledky předběžného měření
  • přesný popis studované látky (identifikace a nečistoty),
  • koncentrace, hodnoty rychlosti průtoku a pH pro každý vzorek,
  • průměrné hodnoty a směrodatné odchylky pro nejméně pět vzorků z oblasti ploché části křivky nasycení z každého pokusu,
  • průměrné hodnoty ze dvou po sobě následujících přijatelných měření
  • teplota vody během procesu rozpouštění,
  • použitý analytický postup,
  • druh použitého materiálu nosiče,
  • způsob nanesení studované látky na nosič,
  • použité rozpouštědlo,
  • informace o jakékoliv chemické nestálosti studované látky během zkoušky a při použité analytické metodě,
  • všechny informace, které mají význam pro interpretace výsledku, zvláště s ohledem na nečistoty a fyzikální stav látky.
3. 2 | Baňková metoda
Protokol o zkoušce by měl pokud možno obsahovat tyto údaje:
  • výsledky předběžného měření,
  • přesný popis studované látky (identifikace a nečistoty),
  • výsledky jednotlivých analýz a průměrné hodnoty, pokud byla pro jednu baňku stanovena více než jedna hodnota,
  • hodnota pH každého vzorku,
  • průměrná hodnota pro ty baňky, jejichž výsledky se shodují,
  • teplota při stanovení,
  • použitá analytická metoda,
  • informace o jakékoliv chemické nestálostí studované látky během zkoušky a při použité analytické metodě,
  • všechny informace, které mají význam pro interpretaci výsledků, zvláště s ohledem na nečistoty a fyzikální stav látky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 105. Decision of the Council C(81) 30 final.
(2) | NF T 20-045 (AFNOR) (Sept. 85). Chemical products for industrial use - Determination of water solubility of solids and liquids with low solubility - Columm elution method.
(3) | NF T 20-046 (AFNOR) (Sept. 85), Chemical products for industrial use - Determination of water solubility of solids and liquids with high solubility - Flask method.


299/1998 Sb., Příloha 1 VI P.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

Obrázek 1

Sloupcová eluční metoda s oběhovym čerpadlem

Obrázek 2

Typická mikrokolona
(všechny rozměry v mm)

Obrázek 3

Typická kolona
(všechny rozměry v mm)

Obrázek 4

Sloupcová eluční metoda s vyrovnávací nádobou

1 | = vyrovnávací nádoba (např. baňka o obsahu 2,5 l)
2 | = kolona (viz obrázek 3)
3 | = sběrač frakcí
4 | = termostat
5 | = teflonová hadička
6 | = skleněná zabroušená zátka
7 | = hadice na vodu (mezi termostatem a kolonou, vnitřní průměr asi 8 mm)


299/1998 Sb., Příloha 1 VII.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.
VII | ROZDĚLOVACÍ KOEFICIENT
1 | METODA
Popsaná metoda "třepací láhve" je založena na doporučeních OECD (1).
1. 1 | ÚVOD
Pro provedení této zkoušky je užitečné, jsou-li před vlastním stanovením k dispozici předběžné informace o strukturním vzorci, disociační konstantě, rozpustnosti ve vodě, hydrolyze, rozpustnostl v n-oktanolu a o povrchovém napěti látky.
U disociujících látek je nutné provádět měření pouze v jejich nedisociované formě (volná kyselina nebo volná báze), získané použitím vhodného tlumivého systému o pH nejméně o jednu jednotku nižším (volná kyselina) nebo vyšším (volná báze) než pK.
Tato zkušební metoda zahrnuje dva samostatné postupy : metodu třepací láhve a vysokoúčinnou kapalinovou chromatografii (HPLC). První z metod lze použít, leží-li hodnota log Pow (definice viz dále) v oblasti -2 až 4, druhá, leží-li hodnota log Pow oblasti 0 až 6. Před provedením kteréhokoli ze zkušebních postupů je nutné nejdříve získat předběžný odhad rozdělovacího koeficientu.
Metoda třepací láhve je použitelná pouze pro čisté látky, které jsou rozpustné ve vodě a n-oktanolu. Nelze ji použít pro povrchově aktivní látky (pro které je nutné uvést hodnotu získanou vypočtem nebo odhad založený na příslušných rozpustnostech v n-oktanolu a vodě)
Metoda HPLC není použitelná pro silné kyseliny a zásady, komplexní kovové sloučeniny, povrchově aktivní látky a látky, které reagují s eluentem. Pro tyto látky je nutné uvést hodnotu získanou vypočtem nebo odhad založený na příslušných rozpustnostech v n-oktanolu a vodě.
Metoda HPLC je méně citlivá na přítomnost nečistot ve zkoušené látce, než metoda třepací láhve. Někdy však mohou nečistoty ztížit interpretaci výsledků, protože se stává nejistým určení píků. U směsí, které poskytuji nerozlišitelný svazek, je nutné uvést spodní a horní mez log P.
1. 2 | DEFINICE A JEDNOTKY
Rozdělovací koeficient (P) je definován jako poměr rovnovážných koncentrací (Ci )
rozpuštěné látky v dvoufázovém systému tvořeném dvěma prakticky nemísitelnými rozpouštědly.
V případě n-oktanolu a vody platí:

Pow 		co
= ---------
cw
kde
co | = rovnovážná koncentrace látky v n-oktanolu,
cw | = rovnovážná koncentrace látky ve vodě.
Rozdělovací koeficient (P) je tedy podíl dvou koncentrací a udává se obvykle ve formě svého dekadického logaritmu (Iog P).
1. 3 | REFERENČNÍ LÁTKY
Metoda třepací láhve
Referenční látky není nutné používat ve všech případech, ve kterých se zkouší nová látka. Referenční látky musí v první řadě sloužit k občasné kontrole metody a umožnit porovnání výsledků při použití jiné metody.
Metoda HPLC
Za účelem korelace hodnot, naměřených pro danou látku metodou HPLC, s její hodnotou P, je nutné sestrojit kalibrační graf závislost log P na chromatografických údajích, tvořený nejméně 6 referenčními body. Volba vhodných referenčních látek se přenechává uživateli. Pokud je to možné, měla by mít alespoň jedna referenční látka Pow vyšší než zkoušená látka a jiná referenční látka Pow nižší než zkoušená látka. U hodnot log P nižších než 4 může být kalibrace založena na údajích, získaných metodou třepací láhve. U hodnot log P vyšších než 4 může být kalibrace založena na ověřených hodnotách z literatury, pokud jsou tyto v souladu s vypočtenými hodnotami. Za účelem dosažení vyšší přesnosti je nejlépe zvolit referenční látky, které jsou svou strukturou příbuzné se zkoušenou látkou.
Existují obsáhlé seznamy hodnot Pow pro mnoho skupin chemických látek (2), (3) .Pokud nejsou k dispozici údaje o rozdělovacích koeficientech strukturně příbuzných látek, je možné použit obecnější kalibraci s jinými referenčními látkami. Seznam doporučených referenčních látek a jejich hodnot Pow je uveden v dodatku.
1. 4 | PRINCIP METODY
1. 4. 1 | Metoda třepací láhve
Pro stanovení rozdělovacího koeficientu musí být dosaženo rovnováhy mezi všemi
vzájemně působícími složkami systému a musí být stanoveny koncentrace látek, rozpuštěných v obou fázích. Studium literatury vztahující se k této otázce ukazuje, že k řešení problému je možné použit různých metod, spočívajících v důkladném promíchání obou fází, s jejich následných oddělením za účelem stanovení rovnovážných koncentraci zkoušené látky.
1. 4. 2 | Metoda HPLC
HPLC se provádí na analytických kolonách, plněných komerčně dostupnou pevnou fází, obsahující dlouhé uhlovodíkové řetězce (např. C8 , C18 ), chemicky vázané na oxid křemičitý. Chemické látky, nastříknuté do této kolony, se v ní pohybují různou rychlostí v důsledku různých stupňů rozdělení mezi mobilní fázi a uhlovodíkovou stacionární fázi. Směsi chemickych látek se eluují v pořadí své hydrofóbnosti, přičemž látky rozpustné ve vodě se eluují jako první a látky rozpustné v olejích jako poslední, úměrně ke svému rozdělovacímu koeficientu uhlovodíky-voda. To umožňuje určit vztah mezi retenčním časem v této koloně (s. reverzními fázemi) a rozdělovacím koeficientem n-oktanol/voda. Rozdělovací koeficient se odvodí z kapacitního faktoru k, daného vyrazem:
k = tR -to
------------
to
ve kterém
tR | = retenční doba zkoušené látky,
to | = průměrná doba, kterou molekula rozpouštědla potřebuje k průchodu kolonou (mrtvá doba).
Nejsou zapotřebí kvantitativní analytické metody, je nutné pouze stanovení elučních dob.
1. 5 | POŽADAVKY NA KVALITU
1. 5. 1 | Přesnost
Metoda třepací láhve
Aby byla zaručena přesnost hodnoty rozdělovacího koeficientu, je nutné provést po dvou stanoveních při třech rozdílných zkušebních podmínkách, přičemž lze měnit jak množství specifikované látky, tak také poměr objemů obou rozpouštědel. Stanovené hodnoty rozdělovacího koeficientu, vyjádřené jako jeho dekadický logaritmus, musí ležet v rozmezí 0,3 logaritmických jednotek.
Metoda HPLC
Aby se zvýšila spolehlivost měření, je nutné provést opakovaná stanovení.
Hodnoty log P, získané z jednotlivých měření se nesmí lišit o více než 0,1 logaritmických jednotek.
1. 5. 2 | Citlivost
Metoda třepací láhve
Měřicí rozsah metody je určen mezí detekce analytické metody. Tato musí umožnit stanovení hodnot log Pow v oblasti od -2 do 4, (případně za příznivých podmínek lze tuto oblast rozšířit do log Pow až 5), není-li koncentrace rozpuštěné látky v žádné z fází vyšší než 0,01 mol.l-1 .
Metoda HPLC
MetodaHPLC umožňujestanovení rozdělovacích koeficientů v oblasti log Pow od 0 do 6.
Obvykle je možné rozdělovací koeficient dané látky určit s přesností na 1 logaritmickou jednotku hodnoty získané metodou třepací láhve. Typické korelace lze nalézt v literatuře (4), (5), (6), (7), (8). Vyšší přesnosti lze obvykle dosáhnout, je-li korelační závislost založena na referenčních látkách příbuzné struktury (9).
1. 5. 3 | Specifičnost
Metoda třepací láhve
Nernstův rozdělovací zákon platí pro zředěné roztoky jen při konstantní teplotě, tlaku a pH. Platí přesně pro čistou látku, rozdělenou mezi dvě čistá rozpouštědla. Je-li současné v jedné nebo obou fázích přítomno více rozpuštěných látek, může tím být ovlivněn vysledek.
Disociace nebo asociace rozpuštěných molekul vede k odchylkám od Nernstova rozdělovacího zákona. Tyto odchylky se projevují tím, že rozdělovací koeficient se stává závislym na koncentraci roztoku.
V důsledku existujících mnohonásobných rozdělovacích rovnováh nelze tuto metodu použít bez korektur na disociovatelné sloučeniny. Pro tyto sloučeniny je nutné zvážit možnost použití tlumivých roztoků místo vody; pH tlumivého roztoku musí ležet nejméně 1 jednotku pH od pKa látky, zohledněn musí být vztah tohoto pH k životnímu prostředí.
1. 6 | POPIS METODY
1. 6. 1 | Předběžný odhad rozdělovacího koeficientu
Hodnotu rozdělovacího koeficientu lze nejlépe odhadnout na základě výpočtu (viz příloha 1), nebo tam, kde je to vhodné, z poměru rozpustností zkoušené látky v čistých rozpouštědlech (10).
1 .6. 2 | Metoda třepací láhve
1. 6. 2. 1 | Příprava
n-Oktanol: Stanovení rozdělovacího koeficientu je nutné provést s velmi čistým n-oktanolem analytické čistoty.
Voda: Je nutné použit vodu destilovanou nebo dvakrát destilovanou ve skleněné nebo křemenné aparatuře. U disociovatelných látek je, kde je to opodstatněné, nutné použít místo vody tlumivé roztoky.
Poznámka:
Nelze používat vodu odebíranou přímo z iontoměniče.
1. 6. 2. 1. 1 | Počáteční nasycení rozpouštědel
Před stanovením rozdělovacího koeficientu se fáze rozpouštědlového systému vzájemně nasytí třepáním při teplotě zkoušky. K tomu je praktické třepat na mechanické třepačce ve dvou velkých zásobních lahvích n-oktanol nebo vodu, každé rozpouštědlo s dostatečným množstvím druhého rozpouštědla, 24 hodin a pak nechat stát tak dlouho, až se obě fáze oddělí a je dosaženo stavu nasycení.
1. 6. 2. 1. 2 | Příprava zkoušky
Celkový objem dvoufázového systému musí téměř vyplňovat zkušební nádobu. Tím se zamezí ztrátám látek vypařováním. Poměry objemů a množství látky, kterých je nutné použít, jsou ovlivněny těmito faktory :
  • předběžné určeným rozdělovacím koeficientem (viz vyše),
  • minimálním množstvím zkoušené látky, potřebným pro analytický postup a
  • omezením maximální koncentrace v každé fázi na 0,01 mol.-1.
Provedou se tři stanovení. Při prvním se použije vypočtený poměr objemů n-oktanolu a vody, při druhém se tento poměr dělí dvěma a při třetím se tento poměr násobí dvěma (např. 1:1, 1:2, 2:1).
1. 6. 2. 1. 3 | Zkoušená látka
Připraví se zásobní roztok v n-oktanolu, předěžně nasyceny vodou. Koncentraci tohoto zásobního roztoku je před jeho použitím ke stanovení rozdělovacího koeficientu nutné přesně stanovit. Tento roztok je nutné přechovávat za podmínek, které zaručují jeho stálost.
1. 6. 2. 2 | Experimentální podmínky
Teplotu při stanovení je nutné udržován konstantní ( ± 1°C). Musí ležet v intervalu mezi 20 a 25°C.
1. 6. 2. 3 | Postup měření
1. 6. 2. 3. 1 | Ustavení rovnováhy rozdělení
Pro každou z podmínek stanovení je nutné připravit dvě zkušební nádoby, obsahující potřebná přesně odměřená množství obou rozpouštědel spolu s potřebným množstvím zásobního roztoku.
Fáze n-oktanolu je nutné měřit objemově. Zkušební nádoby je nutné buď umístit do vhodné třepačky, nebo třepat ručně. Používá-li se zkumavka odstředivky, spočívá doporučený postup v tom, že se zkumavka rychle otočí o 180° okolo své příčné osy, takže případný uzavřený vzduch stoupá vzhůru oběma fázemi. Zkušenost ukazuje, že k ustavení rovnovážného rozdělení obvykle stačí 50 těchto otočení. Pro dosažení jistoty se doporučuje 100 otočení během pěti minut.
1. 6. 2. 3. 2 | Oddělení fází
Pro oddělení fází je v případě potřeby nutné směs odstředit. To je možné provést na laboratorní odstředivce uchovávané při pokojové teplotě, nebo používá-li se odstředivka bez regulace teploty, je zkumavky nutné udržovat pro ustavení rovnováhy nejméně jednu hodinu před analýzou na teplotě stanovení.
1. 6. 2. 4 | Analýza
Pro stanovení rozdělovacího koeficientu je nutné zjistit koncentrace zkoušené látky v obou fázích. To je možné provést tak, že se z každé z obou fází, z každé zkumavky a pro každou podmínku odebere alikvotní podíl, který se analyzuje zvoleným postupem. Celkové množství látky obsažené v obou fázích se vypočte a porovná s množstvím látky dodaným na začátku .
Odběr vzorku z vodné fáze je nutné provést postupem, minimalizujícím riziko kontaminace stopami n-oktanolu: k odběru vzorků z vodné fáze je možné použít skleněnou injekční stříkačku s výměnnou jehlou. Stříkačka se nejprve částečně naplní vzduchem. Tento vzduch se při průchodu jehly vrstvou n-oktanolu opatrné vytlačí. Do stříkačky se nasaje přiměřený objem vodné fáče. Stříkačka se rychle vyjme z roztoku a jehla se sejme. Obsah stříkačky je pak možné použít jako vzorek vodné fáze. Koncentrace v obou od sebe oddělených fázích se nejlépe stanoví metodou specifickou pro danou látku. Příklady možných vhodných analytických metod jsou:
  • fotometrické metody,
  • plynová chromatografie,
  • vysokoúčinná kapalinová chromatografie.
1. 6. 3 | Metoda HPLC
1. 6. 3. 1 | Příprava
Aparatura
Je zapotřebí kapalinový chromatograf, vybavený bezpulzním čerpadlem a vhodným detekčním zařízením. Doporučuje se používat vstřikovací ventil se vstřikovacími smyčkami. Přítomnost polárních skupin ve stacionární fázi může závažně znehodnotit funkci kolony HPLC. Proto musí mít stacionární fáze minimální podíl polárních skupin (11). Je možné používat komerční mikročásticové náplně s reverzními fázemi nebo hotové kolony s náplní. Mezi vstřikovacím systémem a analytickou kolonou musí být umístěna ochranná předkolona.
Mobilní fáze
K přípravě elučního rozpouštědla se používají methanol čistoty pro HPLC a voda čistoty pro HPLC. Rozpouštědlo se před použitím odplyní. Je nutné používat izokratickou eluci. Poměr methanol/voda je nutné používat s minimálním obsahem vody 25%. V obvyklém případě je pro eluci sloučenin o log P 6 během jedné hodiny při průtokové rychlosti 1 ml.min-1 vhodná směs methanol/voda 3:1 (obj.). U sloučenin s vysokým log P může být nutné zkrátit eluční čas ( stejně tak u referenčních látek) snížením polarity mobilní fáze nebo délky kolony.
Látky s velmi nízkou rozpustnost v n-oktanolu mají tendenci poskytovat metodou HPLC abnormálně nízké hodnoty log Pow ; píky těchto sloučenin někdy doprovázejí čelo rozpouštědla. Je to pravděpodobně způsobeno skutečností, že proces rozdělení je příliš pomalý, než aby se dosáhlo rovnováhy za dobu, kterou obvykle trvá dělení metodou HPLC. Pro dosažení spolehlivé hodnoty pak může být účinné snížení průtokové rychlosti nebo snížení poměru methanol/voda (případně obojí).
Zkoušená i referenční látka musí být rozpustné v mobilní fázi v dostatečných koncentracích, umožňujících jejich detekci. Pouze ve vyjimečných případech se smějí u směsi methanol/voda použít aditiva, protože aditiva mění vlastnosti kolony. V případě chromatografů s aditivy je povinné použití samostatné kolony téhož typu. Není-li vhodná směs methanol-voda, lze použít směsi jiných organickych rozpouštědel s vodou, např. ethanol-voda nebo acetonitril-voda.
Pro disociovatelné látky je kritické pH eluentu. Musí ležet v pracovní oblasti pH kolony, která je obvykle mezi 2 a 8. Doporučuje se použití tlumivých roztoků. Je nutné dbát toho, aby se zabránilo srážení solí a znehodnocení kolony, ke kterému dochází u některych směsí organické fáze s tlumivym roztokem. Měření pomocí HPLC se stacionárními fázemi na bázi oxidu křemičitého při pH vyšším než 8 se nedoporučuje, protože použiti alkalické mobilní fáze může vyvolat rychlé narušení funkce kolony.
Roztoky
Referenční látky musí být nejvyšší dostupné čistoty. Sloučeniny, které se používají pro zkoušení nebo kalibraci, se pokud možno rozpustí v mobilní fázi.
Zkušební podmínky
Teplota během měření nesmí kolísat o více než 2 K.
1. 6. 3. 2 | Měření
Výpočet mrtvého času to
Mrtvý čas to je možné stanovit buď pomocí homologické řady (např. n-alkylmetylketonů) nebo nezadržovaných organických sloučenin (např. thiomočoviny nebo formamidu). Pro výpočet mrtvého času to s použitím homologické řady se nastříkne sada alespoň sedmi členů homologické řady a stanoví se příslušné retenční časy. Neupravené retenční časy tr (nc+1) se vynesou jako funkce tr (nc) a stanoví se absolutní člen a a směrnice b regresní rovnice:
tr (nc+1) = a + b.tr (nc)
(nc - počet atomů uhlíku).
Mrtvý čas to je pak dán vztahem:

to = 		a
------------
1 - b
Kalibrační křivka
Následujícím krokem je sestrojení korelační závislosti log k na log P pro příslušné referenční sloučeniny. V praxi se současně nastříkne soubor 5 až 10 standardních referenčních sloučenin, jejichž log P leží v očekávané oblasti, a stanoví se retenční časy, nejlépe zapisovacím integrátorem napojeným na detekční systém. Vypočtou se příslušné logaritmy kapacitních faktorů, log k, a vynesou se jako funkce log P, stanovených metodou třepací láhve. Kalibrace se provádí v pravidelných intervalech, nejméně jednou denně, aby bylo možné brát do úvahy případné změny ve funkci kolony.
Stanovení kapacitního faktoru zkoušené látky.
Zkoušená látka se nastříkne v co nepmenším množství mobilní fáze. Stanoví se retenční čas (dvakrát), umožňující vypočet kapacitního faktoru k. Z korelační křivky referenčních látek je možné interpolovat rozdělovací koeficient zkoušené látky. U velmi brzkých a velmi vysokých rozdělovacích koeficientů je nutná extrapolace. V těchto případech je nutno věnovat zvláštní pozornost intervalům spolehlivosti regresní přímky.
2 | ÚDAJE
Metoda třepací láhve
Spolehlivost získaných hodnot P je možné prověřit srovnáním průměrných hodnot z dvojích stanovení s celkovou průmětnou hodnotou.
3 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce má obsahovat, pokud možno, tyto informace:
  • přesnou specifikaci látky (identifikaci a nečistoty),
  • nejsou-li metody použitelně (např. u povrchově aktivní látky), je nutné uvést vypočtenou hodnotu nebo odhad založený na rozpustnosti látky v n-oktanolu a vodě,
  • všechny informace a poznámky, mající význam pro interpretaci výsledků, zejména týkající se nečistot a fyzikálního stavu látky.
Pro metodu třepací láhve:
  • výsledek předběžného odhadu, pokud existuje,
  • teplotu stanovení,
  • údaje o analytických postupech, použitých ke stanovení koncentrací,
  • dobu a rychlost odstřelování, pokud se použilo,
  • koncentrace, naměřené při každém stanovení v obou fázích (tj. je nutné uvést celkem 12 koncentrací),
  • hmotnost zkoušené látky, objem každé fáze v každé zkušební nádobě a vypočtené celkové množství zkoušené látky, obsažené v jednotlivých fázích po dosažení rovnováhy,
  • vypočtené hodnoty rozdělovacího koeficientu (P) a průměrnou hodnotu je nutné uvést pro každý soubor experimentálních podmínek, dále je nutné uvést průměrnou hodnotu ze všech stanovení. Pokud existují náznaky závislosti rozdělovacího koeficientu na koncentraci, je to nutné ve zprávě uvést,
  • musí být uvedena směrodatná odchylka jednotlivych hodnot P od průměrné hodnoty,
  • je nutné uvést rovněž průměrnou hodnotu P ve tvaru dekadického logaritmu,
  • vypočtenou teoretickou hodnotu Pow byla-li stanovena nebo je-li neměřená hodnota > 104 ,
  • pH použité vody a vodné fáze během pokusu,
  • pokud se použily tlumivé roztoky, zdůvodnění jejich použití místo vody; složení, koncentrace a pH tlumivých roztoků, pH vodné fáze před a po pokusu.
Pro metodu HPLC:
  • výsledek předběžného odhadu; pokud existuje,
  • zkoušená látka a referenční látky, jejich čistota,
  • teplotní rozmezí při stanoveních,
  • pH, při kterém se prováděla stanovení,
  • podrobnosti o analytické a ochranné koloně, mobilní fázi a detekci,
  • retenční údaje a hodnoty log P z literatury pro referenční sloučeniny, použité ke kalibraci,
  • podrobnosti o proložené regresní přímce (log k v závislosti na log P),
  • průměrné retenční údaje a interpolovaná hodnota log P pro zkoušenou sloučeninu,
  • popis zařízení a pracovních podmínek,
  • eluční křivky,
  • množství zkoušené látky a referenčních látek, nanesených na kolonu,
  • mrtvý čas a způsob jeho měření.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 107. Decision of the Council C(81) 30 final.
(2) | C. Hansch and A.J.Leo, Substituent Constants for Correlation Analysis in Chemistry and Biology, John Wiley, New York 1979
(3) | Log P and Parameter Database, A tooI for the quantitative prediction of bioactivity (C. Haasch, Chairman, A. J. Leo, dir.) - Available from Pomona College Medical Chemistry Project 1982, Pomona College, Claremont, California 91711.
(4) | L. Renberg, G. Sundström and K. Sundh-Nygärd, Chemosphere, 1980, vol. 80, 683.
(5) | H. Ellgehausen, C. D Hondt and R. Fuerer, Pestic. Sci., 1981, vol. 12, 219 (1981).
(6) | B. McDuffie, Chemosphere, 1981, vol 10, 73.
(7) | W.E. Hammers et al., J. Chromatogr., 1982, vol. 747, l.
(8) | J.E. Haky and A.M. Young, J. Liq. Chromat. 1984, vol. 7. 675.
(9) | S. Fujisawa and E. Masuhara, J. Biomed. Mat. Res., 1981, vol 15, 787.
(10) | O. Jubermann, Verteilen und Extrahieren, in Metho den der Organischen Chemie (Houben Weyl), Allge meine Laboratoriumspraxis (edited by E. Muller), Georg Thieme Verlag,. Stuttgart, 1958, Band I/1, 223-339.
(11) | R.F. Rekker and H.M. de Kort, Euro. J. Med. Chem., 1979, vol 14, 479.
(12) | A. Leo, C. Hansch and D. Elkins, Partition coefficients and their uses. Chem. Rev., 1971, vol.71, 525.
(13) | R.F. Rekker, The Hydrophobic Fragmental Constant, Elsevier, Amsterdam, 1977.
(14) | NF T 20-043 AFNOR (1985). Chemical products for industrial use - Determination of partition coefficient - Flask shaking method.
(15) | C.V. Eadsforth and P. Moser, Chemosphere, 1983, vol. 12, 1459.
(16) | A. Leo, C. Hansch and D. Elkins, Chem. Rev., 1971, vol. 71, 525
(17) | C. Hansch, A. Leo, S.H. Unger, K.H. Kim, D. Nikai tani and E.J. Lien, J. Med Chem., 1973, vol. 16, 1207.
(18) | W.B. Neely, D.R. Branson and G E. Blau, Environ. Sci. Technol., 1974, vol. 8, 1113.
(19) | D.S. Brown and E.W. Flagg, J. Environ. Qual., 1981, vol. 10, 382.
(20) | J.K. Seydel and K.J. Schaper, Chemische Struktur und biologische Aktivität slon Wirkstoffen, Verlag Chemie, Weinheim, New York 1979.
(21) | R.Franko, Theoretical Drug Design Methods, Elsevier, Amsterdam 1984
(22) | Y.C. Martin, Quantitative Drug Design, Marcel Dekker, New York, Basel 1978.
(23) | N.S. Nirrlees, S.J. Noulton, C.T. Murphy, P.J. Taylor; J. Med. Chem., 1976, vol. 19, 615.


299/1998 Sb., Příloha 1 VII P1.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

METODY VÝPOČTU NEBO ODHADU

ÚVOD
Obecný úvod do výpočtových metod, data a příklady jsou uvedeny v Handbook of Chemical Property Estimation Methods (a).
Vypočtené hodnoty Pow lze použít :
  • k rozhodnutí, která z experimentálních metod je vhodná (rozsah u třepací láhve: log Pow : -2 až 4, rozsah u HPLC: log Pow : 0 až 6),
  • k volbě vhodných zkušebních podmínek (např. referenčních látek pro postupy HPLC, poměr objemů n-oktanol/voda pro metodu třepací láhve
  • jako vnitřní laboratorní kontrola možných experimentálních chyb,
  • k získání odhadu Pow v případech, kdy zkušební metody nelze použít z technických důvodů.
METODA ODHADU
Předběžný odhad rozdělovacího koeficientu
Hodnotu rozdělovacího koeficientů je možné odhadnout s použitím rozpustnosti zkoušené látky v čistých rozpouštědlech:
Pro tento případ platí:

Podhad = 		nasycení cn-oktanol
---------------------------
nasycení cvoda
VÝPOČTOVÉ METODY
Princip metod výpočtu
Všechny výpočtové metody jsou založeny na formálním dělení molekul do vhodných podstruktur, pro které jsou známy spolehlivé přírůstky log Pow . log Pow celé molekuly se pak vypočítá jako součet hodnot pro příslušné fragmenty plus součet korekčních členů pro intramolekulární interakce.
Existují seznamy konstant fragmentů a korekčních členů (b), (c), (d), (e). Některé se pravidelně aktualizují (b).
Kritéria kvality
Spolehlivost vypočtové metody obecné klesá s rostoucí složitostí zkoušené sloučeniny. V případě jednoduchych molekul s nízkou molekulovou hmotností a jednou nebo dvěma funkčními skupinami je možné očekávat odchylku mezi výsledky různých fragmentačních metod a naměřenou hodnotou od 0,1 do 0,3 jednotek log Pow . U složitějších molekul může být rozpětí chyb větší. To závisí na spolehlivosti a dostupnost konstant pro fragmenty a na schopnosti zjistit intramolekulární interakce (např. vodíkové vazby) a na správném používání korekčních členů (problém se částečně řeší použitím počítačového programu CLOGP-3) (b). V případě disociujícíchlátek je důležité správně zohlednit náboj nebo stupeň disociace.
Výpočetní postupy
Hanschova p - metoda
Původní konstanta hydrofobnosti substituentu,p, zavedená Fujitou a kol. (f ), je definována jako
px = log Pow (PhX) - log Pow (PhH)
kde Pow (PhX) je rozdělovací koeficient aromatického derivátu a Pow (PhH) rozdělovací koeficient vychozí sloučeniny.
(např.pCl = log Pow (C6 H5 Cl) - log Pow (C6 H6 ) = 2,84 - 2,13 = 0,71)
Podle své definice je metoda použitelná především u aromatických substituentů. Pro velký počet substituentů byly hodnoty tabelovány (b), (c), (d). Používají se k výpočtu log Pow aromatických molekul nebo substruktur.
Rekkerova metoda
Podle Rekkera (g) se hodnota log Pow vypočte takto:
log Pow =
S
i 		ai fi +
S
j 		( interakční člen )
kde fi představuje jednotlivé konstanty pro molekulární fragmenty a ai četnost jejich výskytu ve studované molekule. Korekční členy je možné vyjádřit jako souhrnný násobek jedinou konstantou Cm (takzvaná "magická konstanta"). Konstanty pro fi a cm byly stanoveny ze seznamu 1054 experimentáIních hodnot Pow (pro 825 sloučenin) pomocí vícenásobné regresní analýzy (c), (h). Členy pro interakci se určí podle stanovených pravidel popsaných v literatuře (e), (h), (i).
Hanschova-Leova metoda
Podle Hansche a Lea (c) se hodnota log Pow vypočte z výrazu:
log Pow =
S
i 		ai fi +
S
j 		bj Fj
kde fi představuje jednotlivé konstanty pro molekulární fragmenty, Fi korekční členy a ai , bj odpovídající četnosti výskytů. Na základě experimentálních hodnot Pow byl metodou pokusu a omylu sestaven seznam hodnot pro atomové a skupinové fragmenty a seznam korekčních členů Fi , takzvaných "faktorů"). Korekční členy byly setříděny do několika různých tříd (a), (c). Zohlednění všech pravidel a korekčních členů je poměrně složité a časově náročné. Byly zpracovány soubory programů (b).
Kombinovaná metoda
Výpočet log Pow složitých molekul je možné značně zdokonalit, rozdělí-li se molekula do větších podstruktur, pro které existují spolehlivé hodnoty buď z tabulek (b), (c), nebo z vlastních měření. Tyto fragmenty (např. heterocykly, antrachinon, azobenzen) se pak mohou kombinovat s Hanschovými hodnotami nebo s Rekkerovými nebo Leovými konstantami pro fragmenty.
Poznámky
  1. Výpočetní metody lze používat pouze pro částečně nebo úplně disociované sloučeniny, pokud je možné vzít v úvahu nutné korekční faktory
  2. Pokud lze předpokládat intramolekulární vodíkové vazby, je nutné přičíst odpovídající korekční členy (přibližně + 0,6 až + 1,0 jednotek log Pow ) (a). Indikace na existenci těchto vazeb lze získat z prostorovych modelů nebo ze spektroskopických dat molekuly.
  3. Je-li možných několik tautomerních forem, je nutně jako základ pro vypočet použít nejpravděpodobnější formu.
  4. Je nutné pečlivě sledovat změny seznamů konstant fragmentů.
Protokol o zkoušce
Při použití výpočetní metody nebo metody odhadu se v protokolu o zkoušce uvedou pokud možno následující informace:
  • popis látky (směs, nečistoty atd.),
  • indikace možnosti intramolekulárních vodíkových vazeb, disociace, náboj a další, neobvyklé účinky (např. tautomerie),
  • popis výpočetní metody,
  • označení nebo uvedení databáze,
  • charakteristiky při volbě fragmentů,
  • vyčerpávající dokumentaci výpočtů.
LITERATURA
(a) | W.J. Lyman, W.F. Reehl a D.H. Rosenblatt (ed), Handbook of Chemical Property Estimation Methods. McGraw-Hill, New York, 1983
(b) | Pomona College, Medicinal Chemistry Project, Claremont, California 91711, USA, Log P Database and Med. Chem. Software (Program CLOGP-3)
(c) | C Hansch, A S. Leo, Substituent Constants for Correlation Analysis in Chemistry and Biology, John Wiley, New York, 1979
(d) | A. Leo, C. Hanách, D Elkins, Chem Rev., 1971, vol. 71, 525
(e) | R.F. Rekker, H M. de Kort, Eur. S. Med Chem. - Chim Ther. 1979, vol. 14, 479
(f) | T. Fujita, J. Iwasa and C. Hansch, J. Amer. Chem. Soc., 1964, vol. 86, 5175
(g) | R.F. Rekker, The Hydrofobic Fragmental Constant, Pharmacochemistry Library, Elsevier, New York, 1977, voI. 1
(h) | C.V. Eadsforth, P. Moser, Chemospbere, 1983, vol. 12, 1459
(i) | R.A. Scherrer, ACS, American Chemical Society, Washington D.C., 1984, Symposium Series 255, str. 225


299/1998 Sb., Příloha 1 VII P2.

Příloha č. 1 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Doporučené referenční látky pro metodu HPLC

Číslo | Referenční látka | log Pow | pKa
1 | 2-butanon | 0,3 |
2 | 4 - acetylpyridin | 0,5 |
3 | anilin | 0,9 |
4 | acetanilid | 1,0 |
5 | benzylalkohol | 1,1 |
6 | p - methoxyfenol | 1,3 | 10,26
7 | fenyloctová kyselina | 1,4 | 3,12
8 | fenol | 1,5 | 9,92
9 | 2,4 - dinitrofenol | 1,5 | 3,96
10 | benzonitril | 1,6 |
11 | fenylacetonitril | 1,6 |
12 | 4 - methylbenzylalkohol | 1,6 |
13 | acetofenon | 1,7 |
14 | 2 - nitrofenol | 1,8 | 7,17
15 | 3 - nitrobenzoová kyselina | 1,8 | 3,47
16 | 4 - chloranilin | 1,8 | 4,15
17 | nitrobenzen | 1,9 |
18 | 3 - fenyl - 2 - propanol | 1,9 |
19 | benzoová kyselina | 1,9 | 4,19
20 | p - kresol | 1,9 | 10,17
21 | skořicová kyselina | 2,1 | 3,89 cis 4,44 trans
22 | anisol | 2,1 |
23 | methylbenzoát | 2,1 |
24 | benzen | 2,1 |
25 | 3 - methylbenzoová kyselina | 2,4 |
26 | 4 - chlorfenol | 2,4 |
27 | trichlorethylen | 2,4 |
28 | atrazin | 2,6 |
29 | ethylbenzoát | 2,6 |
30 | 2,6 - dichlorbenzonitril | 2,6 |
31 | 3 - chlorbenzoová kyselina | 2,7 | 3,82
32 | toluen | 2,7 |
33 | 1 - naftol | 2,7 | 9,34
34 | 2,3 - dichloranilin | 2,8 |
35 | chlorbenzen | 2,8 |
36 | allylfenylether | 2,9 |
37 | brombenzen | 3,0 |
38 | ethylbenzen | 3,2 |
39 | benzofenon | 3,2 |
40 | 4 - fenylfenol | 3,2 | 9,54
41 | thymol | 3,3 |
42 | 1,4 - dichlorbenzen | 3,4 |
43 | difenylamin | 3,4 | 0,79
44 | naftalen | 3,6 |
45 | fenylbenzoát | 3,6 |
46 | isopropylbenzen | 3,7 |
47 | 2,4,6 - trichlorfenol | 3,7 | 6
48 | bifenyl | 4,0 |
49 | benzylbenzoát | 4,0 |
50 | 2,4 - dinitro - 6 sek. butylfenol | 4,1 |
51 | 1,2,4 - trichlorbenzen | 4,2 |
52 | dodekanová kyselina | 4,2 |
53 | difenylether | 4,2 |
54 | a- butylbenzen | 4,5 |
55 | fenantren | 4,5 |
56 | fluorantren | 4,7 |
57 | dibenzyl | 4,8 |
58 | 2,6 - difenylpyridin | 4,9 |
59 | trifenylamin | 5,7 |
60 | DDT | 6,2 |
další referenční látky pro log Pow
1 | nikotinová kyselina | - 0,07 |


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

OBSAH

Úvod

  1. Akutní toxicita pro ryby
    • Příloha 1
    • Příloha 2
    • Příloha 3
  2. Akutní toxicita pro dafnie
    • Příloha 1
    • Příloha 2
    • Příloha 3
  3. Inhibice růstu řas
    • Příloha 1
    • Příloha 2
  4. Stanovení snadné biologické rozložitelnosti - Obecné úvahy
    1. IV.A Zkouška úbytku DOC
    2. IV.B Modifikovaná vyhledávací zkouška OECD - úbytek DOC
    3. IV.C Zkouška vývinu oxidu uhličitého
    4. IV.D Manometrická respirometrická zkouška
    5. IV.E Zkouška v uzavřených lahvičkách
    6. IV.F Zkouška MITI
    • Příloha 1
    • Příloha 2
    • Příloha 3
    • Příloha 4
    • Příloha 5
  5. Rozložitelnost - biologická spotřeba kyslíku
  6. Rozložitelnost - chemická spotřeba kyslíku
  7. Rozložitelnost - abiotická hydrolýza jako funkce pH
    • Příloha
  8. Toxicita pro žížaly - zkouška na umělé půdě
    • Příloha
  9. Biologická rozložitelnost - Zahn-Wellensova metoda
    • Příloha
  10. Biologická rozložitelnost - simulační zkouška s aktivovaným kalem
    • Příloha 1
    • Příloha 2
    • Příloha 3
  11. Biologická rozložitelnost - zkouška inhibice dýchání aktivovaného kalu
  12. Modifikovaná zkouška SCAS
    • Příloha 1
    • Příloha 2
  13. Biologická rozložitelnost neiontových povrchově aktivních látek
  14. Biologická rozložitelnost aniontových povrchově aktivních látek

ÚVOD

Metody zkoušení vlastností, látek a přípravků, nebezpečných pro životní prostředí, popsané v této příloze vyhlášky MŽP, jsou shodné s obdobnými metodami stanovenými přílohou směrnice Komise ES č. 87/302/EHS a přílohou směrnice Komise ES č. 92/69/EHS. Souvztažnost metod je následující:

Označení metody podle přílohy k vyhlášce MŽP | Označení metody podle přílohy směrnice ES 92/69/ES
I | C. 1
II | C. 2
III | C. 3
IV | C. 4
IV.A | C. 4 - A
IV.B | C. 4 - B
IV.C | C. 4 - C
IV.D | C. 4 - D
IV.E | C. 4 - E
IV.F | C. 4 - F
V | C. 5
VI | C. 6
VII | C. 7

Metody převzaté z přílohy směrnice 87/302/EHS nejsou v této příloze číselným kódem označeny.

Poznámka:

Pokud pro stanovení vlastnosti existuje platný český právní nebo technický předpis (např. ČSN) vyhovující obecným podmínkám provedení zkoušky podle vyhlášky MŽP, je možné postupovat při zkoušení podle tohoto předpisu. Tato skutečnost musí být uvedena do protokolu o zkoušce. Na vyžádání musí zkušební laboratoř doložit, že jí použitý postup měření poskytuje shodné výsledky s postupem podle vyhlášky MŽP.


299/1998 Sb., Příloha 2 I.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
I | AKUTNÍ TOXICITA PRO RYBY
1 | METODA
1. 1 | ÚVOD
Účelem této zkoušky je určit akutní letální toxicitu látek pro sladkovodní ryby. Aby se co nejvíce usnadnil výběr nejvhodnější zkušební metody (statické, semistatické nebo průtokové) a zajistily se dostatečně konstantní koncentrace zkoušené látky po celou dobu experimentu, je nutné mít v co nejúplnější míře k dispozici údaje o rozpustnosti látky ve vodě, o tenzi páry, o chemické stabilitě, o disociační konstantě a o biologické rozložitelnosti zkoumané látky.
Jak při plánování tak i při interpretaci výsledků je třeba brát v úvahu další potřebné údaje (např. strukturní vzorec, stupeň čistoty, druh a procentuální podíl významných nečistot, přítomnost a množství aditiv, jakož i rozdělovací koeficient n - oktanol/voda).
1. 2 | DEFINICE A JEDNOTKY
Akutní toxicitou se rozumí zjevny nežádoucí účinek, který v organismu vyvolá během krátké doby působení (řádově dny) daná látka. Při této zkoušce se vyjadřuje akutní toxicita jako střední letální koncentrace (LC50); to je taková koncentrace látky ve vodě, která během trvalé expozice po určitou dobu usmrtí 50% jedinců zkušební skupiny ryb.
Koncetrace zkoušené látky se udávají jako hmotnost na objem (mg.l-1 ). Mohou se také vyjádřit ve hmotnostních podílech (mg.kg-1 ).
1. 3 | REFERENČNÍ LÁTKY
Aby se prokázalo, že se reakce zkušebních druhů ryb za experimentálních podmínek v laboratoři podstatně nezměnila, je možné provést kontrolní zkoušku s referenční látkou.
Referenční látky nejsou pro tuto zkoušku stanoveny.
1. 4 | PRINCIP METODY
Aby se prokázalo, že LC50 je vyšší než 100 mg.l-1 může se provést limitní zkouška. Ryby se vystaví účinku různých koncentrací studované látky přidané do vody po dobu 96 hodin. Úhyny se zjišťují nejméně každých 24 hodin a pokud je to možné, vypočtou se při každém pozorování také koncentrace, které usmrtí 50% ryb (LC50 )
1. 5 | KRITÉRIA KVALITY
Kritéria kvality se vztahuji na limitní zkoušku i na úplnou zkoušku.
Úhyn v kontrolních skupinách nesmí přesáhnout 10% (nebo jednu rybu, pokud se použije skupina menší než deset jedinců) až do konce zkoušky.
Koncentrace rozpuštěného kyslíku se musí udržet na 60% hodnot nasycení vzduchem.
Koncentrace zkoušených látek by neměla poklesnout pod 80% původních koncentrací po celou dobu trvání zkoušky.
U látek, které se lehce rozpouštějí ve zkušebním médiu a dávají stabilní roztoky (netěkají, nerozkládají se, nehydrolyzují se či se neadsorbují) se počáteční koncentrace může pokládal za ekvivalentní s nominální koncentrací. To, že se koncentrace udržela na určité úrovni po celou dobu zkoušky a že kritéria kvality byla dodržena musí být dokladováno.
Pro látky, které jsou:
  1. slabé rozpustné ve zkušebním médiu, nebo
  2. schopné vytvářet stabilní emulze nebo disperze, nebo
  3. nestabilní ve vodných roztocích,
musí být počáteční koncentrace brána jako koncentrace naměřená na začátku zkoušky. Koncentrace musí být stanovována po určitém období jejího ustálení, ale před vložením ryb.
Za účelem stanovení aktuální expoziční koncentrace a kontroly dodržení kritérií kvality se musí ve všech případech provádět další měření koncentrace během zkoušky.
pH by se nemělo změnit o více než o 1 jednotku.
1. 6 | POPIS METODY
Zkouška může být provedena jednou ze tří metod:
Statická metoda: | Zkouška, při které zkoušený roztok neprotéká. (Roztoky se nemění během celé doby trvání zkoušky.)
Semistatická metoda: | Zkouška bez průtoku zkoušeného roztoku, ale s jeho pravidelnou obměnou po delších časových úsecích (např. po 24 hodinách).
Průtoková metoda: | Zkouška toxicity, při níž se voda ve zkušebních nádobách neustále obměňuje, přičemž studovaná látka se přivádí s vodou pro obnovu zkušebního média
1. 6. 1 | Činidla
1. 6. 1. 1 | Roztoky zkoušených látek
Základní roztoky požadované síly jsou připravovány rozpuštěním látky v deionizované vodě nebo ve vodě podle odstavce 1.6.1.2
Zvolené koncentrace jsou připravovány zředěním základního roztoku. Když jsou zkoušeny vysoké koncentrace látky, lze tuto látku přímo naředit na potřebnou koncentraci.
Látky by měly být zkoušeny až do hranice jejich rozpustnosti. U některych látek (např. s nízkou rozpustností ve vodě nebo vysokym Pow, nebo spíše tvořících stabilní disperze než pravé roztoky ve vodě ) je možné provést zkoušku při koncentraci vyšší než je hranice rozpustnosti, abychom si zajistili, že bude dosažena maximální rozpustná/stabilní koncentrace. Je ovšem nutné, aby tato koncentrace jinak nenarušovala zkušební systém (např. vytvořením filmu na hladině bránícímu okysličení vody, atd).
Pro přípravu základních roztoků látek s nízkou rozpustností ve vodě se mohou použít ultrazvuková dispergace, organická rozpouštědla či emulgační látky. Když jsou použity pomocné látky měly by všechny zkoušené vzorky a koncentrace, včetně kontrol, obsahovat těchto látek stejné množství. Koncentrace pomocných látek by měla být minimální a v žádném případě by neměla přesáhnout 100 mg.l-1 zkoušeného média.
Zkouška by se měla provádět bez korekcí pH. Dochází-li k vyrazné změně pH, doporučuje se provést znovu zkoušku s korekcí pH a výsledky zaznamenat.
V těchto případech by měla být hodnota pH základního roztoku přizpůsobena pH rozpouštědla (vody); pokud neexistuji specifické důvody tak neučinit . Přednost se dává použití HCl a NaOH. Přizpůsobení pH nesmí ovlivnit významně koncentraci zkoušené látky v základním roztoku. Vznik chemické reakce nebo fyzikální precipitace ve zkušebním médiu jako následek přizpůsobení pH se musí zaznamenat.
1. 6. 1. 2 | Voda pro chov ryb a zřeďování
Je možné používat pitnou vodu (nekontaminovanou škodlivými koncentracemi chloru, těžkých kovů nebo jiných látek), kvalitní přírodní vodu nebo upravenou vodu (viz příloha 1). Nejlépe se hodí voda o celkové tvrdosti od 10 do 250 mg.l-1 (vztaženo na CaCO3 ) a pH od 6,0 do 8,5.
1. 6. 2 | Přístroje
Všechny přístroje musí být z chemicky inertního materiálu:
  • zařizení pro automatické zřeďování (pro průtokovou metodu),
  • přístroj pro měření koncentrace kyslíku,
  • přístroj pro stanovení tvrdosti vody,
  • přístroj pro měření teploty,
  • přístroj pro měření pH
1. 6. 3 | Pokusné ryby
Ryby by měly být zdravé a bez zjevnych malformací.
Použitý druh by měl být zvolen dle praktickych kritérií jako je jejich dostupnost po cely rok, snadny chov, vhodnost pro zkoušení, relativní citlivost k chemickým látkám a jakékoliv další významné ekonomické a biologické faktory Také by měl být brát ohled na potřebu srovnatelnosti získaných dat a na mezinárodní spolupráci (1) při volbě používaného druhu ryb.
Seznam doporučených druhů ryb pro provádění zkoušek je uveden v příloze 2; preferovanými druhy jsou danio pruhované a pstruh duhový.
1. 6. 3. 1 | Chov
Je třeba, aby ryby pocházely pokud možno z jednoho chovu a byly přibližně stejné délky a stejného stáří. Nejméně 12 dní je třeba je chovat v těchto podmínkách:
Nádoby: | Pro ryby žijící ve studené vodě se doporučují nádoby o minimálním obsahu 300 l, pro ryby žijící v teplé vodě nádoby o minimálním obsahu 100 l.
Počet ryb (obsádka): | Podle metody (recirkulační nebo průtokové zařízení) a druhu ryb,
Voda: | Viz 1. 6. 1. 1
Osvětlení: | 12 až 16 hodin světla denně
Koncentrace rozpuštěného kyslíku: | Nejméně 80% hodnoty nasycení vzdušným kyslíkem
Krmení: | Třikrát týdně nebo jednou denně; vysazení krmení 24 hodin před začátkem experimentu
1. 6. 3. 2 | Mortalita
Po aklimatizační době 48 hodin se sleduje mortalita a používají se tato kritéria:
  • úhyny činí více než 10% populace za 7 dní :
    celá obsádka ryb se musí vyřadit;
  • úhyny činí 5 až 10% populace:
    dobu chovu je třeba prodloužit o dalších 7 dní. Pokud nedojde k dalším případům úhynu, je rybí obsádka pro zkoušku použitelná, jinak nikoli;
  • úhyny činí méně než 5% populace:
    rybí obsádka je pro zkoušku použitelná.
1. 6. 4 | Aklimatizace
Všechny ryby je třeba nasadit nejméně na 7 dnů před použitím pro zkoušku do vody stejné kvality a stejné teploty, jaká se má používat při zkoušce.
1.6.5 | Provedení zkoušky
Před vlastní zkouškou je možno provést zkoušku předběžnou. Tato předběžná zkouška poskytuje informace o rozsahu koncentrací pro vlastní zkoušku.
Mimo zkoušky s různými koncentracemi zkoušené látky je třeba provést kontrolní zkoušky bez zkoušené látky a kontrolní zkoušky s nosičem, pokud se nějaky použije, avšak bez zkoušené látky
V závislosti na fyzikálních a chemických vlastnostech zkoušené látky se zvolí statický, semistatický či průtokový systém a dbá se na dodrženi kritérií kvality.
Ryby se exponují zkoušené látce, jak je popsáno dále:
Trvání: | 96 hodin
Počet jedinců: | Nejméně 7 na každou koncentraci.
Nádrže: | Vhodný objem vzhledem k doporučenému počtu ryb (obsádce)
Počet ryb: | Jako největší množství ryb se ve statickém a semistatickém uspořádání doporučuje 1,0 g.l-1 , v průtokovém uspořádání je možné množství větší.
Koncentrace při zkoušce: | Nejméně 5 různých koncentrací, které jsou odstupňovány činitelem nepřevyšujícím 2,2 a které pokrývají rozsah 0% až 100% mortality.
Voda: | Viz 1. 6. 1. 2.
Osvětlení: | 12 až 16 hodin světla denně
Teplota: | Podle druhu ryb (příloha 2), kolísající v mezích ± 1°C při každé jednotlivé zkoušce.
Koncentrace rozpuštěného kyslíku: | Ne nižší než 60% hodnoty nasycení vzdušným kyslíkem při dané teplotě.
Krmení: | Žádné.
Ryby se kontrolují po prvních 2 - 4 hodinách a dále nejméně každých 24 hodin. Ryby se považují za mrtvé, jestliže při dotyku ocasní ploutve nedochází k žádné reakci a nejsou-li patrné žádné dýchací pohyby. Mrtvé ryby je třeba odstranit ihned jakmile se zpozorují, a je třeba o tom učinit záznam.
Zaznamenávají se všechny zjevné abnormality (např. ztráta rovnováhy, změny v plavání v dychací funkci v pigmentaci atd.).
Měření pH, obsahu rozpuštěného kyslíku a teploty je nutné provádět denně.
Limitní zkouška
S využitím postupů popsaných v této metodice se může provést limitní zkouška při koncentraci 100 mg.l-1 za účelem prokázáni skutečnosti, že LC50 je vyšší než tato koncentrace.
Jestliže je povaha zkoušené látky taková, že nelze ve vodě dosáhnout koncentrace 100 mg.l-1 , měla by být provedena limitní zkouška při koncentraci odpovídající rozpustnosti této látky v použitém médiu (nebo při maximální koncentraci, kdy látka vytváří stabilní disperzi) (viz také bod 1.6. 1. 1).
Limitní zkouška by měla být prováděna na 7 až 10 rybách a při stejném počtu ryb v kontrolách. (Podle binomické teorie použití 10 ryb s nulovým úhynem znamená 99,9% pravděpodobnost, že LC50 je větší než 100 mg.l-1 . Žádný úhyn ve zkouškách na 7, 8 nebo 9 rybách znamená nejméně 99% pravděpodobnost, že LC50 je větší než koncentrace použitá v limitní zkoušce.
Jestliže dojde k úhynům, musí se provést úplné zkoušení. Jsou-li pozorovány subletální účinky, musí být zaznamenány.
2 | ÚDAJE A VYHODNOCENÍ
Na pravděpodobnostní lognormální papír se pro každou doporučenou a skutečně prověřovanou délku expozice (24, 48, 72 a 96 hodin) vynese úhyn proti koncentraci.
Pokud je to možné, mělo by se pro každou délku expozice stanovit LC50 a hranice spolehlivosti (p = 0,05). Tyto hodnoty se zaokrouhlí na jedno, případně dvě desetinná místa.
V případech, kdy je úhel stoupání křivky závislosti procenta úhynů na koncentraci látky příliš strmý a hodnoty LC50 nelze vypočítat, stačí grafický odhad těchto hodnot.
Když dvě po sobě jdoucí koncentrace odlišené činitelem 2,2 vyvolávají úhyn 0 a 100% je zřejmé, že LC50 se nachází mezi těmito hodnotami.
Pokud není možné udržet stabilitu nebo homogenitu studované látky, je třeba to zmínit ve zprávě z experimentu a interpretace výsledků by měla být opatrná.
3 | ZÁVĚREČNÁ ZPRÁVA
Pokud je to možné, obsahuje závěrečná zpráva následující informace:
  • údaje o použitých rybách (vědecky název, kmen, dodavatel nebo zdroj odběru, předchozí ošetřená velikost a počet při jednotlivých koncentracích při experimentu),
  • původ zřeďovací vody a její nejdůležitější chemické vlastnosti (pH, tvrdost, teplota),
  • u látek s malou rozpustností ve vodě údaj o metodě přípravy základních a zkušebních roztoků,
  • koncentrace všech pomocných látek,
  • přehled použitých koncentrací a veškeré informace, které jsou k dispozici o stabilitě zkoušené látky při použitých koncentracích,
  • při provádění chemickych analyz údaje o použitých metodách a výsledky,
  • výsledek limitní zkoušky, pokud byla provedena,
  • důvody pro volbu a podrobnosti provedení zkoušky (např. trvání zkoušky, statické nebo semistatické uspořádání, rychlost dávkování, průtoková rychlost, zda byla voda provzdušňována; počet ryb, atd.),
  • popis zkušebního zařízení,
  • světelny režim,
  • koncentrace rozpuštěného kyslíku, hodnoty pH, teplota roztoků při zkoušce každých 24 hodin,
  • důkaz, že byla splněna kritéria kvality,
  • tabulka kumulativních úhynů při každé koncentrace a při kontrolní zkoušce (případně i při kontrolní zkoušce s nosičem) při každé z doporučených dob pozorování,
  • grafické znázornění křivky závislosti účinku na koncentraci na konci zkoušky,
  • hodnoty C50 při každé z doporučených dob pozorování (pokud možno s 95% mezí spolehlivosti),
  • použité statistické metody stanovení hodnot LC50 ,
  • při použití referenční látky údaj o výsledcích zkoušky s touto látkou,
  • nejvyšší koncentrace bez úhynu ryb po dobu zkoušky,
  • nejnižší koncentrace se 100% úhynem ryb v době zkoušky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 203, Decision of the Council, C(81) 30 final and updates.
(2) | AFNOR - Determination of the acute toxicity of a substance to Brachydanio rerio-Static and Flow Through methods - NFT 90-303 June 1985.
(3) | AFNOR Determination of the acute toxicity of a substance toSalmo gairdneri -Static and Flow Through methods - NFT 90-305 June 1985.
(4) | ISO 7346/), /2 a /3 - Water Quality - Determination of the acute lethal toxicity of substances to a fresh water fish(Brachydanio rerioHamilton - Buchanan -Teleostei, Cypridinae).Part 1: Static method. Part 2: Semi-static method. Part 3: Flow-through method.
(5) | Eidgenössisches Department des Innern, Schweiz: Richtlinien für Probenahme und Normung von Wasseruntersuchungsmethoden - Part II 1974
(6) | DIN Testverfahren mit Wasserorganismen, 38 412 (L1) und L(15).
(7) | JIS K 0102, Acute toxicity test for fish.
(8) | NEN 6506 - Water - Bepaling van de akute toxiciteit met behulp vanPoecilia reticulata.
(9) | Environmental Protection Agency. Methods for the Acute Toxicity Tests with Fish, Macroinvertebrates and Amphibians. The Commitee on Methods for Toxicity Tests with Aquatic Organisms. Ecological Research Series EPA - 660 - 75 - 009, 1975.
(10) | Enviromental Protection Agency,. January, Environmental Monitoring and Support Laboratory, Office of Research and Development. EPA -600/4 - 78 - 012,.1978
(11) | Environmental Protection Agency, Toxic Substance Control, Part IV, 16 March 1979,
(12) | Standard methods for the Examination of Water and Wastewater 14th edition, APHA-AWWA-WPCF; 1975.
(13) | Commission of the European Communities, Inter-laboratory test programme concerning the study of the ecotoxicity of a chemical substance with respect to the fish. CEE Study D. 8368,22March 1979.
(14) | Verfahrensvorschlag des Umweltbundesamt zum akuten Fisch - Test. Rudolph, P. und Boje, R. Ökotoxikologie, Grundlagen für ökotoxikologische Bewertung von Umweltchemikalien nach dem Chemikaliengesetz, ecomed 1986.
(15) | Litchfield, J.T. and Wilcoxon, F. A simplified method for evaluating dose effects experiments. I. Pharm. Exp. Therap., Vol. 96, 1949, s. 99.
(16) | Finney, D. I. Statistical Methods in Biological Assay. Griffin, Weycombe, U. K., 1978.
(17) | Sprague, J. B. Measurement of pollutant toxicity to fish. Bioassay methods for acute toxicity, Water Res., 1969, vol. 3, 793 - 821.
(18) | Sprague, J. B. Measurement of pollutant toxicity to fish. II Utilising and applying bioassay results. Water Res., 1970, vol. 4, 3 - 32.
(19) | Stephan, C. E, Methods fFor calculating an LC50 . In Aquatic Toxicology and Hazard Evaluation (edited by F. I. Mayer and J. L. Hamelink). American Society for Testing and Materials, ASTM STP 634, 1977, 65-84.
(20) | Stephan, C. E., Busch, K. A,, Smith, R., Burke, J. and Andrews, R. W., A computer program for calculating an LC50 . US EPA.


299/1998 Sb., Příloha 2 I P1.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Upravená voda

Příklad vhodné zřeďovací vody (podle ISO 6341)

Všechny chemikálie musí být analytické čistoty
Voda musí být kvalitní destilovaná nebo deionizovaná s vodivostí menší než 5 mS.cm-1.
Destilační přístroj nesmí obsahovat žádné měděné části.

Základní roztoky:

CaCl2 . 2H2O | - dihydrát chloridu vápenatého. | 11,76 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
MgSO4 . 7H2O | - heptahydrát síranu hořečnatého | 4,93 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
NaHCO3 | - hydrogenuhličitan sodný | 2,59 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
KCl | - chlorid draselný | 0,23 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.

Upravená zřeďovací voda

Smísí se po 25 ml všech čtyř základních roztoků a doplní se vodou na 1 litr. Provzdušňuje se tak dlouho, až koncentrace rozpuštěného kyslíku odpovídá koncentraci nasycení vzdušným kyslíkem.

Hodnota pH musí činit 7,5 ± 0,2.
Pokud je třeba, upraví se pH pomocí NaOH (hydroxidem sodným) nebo HCI (kyselinou chlorovodíkovou).

Tato zřeďovací voda se nechá 12 hodin stát bez dalšího provzdušňování.

Úhrn iontů Ca a Mg v tomto roztoku činí 2,5 mmol.l-1. Poměr iontů Ca : Mg činí 4 : 1 a poměr iontů Na : K činí 10 : 1. Celková alkalita tohoto roztoku činí 0,8 mmol.l-1.

Odchylná příprava zřeďovací vody nesmí změnit složení ani vlastnosti vody.


299/1998 Sb., Příloha 2 I p2.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Druhy ryb doporučené pro zkoušku

Doporučený druh | Doporučený rozsah teplot při zkoušce (°C) | Doporučená celková délka ryb (cm)
Brachydanio rerio (Teleostei, Cyprinidae) (Hamilton - Buchanan) Danio pruhované | 20 až 24 | 3,0 ± 0,5
Pimephales promelas (Teleostei, Cyprinidae) | 20 až 24 | 5,0 ± 2,0
Cyprinus carpio (Teleostei Cyprinidae) (Linne 1758) Kapr | 20 až 24 | 6,0 ± 2,0
Oryzias latipes (Teleostei,Poeciliidae) (Schlegel 1850) Halančík japonský | 20 až 24 | 3,0 ± 1,0
Poecilia reticulata (Teleostei, Poeciliidae) (Peters 1859) Živorodka duhová (gupka) | 20 až 24 | 3,0 ± 1,0
Lepomis macrochirus (Teleostei, Centrarchidae) (Linne1758) Slunečnice modrá | 20 až 24 | 5,0 ± 2,0
Salmo gairdneri(Teleostei, Salmonidae) (Richardson1836) Pstruh (americký duhový) | 13 až 17 | 6,0 ± 2,0
Leuciscus idus (Teleostei, Cyprinidae) (Linne 1758) Jelec jesen | 20 až 24 | 6,0 ± 2,0

Získávání

Výše uvedené druhy ryb lze snadno chovat a/nebo jsou po celý rok lehce dostupné. Dají se chovat v zařízeních pro chov ryb nebo v laboratoři za podmínek kontroly nemocí a parazitů, takže jsou zdravé a známého původu.
Tyto druhy ryb lze získat v mnoha částech světa.


299/1998 Sb., Příloha 2 I p3.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 3

Příklad křivky závislosti mortality na koncentraci

Příklad stanovení LC50 na pravděpodobnostním papíře


299/1998 Sb., Příloha 2 II.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
II | AKUTNÍ TOXICITA PRO DAFNIE
1 | METODA
1. 1 | ÚVOD
Účelem této zkoušky je stanovat střední účinnou koncentraci zkoušené látky pro mobilizaci (EC50 ) dafnií ve sladkovodním prostředí. Před začátkem experimentu je třeba mít v co nejúplnější míře k dispozici údaje o rozpustnosti látky ve vodě, o tenzi páry, o chemické stabilitě, o disociační kontantě a o biologické rozložitelnosti zkoušené látky.
Jak při plánování, tak i při interpretaci výsledků zkoušek je třeba brát v úvahu další údaje, jako např. strukturní vzorec, stupeň čistoty, druh a procentuální podíl významných nečistot, přítomnost a množství přídavných látek, jakož i rozdělovací koeficient n-oktanol/voda.
1. 2 | DEFINICE A JEDNOTKY
Požadavek předpisů na stanovení LC50 pro dafnie se naplňuje stanovením EC50, jak je popsáno v této zkušební metodě.
Ve smyslu této zkušební metody se rozumí akutní toxicitou imobilizace dafnií střední efektivní (účinnou) koncentrací (EC50 ). Je to taková koncentrace (vztaženo na výchozí koncentraci), která imobilizuje 50 % dafinií zkušební skupiny během doby působení (doby expozice).
Neschopnost plavání - imobilizace
Za neschopné plavání se považují ty dafnie, které po lehkém pohybu experimentální nádobou nevykazuji během 15 sekund žádné plavací pohyby.
Veškeré koncentrace zkoušené látky se vyjadřuji jako hmotnost na objevy (mg.l-1 ) nebo hmotnost na hmotnost (mg.kg-1).
1. 3 | REFERENČNÍ LÁTKY
Aby se prokázalo, že se reakce zkušebních dafnií za experimentálních podmínek v laboratoři podstatně nezměnila je možné provést kontrolní zkoušku s referenční látkou.
Referenční látky nejsou pro tuto zkoušku stanoveny.
Souhrn výsledků okružního testu laboratoři EHS s použitím 4 různých látek je uveden v příloze 2.
1. 4 | PRINCIP METODY
Aby se prokázalo, že EC50 je vyšší než 100 mg.l-1, může se provést limitní zkouška. Dafnie se vystaví na 48 hodin účinku zkoušené látky přidané v různých koncentracích do vody. Použije-li se doba kratší, zdůvodní se ve zprávě.
Za jinak stejných experimentálních podmínek a v odpovídajícím rozmezí zkoušených koncentraci působí různé koncentrace dané zkoušené látky na schopnost plavání dafnií rozdílně. Při různých koncentracích se pak po uplynutí zkušební doby objeví vždy určité procentuální podíly dafnií neschopných plavání. Koncentrace způsobující neschopnost plavání u 0 % resp. 100 % se získají přímo pozorováním, zatímco hodnota EC50 pro 48 hodin se získá, pokud je to možné, výpočtem.
Při této metodě se používá statický postup. Experimentální roztoky se tedy během doby expozice neobnovují.
1. 5 | KRITÉRIA KVALITY
Kritéria kvality se vztahuji na limitní i úplnou zkoušku.
Imobilizace v kontrolních skupinách nesmí přesáhnout 10 % na konci zkoušky.
Dafnie v kontrolních skupinách nesmí být zachyceny na povrchu vody.
Je žádoucí, aby koncentrace rozpuštěného kyslíku ve zkušebních nádobách zůstala vyšší než 3 mg.l-1 po celou dobu zkoušky. Za žádných okolností nesmí poklesnout pod 2 mg.l-1.
Koncentrace zkoušených látek by se měla udržet v rozmezí 80 % původních koncentrací po celou dobu trvání zkoušky.
U látek, které se lehce rozpouštějí ve zkušebním médiu a dávají stabilní roztoky (netěkají,nerozkládají se, nehydrolyzují či se neadsorbují), se počáteční koncentrace může pokládat za ekvivalentní nominální koncentraci. To, že se koncentrace udržela na určité úrovni po celou dobu zkoušky a že kritéria kvality byla dodržena musí být dokladováno.
Pro látky, které jsou:
  1. slabě rozpustné ve zkušebním médiu, nebo
  2. schopné vytvářet stabilní emulze nebo disperze, nebo
  3. nestabilní vodné roztoky,
musí být počáteční koncentrace brána jako koncentrace naměřená na začátku zkoušky. Koncentrace musí být stanovována po určitém období ustálení, ale před vnesením dafnií.
Ve všech případech se musí provádí další měření koncentrace během zkoušky za účelem stanovení aktuální expoziční koncentrace a kontroly dodržení kritérií kvality.
pH by se nemělo změnit o více než 1 jednotku.
1. 6 | POPIS METODY
1. 6. 1 | Činidla
1. 6. 1. 1 | Roztoky zkoušených látek
Základní roztoky v požadovaných koncentracích se přepraví rozpuštěním zkoušené látky v deionizované vodě nebo ve vodě podle bodu 1. 6. 1. 2.
Zvolené zkoušené koncentrace se připraví zředěním základního roztoku. Když se zkoušejí vysoké koncentrace, látka se může rozpustit přímo ve vodě.
Látky by měly být zkoušeny až do hranice jejich rozpustnosti. U některych látek (např. s nízkou rozpustností ve vodě, nebo vysokym Pow nebo spíše tvořících stabilní disperze než pravé roztoky ve vodě) je možné provést zkoušku při koncentraci vyšší než je hranice rozpustnosti, abychom si zajistili, že bude dosažena maximální rozpustná/stabilní koncentrace. Je ovšem nutné, aby tato koncentrace jinak nenarušovala systém (např. vytvořením filmu na hladině bránícím okysličení vody, atd).
Pro přípravu základních roztoků látek s nízkou rozpustností ve vodě se mohou použít ultrazvuková dispergace, organická rozpouštědla či emulgační látky. Když jsou použity pomocné látky měly by všechny zkoušené vzorky a koncentrace, včetně kontrol obsahovat těchto látek stejné množství. Koncentrace pomocných látek by měla být minimální a v žádném případě by neměla přesáhnout 100 mg.l-1 zkoušeného média.
Zkouška by se měla provádět bez korekcí pH. Dochází-li k vyrazné změně pH, doporučuje se provést znovu zkoušku s korekcí pH a výsledky zaznamenat. V těchto případech by měla být hodnota pH základního roztoku přizpůsobena pH rozpouštědla (vody), pokud neexistuji specifické důvody tak neučinit. Přednost se dává použití HCl a NaOH. Přizpůsobení pH nesmí ovlivnit významně koncentraci zkoušené látky v základním roztoku. Vznik chemické reakce nebo fyzikální precipitace ve zkušebním médiu jako následek přizpůsobení pH se musí zaznamenat.
1. 6. 1. 2 | Voda pro kultivaci a zřeďování
Pro tuto zkoušku je možné používat každou vodu vhodnou ke kultivaci dafnií, ať je to přírodní nebo upravená voda (viz příloha 1, literatura (2): ISO 6341)
Aby nebylo nutné aklimatizovat dafnie na experimentální podmínky, doporučuje se pro kultivaci používat stejnou vodu jako pro zkoušku.
1. 6. 2 | Přístroje
Používají se obvyklé přístroje a vybavení experimentálních pracovišť. Části, které přicházejí do styku se zkoušenými roztoky mají být nejlépe celé ze skla:
  • přístroj pro měření koncentrace kyslíku (s mikroelektrodou, nebo jiný vhodný přístroj na měřeni koncentrace rozpuštěného kyslíku v malych vzorcích),
  • přístroj pro měření teploty,
  • pH metr,
  • přístroj pro stanovení tvrdosti vody.
1. 6. 3 | Pokusné organismy
Přednost se dává druhu Daphnia magna.Povolen je také druh Daphnia pulex.Jedinci musí být na začátku zkoušky mladší než 24 hodin, laboratorně odchovaní, bez zjevných nemocí, známého původu (např. chov - předchozí ošetření, manipulace).
1. 6. 4 | Provedení zkoušky
Před vlastní zkouškou je možné provést předběžnou zkoušku. Touto předběžnou zkouškou se zjišťují informace o rozsahu koncentrací, které je možné použít ve vlastní zkoušce.
Mimo zkoužky s různými koncentracemi zkoušené látky je třeba provést kontrolní zkoušku bez zkoušené látky a kontrolní zkoušku s nosičem, pokud se nějaky při zkoušení používá.
Dafnie se exponují zkoušené látce, jak je popsáno dále:
Doba:
Nejlépe 48 hodin.
Počet jedinců:
Nejméně 20 na každou koncentraci, nejlépe rozděleně ve 4 skupinách po 5 dafniích nebo ve 2 skupinách po 10 dafniích.
Množství média:
Nejméně 2 ml zkušebního roztoku na 1 dafnii.
Koncentrace při zkoušce:
Zkušební roztok je třeba připravit bezprostředně před nasazením dafnií, pokud možno jen s vodou jako jedinými rozpouštědlem. Koncentrace se připraví jako geometrická řada s činitelem nepřevyšujícím 2,2. Spolu s kontrolní zkouškou je třeba použít koncentrace, které dostačují k vyvolání 0 % a 100 % neschopnosti plavání, jakož i řadu koncentrací mezi těmito hodnotami, umožňující vypočet hodnoty EC50 pro 48 hodin
Voda:
Viz 1. 6. 1. 2.
Světlo:
žádoucí je cyklus světla a tmy.
Teplota:
Teplota musí být v rozmezí od 18 °C do 22 °C. Pro každou jednotlivou zkoušku má však zůstat konstantní v mezích ± 1 °C.
Provzdušňování:
Zkušební roztoky je třeba provzdušňovat jen lehce. Nesmí být provzdušňovány probubláváním.
Krmení:
Žádné.
Na konci zkoušky je třeba stanovit pH a obsah rozpuštěného kyslíku pro kontrolní zkoušky a pro každou koncentraci. Hodnota pH zkušebních roztoků se nesmí změnit.
Těkavé sloučeniny je třeba zkoušet v uzavřených nádobách naplněných po okraj, dostatečně velkých, aby se vyloučil nedostatek kyslíku.
Dafnie se pozoruji nejpozději po 24 hodinách a znovu po 48 hodinách expoziční doby.
Limitní zkouška
S využitím postupů popsaných v této metodice se může provádět limitní zkouška při 100 mg. l-1 za účelem prokázání faktu, že EC50 je vyšší než tato koncentrace.
Jestliže je povaha zkoušené látky taková, že nelze dosáhnout ve vodě koncentrace 100 mg.l-1 měla by být provedena limitní zkouška při koncentraci odpovídající rozpustnosti této látky (nebo při maximální koncentraci, kdy látka vytváří stabilní disperzi v použitém médiu (viz také bod 1. 6. 1. l).
Limitní zkouška by měla být prováděna na 20 dafniích, rozdělených do 4 skupin, se stejným počtem v kontrolní skupině. Jestliže dojde k imobilizaci, musí se provést úplné zkoušení.
2 | ÚDAJE A VYHODNOCENÍ
Neschopnost plavání pro každou koncentraci po 24 a 48 hodinách expoziční doby se vynese na papír s pravděpodobnostním rastrem proti koncentraci. Body se propojí přímkou. Odečte se koncentrace, která odpovídá 50 %-nímu účinku.
Pro každou dobu pozorováni se stanoví standardními metodami, pokud to dovolují získané údaje, EC50 a rozsah její spolehlivosti (P = 0,05) ; výsledky se zaokrouhlují na jedno nebo nejvýše na dvě vyznamná místa ( příklad zaokrouhlování na dvě místa: 170 pro 173,5; 0,13 pro 0,127; 1,2 pro 1,21)
Pokud je průběh křivky závislosti účinku na koncentraci pro výpočet EC50 příliš strmý, stačí grafický odhad této hodnoty.
Vyvolávají-li dvě po sobě následující koncentrace, které se liší o činitele 2,2, neschopnost plavání 0 % a 100 %, pak je to postačujícím průkazem toho, že EC50 leží v této oblasti.
Pokud se pozoruje, že není možné zachovat stabilitu nebo homogenitu zkoušené látky, je to třeba uvést ve zprávě z experimentu a příslušným způsobem to zohlednit při interpretaci výsledků.
3 | ZÁVĚREČNÁ ZPRÁVA
Závěrečná zpráva má, je-li to možné, obsahovat :
  • údaje o použitých organismech (vědecky název, kmen, chovatel nebo zdroj odběru, zacházení před zkouškou, metoda odchovu včetně původu, druh a množství potravy frekvence krmení),
  • počet dafnií použitých při každé zkušební koncentraci,
  • přehled použitých koncentraci a veškeré informace, které jsou k dispozici o stabilitě zkoušené látky v použitých roztocích,
  • popis experimentálních nádob, objem příslušného zkušebního média, počet jedinců na nádobu,
  • při provádění chemickych analyz údaj o použitých metodách a výsledky,
  • původ zřeďovací vody a její nejdůležitější chemické vlastnosti (pH, teplota, tvrdost),
  • metody popravy základních a zkušebních roztoků v případě zkoušení ve vodě málo rozpustné látky,
  • koncentrace všech nosičů (organická rozpouštědla, dispergační činidla, apod.),
  • poměry osvětlení,
  • nejvyšší použitá zkušební koncentrace, při které v průběhu zkoušky nedošlo k inhibici dafnií,
  • nejnižší použitá zkušební koncentrace, při které v průběhu zkoušky došlo ke 100 % inhibici dafnií,
  • tabulku kumulativní neschopnosti plavání při kontrolní zkoušce, při kontrolním zkoušce s nosičem a při každé zkušební koncentraci v doporučených intervalech pozorování (24 hodin nebo 24 a 48 hodin),
  • hodnoty EC50 v každém doporučeném intervalu pozorování (pokud možno s 95 % mezí spolehlivosti),
  • grafické znázornění křivky závislosti účinku na koncentraci na konci zkoušky,
  • je-li to možné, stoupání a 95 % mez spolehlivosti
  • použité statistické metody stanovení hodnot EC50,
  • koncentrace rozpuštěného kyslíku, hodnoty pH, teplota v roztocích při testu,
  • při použití referenční látky údaj o výsledcích,
  • důkaz, že byla splněna kritéria kvality,
  • popis vybavení,
  • výsledky limitního zkoušky.
4 | LITERATURA
(1) | OECD, Paris, 1981, Test Guideline 202. Decision of the Council, C (81) 30 final.
(2) | International Standard ISO, Water Quality - Determination of inhibition of mobility od Daphnia magna Straus, ISO 6341 - 1959
(3) | AFNOR Inhibition of mobilit of Daphnia magna Straus (Cladocera - crustacea) NFT 90 301(January 1983).
(4) | Verfahrensvorschlag des Umweltbundesamt zum akuten Fisch - Test. Rudolph.P. und Boje, R: Okotoxikologie, Grundlagen für ökotoxikologische Bewertung von Umweltchemikalien nach dem Chemikaliengesetz, ecomed 1955
(5) | DIV Testverfahren mit Wasserorganismen 38412 (L1) a (L 11).
(6) | Finney, D. J. Statistical Methods in Biological Assay. Griffin, Weycombe, U K.. 1978.
(7) | Latchfield, J.T. and Wilcoxon, F. A simplified method for evaluating dose effects experiments. J. Pharm Exp. Therap.. VOL 96, 1949, s 99.
(8) | Sprague, J. B. Measurement of pollutant toxicity to fish. Bioassay methods for acute toxicity, Water Res., 1969, vol. 3, 793 - 821.
(9) | Sprague, J. B. Measurement of pollutant toxicity to fish. II Utilising and applying bioassay results. Water Res., 1970, vol. 4, 3 - 32.
(10) | Stephan, C. E. Methods for calculating an LC50. In Aquatic Toxicology and Hazard Evaluation (edited by F. I. Mayer and J. L. Hamelink). American Society for Testing and Materials, ASTM STP 634, 1977, 65-84
(11) | Stephan, C. E., Busch, K. A., Smith, R., Burke, J. and Andrews, R. W. A computer program for calculating an LC50. US EPA.


299/1998 Sb., Příloha 2 II P1.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Upravená voda

Příklad vhodné zřeďovací vody (podle ISO 6341)

Všechny chemikálie musí být analytické čistoty
Voda musí být kvalitní destilovaná nebo deionizovaná s vodivostí menší než 5 mS.cm-1.
Destilační přístroj nesmí obsahovat žádné měděné části.

Zakladní roztoky:

CaCl2 . 2H2O | - dihydrát chloridu vápenatého. | 11,76 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
MgSO4 . 7H2O | - heptahydrát síranu hořečnatého | 4,93 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
NaHCO3 | - hydrogenuhličitan sodný | 2,59 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.
KCl | - chlorid draselný | 0,23 g
Rozpustí se ve vodě a doplní se vodou na 1 litr.

Upravená zřeďovací voda

Smísí se po 25 ml všech čtyř základních roztoků a doplní se vodou na 1 litr. Provzdušňuje se tak dlouho, až koncentrace rozpuštěného kyslíku odpovídá koncentraci nasycení vzdušným kyslíkem.

Hodnota pH musí činit 7,5 ± 0,2 .
Pokud je třeba, upraví se pH pomocí NaOH (hydroxidem sodným) nebo HCI (kyselinou chlorovodíkovou).

Tato zřeďovací voda se nechá 12 hodin stát bez dalšího provzdušňování.

Úhrn iontů Ca a Mg v tomto roztoku činí 2,5 mmol.l-1. Poměr iontů Ca : Mg činí 4 : 1 a poměr iontů Na : K činí 10 : 1. Celková alkalita tohoto roztoku činí 0,8 mmol.l-1.

Odchylná příprava zřeďovací vody nesmí změnit složení ani vlastnosti vody.


299/1998 Sb., Příloha 2 II P2.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Souhrn výsledků EEC kruhového testu prováděného v roce 1978 (2).

Upozornění: účelem tohoto kruhového testu bylo stanovení EC50 24 hod.

Použité látky :

  1. Dichroman draselný
  2. Kyselina tetrapropylbenzensulfonová
  3. Kyselina tetrapropylbenzensulfonová, sodná sůl
  4. Kyselina trichloro-2,4,5 - fenoxyoctová, draselná sůl

Látka | Počet účastnících se laboratoří | Počet výsledků | EC50 24 hod. mg.l-1
1 | 46 | 129 | 1,5
2 | 36 | 108 | 27
3 | 31 | 84 | 27
4 | 32 | 72 | 770


299/1998 Sb., Příloha 2 II P3.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 3

Příklad závislosti procenta imobilizace dafnií na koncentraci zkoušené látky

Příklad stanovení EC50 s použitím log-probitového papíru


299/1998 Sb., Příloha 2 III.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
III | ZKOUŠKA INHIBICE RŮSTU ŘAS
1 | METODA
1. 1 | ÚVOD
Cílem zkoušky je určení vlivu látky na růst jednobuněčných zelených řas. Relativně krátkodobé pokusy (72 hodin) mohou být použity na zhodnocení účinků na několik generací řas. Tato metoda může být upravena pro použití na několika druzích řas, přičemž protokol o zkoušce musí obsahovat popis metodiky.
Metoda je vhodná zejména pro stabilní látky rozpustné za podmínek zkoušky ve vodě.
Metoda je použitelná pro látky, které přímo neinterferují s měřením růstu řas.
Pokud je to možné, je žádoucí mít ještě před začátkem testu informace o rozpustnosti látky ve vodě, o tenzi par, o chemické stabilitě, o disociačních konstantách a o biologické rozložitelnosti odbouratelnosti látky.
Jak při plánování zkoušky, tak při interpretaci výsledků by měly být brány v úvahu další informace (např. strukturní vzorec, stupeň čistoty látky, podstata a procento znečištěni látky, přítomnost a množství aditiv, rozdělovací koeficient n-oktanol/voda).
1. 2 | DEFINICE A JEDNOTKY
Hustota buněk: | počet buněk na 1 ml.
Růst: | zvyšování hustoty buněk během doby trvání zkoušky.
Rychlost růstu: | přírůstek hustoty buněk za jednotku času.
EC50: | koncentrace zkoušené látky, která inhibuje růst buněk nebo snižuje růstovou rychlost o 50% ve srovnání s kontrolou.
NOEC (no observed effect concentration): | je nejvyšší zkoumaná koncentrace, při které nedochází k žádnému statisticky zjistitelnému snížení růstu nebo růstové rychlosti ve srovnání s kontrolou
1. 3 | REFERENČNÍ LÁTKY
Referenční látka může být použita jako prostředek na ověření faktů, že za laboratorních podmínek zkoušky se citlivost zkušebních organizmů významně nezměnila.
Použití referenční látky je nutné uvést do protokolu o zkoušce. Jako referenční látka může být použit dichroman draselný, ale jeho barva může ovlivnit kvalitu a integritu světla dostupného buňkám a také spektrofotometrická měření. Dichroman draselný byl použit v mezinárodních mezilaboratorních zkouškách (viz.(3) a příloha 2).
1. 4 | PRINCIP METODY
Za účelem prokázání, že EC50 je vyšší než 100 mg.l-1 je možné provést limitní
zkoušku při této koncentraci.
Exponencielně rostoucí kultury vybraných zelených řas jsou vystaveny účinku různých koncentrací zkoušené látky za definovaných podmínek.
Zkoušené roztoky se inkubují 72 hodin, běhen nichž se měří hustota buněk v každém roztoku přínejmenším každých 24 hodin. Je stanovována inhibice růstu ve vztahu ke kontrolní kultuře
1. 5 | KRITÉRIA KVALITY
Kritéria kvality se vztahují na limitní zkoušku i na úplnou zkoušku.
Hustota buněk v kontrolních kulturách by se měla zvýšit přinejmenším šestnáctkrát za 3 dny.
Koncentrace zkoušených látek by se měla udržet v rozmezí 80% původní koncentrace po celou dobu trvání zkoušky.
U látek, které se lehce rozpouštějí ve zkušebním médiu a dávají stabilní roztoky (netěkají, nerozkládají se, nehydrolyzují či adsorbují), se počáteční koncentrace může pokládat za ekvivalentní s nominální koncentrací. To, že se koncentrace udržela na určité úrovni po celou dobu zkoušky a že kritéria kvality byla dodržena, musí být dokladováno.
Pro látky, které jsou:
(i) | slabě rozpustné ve zkušebním médiu, nebo
(ii) | schopné vytvářet stabilní emulze nebo disperze, nebo
(iii) | nestabilní vodné roztoky,
musí být počáteční koncentrace brána jako koncentrace naměřená na začátku zkoušky. Koncentrace musí být stanovována po jejím ustálení.
Ve všech případech se musí provádět další měření koncentrace během zkoušky za účelem stanovení aktuální expoziční koncentrace a kontroly dodržení kritérii kvality.
Je známo, že podstatná část zkoušené látky se může během zkoušky zabudovat do biomasy řas. Proto by se za účelem prokázání dodržení kritérií kvality mělo brát v úvahu jak množství látky inkorporované do biomasy řas, tak látka v roztoku (nebo, když to není technicky možné změřit, ve vodním sloupci). Protože však stanovení koncentrace látky v biomase řas může představovat technické obtíže, dodržení kritérií kvality může být prokázáno změřením nejvyšší koncentrace látky ve zkušební nádobě bez řas a stanovením koncentrace v roztoku (nebo, jestliže to není technicky možné, ve vodním sloupci) na začátku a na konci zkoušky.
1. 6 | POPIS ZKUŠEBNÍ METODY
1. 6. 1 | Reagencie
1. 6. 1. 1 | Roztoky zkoušených látek
Základní roztoky požadované síly jsou připravovány rozpuštěním látky v deionizované vodě nebo vodě podle odstavce 1. 6. 1. 2.
Zvolené koncentrace jsou připravovány přidáním odpovídajícího množství látky k předkulturám řas (viz příloha 1).
Látky by měly být zkoušeny až do hranice jejich rozpustnosti. Abychom si zajistili, že bude dosažena maximální rozpustná/stabilní koncentrace je možné u některych látek (např. s nízkou rozpustností ve vodě, nebo vysokym Pow, nebo spíše tvořících stabilní disperze než pravé rokoky ve vodě) provést zkouškcu při koncentraci vyšší než je hranice rozpustnosti. Je ovšem nutné, aby tato koncentrace jinak nenarušovala systém (např. vytvořením filmu na hladině bránícím okysličení vody, atd).
Pro přípravu základních roztoků Iátek s nízkou rozpustností ve vodě se mohou použít ultrazvuková dispergace, organická rozpouštědla či emulgační látky. Když jsou použity pomocné látky měly by všechny zkoušené vzorky a koncentrace, včetně kontrol obsahovat těchto látek stejné množství. Koncentrace pomocných látek by měla být minimální a v žádném případě by neměla přesáhnout 100 mg.l-1 zkoušeného média.
Zkouška by se měla provádět bez korekcí pH. Dochází-li k vyrazné změně pH, doporučuje se provést znovu zkoušku s korekcí pH a výsledky zaznamenat.
V těchto případech by měla být hodnota pH základního roztoku přizpůsobena pH rozpouštědla (vody), pokud neexistuji specifické důvody tak neučinit. Přednost se dává použití HCI a NaOH. Přizpůsobení pH nesmí významně ovlivnit koncentraci zkoušené látky v základním roztoku. Vznik chemické reakce nebo fyzikální precipitace ve zkušebním médiu jako následek přizpůsobení pH se musí zaznamenat.
1. 6. 1. 2 | Zkušební médium
Voda by měla být kvalitní destilovaná nebo deonizovaná s vodivostí menší než 5 mS.cm-1
Destilační aparát nesmí obsahovat měděné části.
Doporučováno je následující médium:
Připraví se čtyři zásobní roztoky dle následující tabulky. Tyto roztoky se sterilizují memránovou filtrací nebo autoklávováním a skladují se v temnu při 4°C. Zásobní roztok č. 4 by se měl sterilizovat pouze membránovou filtraci. Ředěním těchto roztoků se získají konečné živné koncentrace zkušebních roztoků.
Živiny | Koncentrace základních roztoků | Konečné koncentrace zkušebních roztoků
Zásobní roztok č. 1: makroživiny
NH4 Cl | 1,5 g.l-1 | 15 mg.l-1
MgCl2 . 6H2 O | 1,2 g.l-1 | 12 mg.l-1
CaCl2 . 2H2 O | 1,8 g.l-1 | 18 mg.l-1
MgSO4 . 7H2 O | 1,5 g.l-1 | 15 mg.l-1
KH2 PO4 | 0,16 g.l-1 | 1,6 mg.l-1
Zásobní roztok č. 2: Fe - EDTA
FeCl3 . 6H2 O | 80 mg.l-1 | 0,08 mg.l-1
Na2 EDTA. 2H2 O | 100 mg.l-1 | 0,1 mg.l-1
Zásobní roztok č. 3: stopové prvky
H3 BO3 | 185 mg.l-1 | 0,185 mg.l-1
MnCl2 . 4H2 O | 415 mg.l-1 | 0,415 mg.l-1
ZnCl2 | 3 mg.l-1 | 3 . 10-3 mg.l-1
CoCl2 . 6H2 O | 1,5 mg.l-1 | 1,5 . 10-3 mg.l-1
CuCl2 . 2H2 O | 0, 01 mg.l-1 | 1 . 10-5 mg.l-1
Na2 MoO4 . 2H2 O | 7 mg.l-1 | 7 . 10-3 mg.l-1
Zásobní roztok č. 4: NaHCO3
NaHCO3 | 50 g.l-1 | 50 mg.l-1
Po provzdušnění by mělo mít živné médium hodnotu pH přibližně 8.
1. 6. 2 | Přístroje
  • běžné laboratorní vybavení.
  • kultivační baňky o vhodném objemu (např. Erlenmayerovy baňky o objemu 250 ml se 100 ml zkoušeného roztoku). Všechny používané baňky by měly být identické co se tyče materiálu a rozměrů.
  • kultivační zařízení: klimatizovaná místnost nebo box s teplotou 21 - 25°C ± 2°C a stálým osvětlením ve spektrálním rozsahu vlnovych délek od 400 do 700 nm. Jestliže řasy v kontrolních kulturách dosáhnou doporučené rychlosti růstu, můžeme předpokládat že podmínky pro jejich růst, včetně intenzity světla jsou odpovídající.
Při průměrných hladinách zkoušených roztoků se doporučuje použít světelnou intenzitu v rozmezí 60 - 120 mE.m-2. s-1 (35 - 70 . 1018 fotonů, m-2 s-1 ) při měření vhodným zařízením v rozsahu 400 - 700 nm. Při měření intenzity luxmetry je vyhovující oblast 6000 - 10 000 lx.
Této světelné intenzity ke dosáhnout umistěním čtyř až sedmi 30 W zářivek univerzálního bílého typu (barevná teplota přibližně 4 300 K) ve vzdálenosti 0,35 m od kultury řas.
  • měření hustoty buněk by se mělo provádět přímým počítáním živých buněk, např. pomocí mikroskopu a počítacích komůrek. Za předpokladu dostatečné citlivosti a korelace s buněčnou hustotou mohou být použity i další postupy (fotometrie, turbidimetrie ...).
1. 6. 3 | Zkušební organismy
Předpokládá se, že použité druhy zelených řas jsou rychle rostoucí, vhodné pro kultivaci a zkoušení. Doporučovány jsou zejména následující druhy:
  • Selenastrum capricornutum,např. ATCC 22662 nebo CCAP 278/4,
  • Scenedesmus subspicatus,např. 86, 81 SAG.
Poznámka:
ATCC | = American Type Culture Collection (U.S.A)
CCAP | = Culture Centra of Algae and Protozoa (U.K.)
SAG | = Collection of algal culture (Göttingen, F.R.G.)
Použití jiného druhu řas musí být uvedeno ve zprávě.
1. 6. 4 | Postup zkoušky
Koncentrační rozmezí, ve kterém je účinky látek nejlépe zjišťovat, se určí orientační zkouškou.
Dva způsoby měření růstu (biomasa a rychlost růstu) mohou poskytovat zcela rozdílné míry inhibice růstu; v orientační vyhledávací zkoušce se použijí oba, aby mohlo být umožněno se ubezpečit, že geometrický růst koncentrace dovolí odhadnout jak EbC50 tak ETC50.
Počáteční hustota buněk
Doporučuje se, aby počáteční hustota buněk řasy Selenastrum capricornutum a řasy Scenedesmus subspicatusve zkušebních roztocích byla přibližně 104 buněk ml-1 . Použije-li se jiný druh řasy, měla by být počáteční hustota biomasy srovnatelná.
Koncentrace zkoušené látky
Do zkoušky se nasazuje nejméně pět různých koncentrací zkoušené látky v geometrické řadě s koeficientem nepřevyšujícím 2,2. Nejnižší použitá koncentrace by neměla vykazovat žádný pozorovatelný účinek na růst řas. Nejvyšší zkoušená koncentrace by měla omezit růst ve srovnání s kontrolní zkouškou nejméně o 50%, nejlépe když zastaví růst zcela.
Opakování a kontroly
Plán zkoušky musí zahrnovat tři opakování každé zkušební koncentrace, tři kontroly a je-li použita pomocná látka též tři kontroly s přídavkem této látky. Je-li pro to důvod, může být plán zkoušky upraven tak, že se použije více koncentračních úrovní a sníží se počet opakování zkoušky v každé nasazené koncentraci.
Provedení zkoušky
Zkušební roztoky o určité koncentraci zkoušené látky se připraví smícháním naředěného množství zásobního roztoku zkoušené látky s roztokem živin, inokula a vody (viz příloha).:
Kultivační baňky se protřepají a umístí se do kultivačního zařízení. Řasové buňky se udržují v suspens třepáním, mícháním nebo probubláváním vzduchem, čímž se zlepšuje výměna plynů a zmenšují se změny pH zkušebních roztoků. Kultury se inkubují při teplotě 21 - 25°C udržované s přesností ± 2°C.
Hustota buněk se v každé baňce odečítá nejméně po 24, 48 a 72 h po zahájení zkoušky. Používá-li se k rněření hustoty buněk jiné metody než je jejich přímé počítání použije se jako srovnávací vzorek filtrovaný řasový roztok obsahující příslušnou koncentraci zkoušené chemikálie.
pH se měří na začátku zkoušky a po 72 hodinách.
Hodnota pH by se neměla během zkoušky změnit víc než o 1,5 jednotky.
Zkoušení těkavych látek
V současné době neexistuje obecně přijatelný způsob zkoušení těkavych látek. Je-li známo, že má látka tendenci se snadno vypařovat, mohou být použity uzavřené kultivační nádoby se zvětšeným parním prostorem. Při stanovování objemu parního prostoru kultivačních baněk se musí zohlednit potřeba odvodu CO2 ze zkoušeného roztoku. Byla navržena řada variant této metody (4).
Měla by být vyvinuta snaha o stanovení množství zkoušené látky, která v roztoku zůstala. V každém případě by měly být vysledky zkoušeni těkavych látek v uzavřených systémech mimořádně opatrně.
Limitní zkouška
S využitím postupů popsaných v této metodice se může provádět limitní zkouška při 100 mg.l-1 za účelem prokázání skutečnosti, že EC50 je vyšší než tato koncentrace.
Jestliže je povaha zkoušené látky taková že nelze ve vodě dosáhnout koncentrace 100 mg.l-1, měla by být provedena limitní zkouška při koncentraci odpovídající rozpustnosti této látky v použitém médiu (nebo při maximální koncentraci, kdy látka vytváří stabilní dispersi) (viz také bod 1. 6. 1. 1).
Limitní zkouška by měla být prováděna minimálně ve třech vzorcích se stejným počtem kontrol. Limitní zkouškou by měly být stanoveny obě měřítka růstu (biomasa a rychlost růstu).
V případě, že se limitní zkouškou prokáže pokles růstu biomasy nebo rychlosti růstu o 25% a více ve srovnání s kontrolními vzorky, je nutné provést úplné zkoušení.
2 | DATA A VYHODNOCENÍ
Naměřené hustoty buněk ve zkušební kultuře a v kontrolách jsou spolu s poslušnými koncentracemi a sledovanými parametry zapisovány do tabulek. Sestrojí se růstová křivka pro každou zkoušenou koncentraci a kontrolu v podobě grafu střední hustoty buněk v závislosti na čase.
Vztah mezi koncentracía účinkem je stanovován dvěma následujícími postupy.
Některé látky mohou při nízkých koncentracích simulovat růst. V úvahu by měla být brána jenom data indikující inhibici mezi 0 a 100%.
2. 1 | SROVNÁNÍ PLOCH POD RŮSTOVOU KŘIVKOU
Plocha mezi růstovou křivkou a vodorovnou čarou N = N0 se vypočítá podle následující rovnice:

A = 		N1 - N2
------------------
2
· t1 + 		N1 + N2 - 2N0
------------------------------
2
· (t2 - t1)+...+ 		Nn-1 + Nn - 2N0
------------------------------
2
· (tn - tn-1)
kde je
A | - plocha
N0 | - počet buněk . ml-1 v čase t0 (na počátku zkoušky)
N1 | - změřená hustota buněk v čase t1,
Nn | - změřená hustota buněk v čase tn
t1 | - doba prvního měření od počátku zkoušky
tn | - doba n-tého měření od počátku zkoušky
n | - počet měřeni od počátku zkoušky
Inhibice růstu v% (Ia ) pro každou koncentraci zkoušené látky se vypočítá podle rovnice:

Ia = 		Ac - A t
-------------------
Ac 		· 100
kde
Ac = plocha mezi růstovou křivkou kontrolní zkoušky a horizontální linií N = N0,
At = plocha mezi růstovou křivkou při koncentraci t a horizontální linií N = N0
Hodnoty Ia se nanesou na semilogaritmický nebo na semilogaritmicko-probitový papír proti jednotlivým koncentracím. Po vynesení bodů na papír se tyto spojí od oka nebo vypočtenou regresní přímkou.
Hodnota EC50 se odečítá na průsečíku regresní čáry a rovnoběžky s osou x v bodě Ia = 50%. Abychom tuto hodnotu označili jednoznačně podle použité metody vyhodnocení doporučuje se použit symbol Eb C50 . Důležité je, že hodnota Eb C50 je spojena s označením příslušné expoziční doby tj. Eb C50 (0-72h).
2. 2 | SROVNÁNÍ RYCHLOSTI RŮSTU
Průměrná specifická rychlost růstu (m) pro exponenciálně rostoucí kultury se vypočte jako:
m = ln Nn - ln N0
----------------------
tn - t0
kde t0 je čas počátku zkoušky.
Procento inhibice specifické rychlosto růstu při každé koncentraci zkoušené látky (Imt) se vypočte podle vzorce:

Imt = 		mc - mt
---------------
mc 		· 100
kde
mc | = průměrná specifická rychlost růstu kontrol,
mt | = průměrná specifická rychlost růstu při koncentraci t.
Snížený průměrný růst v% ve srovnání s kontrolní hodnotou, při všech koncentracích zkoušené látky se nanese proti logaritmu koncentrace. Z takto vzniklého grafického znázornění lze odečíst hodnoty EC50 . Pro přesné označení bodu EC50 zjištěného touto metodou se doporučuje použít symbol Er C50 . Musí se uvést časy pozorováni, tzn.. hodnoty vztažené k dobách 0 - 72 h se označí symbolem Er C50 (0 - 72 h):
Poznámka: Specifická rychlost růstu je logaritmický výraz, nepatrné změny rychlosti růstu mohou odpovídat velkým změnám biomasy- Hodnoty Eb C a Er C jsou proto numericky nesrovnatelné.
2. 3 | VYPOČET NOEC
Hodnota NOEC se stanoví vhodnou statistickou metodou pro mnohočetné srovnáváni vzorků (např. analýza variance a Dunnettův test) s využitím jednotlivých hodnot ploch oblasti pod růstovými křivkami A (viz bod 2. 1) nebo specifických rychlosti růstum (viz bod 2.2).
3 | ZÁVĚREČNÁ ZPRÁVA
Ve zprávě je dobré uvést, pokud možno následující údaje:
  • zkoušená látka:
    - údaje o chemické identifikaci
  • zkušební organismy:
    - původ, laboratorní kultura, číslo kmene, metoda kultivace
  • zkušební podmínky:

    • - datum zahájení a ukončení zkoušky, doba zkoušení
    • - teplota,
    • - složení média,
    • - kultivační zařízení,
    • - hodnoty pH roztoku na počátku a na konci zkoušky (změní-li se hodnota pH
      o více než 1,5 jednotky, měly by se uvést důvody, proč k tomu došlo),
    • - nosič a metoda rozpouštění zkoušené látky, koncentrace nosiče ve zkušebních roztocích,
    • - intenzita a kvalita světla,
    • - zkoumané koncentrace (měřené nebo nominálni).
  • výsledky:

    • - koncentrace buněk v jednotlivych baňkách v každé době měření, metoda měření koncentrace buněk,
    • - průměrné hodnoty koncentrace buněk,
    • - růstové křivky,
    • - grafické znázornění vztahu koncentrace - účinek,
    • - hodnoty EC a metoda výpočtu,
    • - NOEC,
    • - další pozorované účinky.
4 | LITERATURA
(1) OECD, Paris 1981, Test Guideline 201
(2) Umweltbundesamt, Berlín, 1984, Verfahrensvorschlag "Hemmung der Zellvermehrung bei der GrünalgeScenedesmus subspicatas",v: Rudolphf/Boje: Őkotoxikologie, ecomed, Landsberg, 1986,
(3) ISO 8692 - Water quality - Fresh water algal growth inhibition test with
Scenedesmus subspicatus and Selenastrum capricornutum
(4) S. Galassi and M. Vishi - Chemosphere, 1981, vol. 10, 1123 - 1126.


299/1998 Sb., Příloha 2 III P1.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Příklad postupu pro kultivaci řas

Obecně
Účelem kultivace dále popsaným postupem je získání řasových kultur pro zkoušky toxicity.
Metody použité k tomuto účelu musí zaručit, aby kultury řad nebyly infikovány bakteriemi (ISO 4833)
Za určitých okolností mohou být žádoucí i axenické kultury, avšak základem jsou jednodruhové kultury,
Aby nemohlo dojít ke kontaminaci bakteriemi a jinými řasami, provádějí se všechny pracovní kroky za sterilních podmínek.
Postupy při získání řasových kultur
Příprava živných roztoků (média)
Médium může být připraveno zředěním koncentrovanych základních roztoků živin.
K získání pevného média se přidává 0,8% agaru. Použité médium by mělo být sterilní. Sterilizace autoklávem může vést ke ztrátě NH3 .
Kmenová kultura
Kmenové kultury jsou malé kultury řas, které se přenášejí pravidelně do čestvého média. Slouží jako výchozí zkušební materiál. Nejsou-li kultury pravidelně používány, vyočkovávají se na šikmý agar a pak se přenášejí nejméně jednou za dva měsíce do čerstvého média.
Kmenové kultury se pěstují v Erlenmayerovych baňkách obsahujících vhodné mediurn (přibližně objem 100 ml). Jsou-Ii řasy inkubovány při teplotě 20°C a stálém osvětlení musí se přenášet každý týden.
Při přeočkování se přenese sterilní pipetou do baňky s čerstvým mediem takové množství "staré" kultury, aby výchozí koncentrace činila u rychle rostoucího druhu řas asi 1/100 koncentrace kultury staré.
Rychlost růstu daného druhu řas lze odečíst z růstové křivky. Z této růstové křivky lze odhadnout hustotu, při níž musí být kultura přenesena do čerstvého média. K tomu musí dojít před fází odumírání kultury.
Předkultura
Účelem předkultur je poskytnout dostatečné množství řas potřebných pro naočkování zkušebních kultur. Předkultura se inkubuje za zkušebních podmínek a použije se ještě během exponenciálního růstu, to znamená obvykle po třídenní inkubační lhůtě. Obsahují-li kultury řas deformované nebo abnormální buňky, musí se vyhodit.


299/1998 Sb., Příloha 2 III P2.

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

ISO 8692 - Kvalita vody - Růstová inhibiční zkouška na sladkovodních řasách Scenedesmus subspicatus uvádí výsledky mezilaboratornich zkoušek dichromanu draselného provedených 16 laboratořemi.
 | Průměry ( mg.l-1 ) | Rozsah ( mg.l-1 )
Er C50 ( 0 - 72 hod ) | 0,84 | 0,60 - 1,03
Eb C50 ( 0 - 72 hod ) | 0,53 | 0,20 - 0,75


299/1998 Sb., Příloha 2 IV

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV | STANOVENÍ SNADNÉ BIOLOGICKÉ ROZLOŽITELNOSTI
1 | OBECNÉ ÚVAHY
1. 1 | ÚVOD
Je popsáno šest zkušebních metod, které umožňují vyhledávací posouzení snadné biologické rozložitelnosti chemických látek v aerobním vodním prostředí.
(A) | Úbytek rozpuštěného organického uhlíku (DOC)
(B) | Modifikovaná vyhledávací zkouška OECD - úbytek DOC
(C) | Uvolňování oxidu uhličitého (CO2) (modifikovaná Sturmova zkouška)
(D) | Manometrická respirometrie
(E) | Zkouška v uzavřených lahvičkách
(F) | Zkouška MITI (Ministerstvo zahraničního obchodu a průmyslu - Japonsko)
Obecné a společné úvahy pro všech šest zkoušek Jsou uvedený v části I metody. Specifické body jednotlivých metod jsou uvedeny v částech II až VII. Přílohy obsahují definice, vzorce a orientační poznámky.
Mezilaboratorní srovnávací pokus OECD, provedený v roce 1988, ukázal, že uvedené metody poskytují shodné výsledky. V závislosti na fyzikálním charakteru zkoušené látky však může být v daném případě nejvhodnější určitá konkrétní metoda.
1. 2 | VÝBĚR VHODNÉ METODY
Pro volbu nejvýhodnější metody jsou nezbytné informace o rozpustnosti, o tenzi par a o adsorpční charakteristice dané chemické látky. Pro výpočet teoretických hodnot a ověření naměřených hodnot parametrů, např. TSK, TCO2, DOC, TOC, CHSK (viz přílohy 1 a 2) je nutné znát chemickou strukturu nebo vzorec.
Zkoušené chemické látky, jejichž rozpustnost ve vodě činí alespoň 100 mg.l-1, je možné zkoušet všemi metodami za předpokladu, že jsou netěkavé a neadsorbují se. Pro látky málo rozpustné ve vodě, těkavé nebo adsorbovatelné jsou vhodné metody uvedeny v tabulce 1. Způsob, kterým je třeba zacházet s látkami málo rozpustnými ve vodě a těkavymi, je popsán v příloze 3. Mírně těkavé látky je možno zkoušet metodou úbytku DOC, pokud ve zkušebních nádobách (které musí být vhodně uzavřeny) existuje dostatečně velky prostor pro plyn. V tomto případě musí byt provedena abiotická kontrola pro podchycení případné fyzikální ztráty.
Pro interpretaci získaných výsledků, zejména pokud jsou výsledky nízké nebo marginální se vyžadují informace o čistotě nebo relativních podílech hlavních složek zkoušeného materiálu.
Pro volbu vhodných koncentrací pro zkoušku mohou být velmi užitečné informace o toxicitě zkoušené chemické látky pro bakterie (příloha 4). Tyto informace mohou mít zásadní význam pro správnou interpretaci nízkých hodnot biologického rozkladu.
Tabulka 1: Použitelnost zkušebních metod
Zkušební metoda | Analytická metoda | Vhodnost pro látky
 |  | málo rozpustné | těkavé | adsorbující
IV - A | DOC | - | - | + / -
IV - B | DOC | - | - | + / -
IV - C | Respirometrie: vývin CO2 | + | - | +
IV - D | Manometrická respirometrie: vývin CO2 | + | + / - | +
IV - E | Respirometrie: rozpuštěný kyslík | + / - | + | +
IV - F | Respirometrie: spotřeba kyslíku | + | + / - | +
1. 3 | REFERENČNÍ LÁTKY
Pro ověření postupu se zkoušejí souběžně se studovanou látkou referenční chemické látky, které splňují kritéria snadné biologické rozložitelnosti.
Vhodnými chemickými látkami jsou anilin (čerstvě předestilovaný), octan sodný a benzoan sodný. Tyto referenční chemické látky se uvedenými metodami všechny rozkládají i když se záměrně nepřidá žádné inokulum.
Bylo navrženo hledat referenční chemickou látku, která by byla pohotové rozložitelná, avšak vyžadovala by přidáni inokula. Byl navržen hydrogenftalát draselný. O této látce je třeba ještě získat více údajů, než ji bude možné přijmout jako referenční látku.
V respirometrických zkouškách mohou příjem kyslíku ovlivnit látky obsahující dusík v důsledku nitrifikace (viz přílohy 2 a 5).
1. 4 | PRINCIP ZKUŠEBNÍCH METOD
Roztok nebo suspenze zkoušené látky v minerálním prostředí se naočkuje a inkubuje v aerobních podmínkách v temnu nebo v difúzním světle. Množství DOC připadající ve zkoušeném roztoku na inokulum je třeba udržovat ve srovnání s DOC připadajícím na zkoušenou látku co nejnižší. Endogenní aktivita inokula se zohlední na základě paralelní slepé zkoušky s inokulem, avšak bez zkoušené látky. Přitom endogenní aktivita buněk v přítomnosti zkoušené látky neodpovídá přesné aktivitě v endogenní kontrolní zkoušce. Za účelem kontroly postupu se provádí souběžně zkouška s referenční látkou.
Obecně řečeno po rozkladu následuje stanoveni parametrů jako DOC, tvorba CO2 a příjem kyslíku. Měření se provádí v dostatečně častých intervalech, aby bylo možné identifikovat začátek a konec biologického rozkladu .Měření automatickými respirometry je kontinuální. Někdy se měří doplňkově k jinému parametru DOC, avšak obvykle pouze na začátku a na konce zkoušky. Je rovněž možné použít specifickou chemickou analýzu, kterou se vyhodnotí primární rozklad zkoušené látky nebo se stanoví koncentrace kteréhokoli vzniklého meziproduktu (ve zkoušce MITI povinné).
Zkouška normálně trvá 28 dní. Měření je však možné ukončit před uplynutím 28 dní, tj. jakmile křivka biologického rozkladu dosáhla na základě nejméně tří stanovení fáze vodorovného průběhu. Měření je také možné prodloužit i po 28 dnech, vyplývá-li z křivky, že blologický rozklad začal, avšak že v 28. den nebylo ještě dosaženo vodorovné části křivky.
1. 5 | KRITÉRIA KVALITY
1. 5. 1 | Reprodukovatelnost
Vzhledem k charakteru biologického rozkladu a směsných populace bakterií používaných jako inokula je nutné provádět stanovení nejméně dvojmo.
Je běžnou zkušeností, že čím vyšší je koncentrace mikroorganizmů přidaných na počátku do zkušebního média, tím menší jsou rozdíly mezi replikovanými měřeními. Okružní zkoušky rovněž ukázaly, že mezi výsledky získanými různými laboratořemi mohou být velké rozdíly, avšak u snadno biologicky rozložitelných sloučenin se obvykle dosahuje dobré shody.
1. 5. 2 | Platnost zkoušky
Zkouška se považuje za platnou, je-li rozdíl krajních hodnot výsledků replikovaných měření rozkladu zkoušené látky na vodorovné části křivky, buď na konci zkoušky nebo na konci 100-denního okénka, podle toho, která z těchto eventualit přichází v úvahu, menší než 20 %, a dosáhl-li procentuální stupeň rozkladu referenční látky úrovně snadné biologické rozložitelnosti do 14 dní. Není-li splněna kterákoli z těchto podmínek, je nutné měření opakovat. Vzhledem k náročnosti metod neznamenají nízké hodnoty nutně, že studovaná látka není v podmínkách životního prostředí biologicky rozložitelná, ale ukazují, že k zajištění biologického rozkladu je třeba více práce.
Jestliže ve zkoušce toxicity, zahrnující jak studovanou látku, tak referenční chemickou látku, došlo během 14 dnů k méně než 35 % rozkladu (na bázi DOC) nebo k méně než 25 % rozkladu (na bázi TSK nebo TCO2), je možné zkoušené chemické látky považovat za inhibující (viz také přílohu 4. Sérii měření je třeba opakovat, pokud možno s nižší koncentrací studované chemické látky a (nebo) vyšší koncentrací inokula, avšak ne s koncentrací vyšší než 30 mg tuhých látek v litru.
1. 6 | VŠEOBECNÉ POSTUPY A PŘÍPRAVY
Obecné podmínky pro zkoušky jsou přehledně uvedeny v tabulce 2. Aparatury a další experimentální podmínky, specifické pro jednotlivé metody, jsou popsány dále v kapitolách pro tyto příslušné metody.
1. 6. 1 | Zřeďovací voda
Používá se deionizovaná nebo destilovaná voda, prostá inhibujících koncentrací toxických látek (např. Iontů Cu ‾ ). Voda smí obsahovat nejvýše 10 % obsahu organického uhlíku, vneseného zkoušenou látkou. Aby se vyloučily vysoké hodnoty ve slepých pokusech je nutná vysoká čistota vody pro zkoušky. Ke kontaminaci může dojít přítomnými nečistotami ze studované látky a z iontoměnných pryskyřic a rozkladnými látkami z bakterií a řas. Pro každou sérii měření je třeba používat pouze jednu šarži vody, která byla předem překontrolována analýzou DOC. Tato kontrola není nutná u zkoušky v uzavřených láhvičkách, spotřeba kyslíku vodou však musí být nízká.
Tabulka 2: Experimetální podmínky v jednotlivých zkouškách
Zkouška |  | Úbytek DOC | Uvolňování CO2 | Manometrická respirometrie | Modifikovaná vyhledávací OECD zkouška | Uzavřené lahvičky | Zkouška MITI ( I )
 |  | C 4. - A | C 4. - C | C 4. - D | C 4. - B | C 4. - E | C 4. - F
Koncentrace zkoušené látky | mg.l-1 |  |  | 100 |  | 2 - 10 | 100
 | mg DOC. l-1 | 10 - 40 | 10 - 20 |  | 10 - 40 |  |
 | mgThOD.l-1 |  |  | 50-100 |  | 5 -10 |
Koncentrace inokula |  | ≤ 30 mg.l-1SL nebo ≤ 100 ml výtoku. l-1 |  |  | 0,5 ml sekund. výtoku.l-1 | ≤ 0,5 ml výtoku.l-1 | 30 mg.l-1 SL
 | (buňky l-1) | (10 - 108) |  |  | ( 105) | (104-106) | (10 - 108)
Koncentrace prvku v minerálním mediu ( mg.l-1) | P | 116 |  |  |  | 11,6 | 29
 | N | 1,3 |  |  |  | 0,13 | 1,3
 | Na | 86 |  |  |  | 8,6 | 17,2
 | K | 122 |  |  |  | 12,2 | 36,5
 | Mg | 2,2 |  |  |  | 2,2 | 6,6
 | Ca | 9,9 |  |  |  | 9,9 | 29,7
 | Fe | 0,05 - 0,1 |  |  |  | 0,05-0,1 | 0,15
pH |  | 7,4 ± 0,2 |  |  |  |  | nejlépe 7,0
teplota |  | 22 ± 2°C |  |  |  |  | 25 ± 1°C
DOC = rozpuštěný organicky kyslík SL = suspendované látky ThOC = teoretická spotřeba kyslíku
1. 6. 2 | Zásobní roztoky minerálních složek
Pro přípravu zkušebních roztoků se připravují zásobní roztoky o vhodných koncentracích minerálních složek. Níže uvedené zásobní roztoky je možné použít (při různých zřeďovacích faktorech) pro metody úbytku DOC, pro modifikovanou vyhledávací metodu OECD, pro metodu uvolňováni CO2, pro manometrickou respirometrii a pro uzavřené lahvičky.
Zřeďovací faktory a specifická příprava minerálního media pro zkoušku MITI jsou uvedeny v kapitolách pro jednotlivé zkoušky.
Zásobní roztoky:
Zásobní roztoky se připravují s použitím činidel analytické čistoty.
( a ) | dihydrogenorthofosforečnan draselný, KH2PO4 | 8,50 g
 | monohydrogenorthofosforečnan didraselný, K2HPO4 | 21,75 g
 | dihydrátmonohydrogenorthofosforečnan disodný, Na2HPO4. 2H2O | 33,40 g
 | chlorid amonný, NH4Cl | 0,50 g
Rozpustí se ve vodě a doplní na 1 litr. pH roztoku musí být 7,4
( b ) | chlorid vápenatý bezvodý, CaCl2 | 27,50 g
 | nebo dihydrát chloridu vápenatého, CaCl2. 2H2O | 36,40 g
Rozpustí se ve vodě a doplní na 1 litr.
( c ) | heptahydrát síranu hořečnatého, MgSO4. 7H2O | 22,50 g
Rozpustí se ve vodě a doplní na 1 litr.
( d ) | hexahydrát chloridu železitého, FeCl3. 6H2O | 0,25 g
Rozpustí se ve vodě a doplní na 1 litr.
Poznámka : Aby nebylo nutné připravovat tento roztok bezprostředně před použitím, přidá se jedna kapka koncentrované kyseliny chlorovodíkové nebo 0,4 g disodné soli kyseliny ethylendiamintetraoctové (EDTA) na 1 litr.
1. 6. 3 | Zásobní roztoky chemických Iátek
Pokud je rozpustnost vyšší než 1 g.l-1, rozpustí se například 1 - 10 g (podle potřeby) zkoušené nebo referenční látky v deionizované vodě a doplní se na 1 litr. Jinak se připravují zásobní roztoky v minerálním médiu, nebo se chemická látka přidá přímo do minerálního média. Pokud se týká práce s méně rozpustnými chemickymi látkami, viz přílohu 3. Ve zkoušce MITI (metoda IV-F) nelze používat ani rozpouštědla, ani emulgační činidla.
1. 6. 4 | Inokula
Inokulum je možné získat z řady zdrojů: z aktivovaného kalu, ze splaškových vod (nechlorovaných), z poruchových vod a půd, nebo jako jejich směsi. Používá-li se aktivovaný kal ve zkoušce úbytku DOC, uvolňování CO2 a manometrické respirometrie, je třeba jej odebírat z čistírny nebo z laboratorní jednotky čistící převážně domovní odpadní vody. U inokulí z jinýcb zdrojů byl zjištěn větší rozptyl výsledků. V modifikované vyhledávací zkoušce OECD a ve zkoušce v uzavřených lahvičkách je třeba zředěnější inokulum bez vloček kalu. Nejvhodnějším zdrojem Je voda z druhého stupně čistírny domovních odpadních vod nebo z laboratorní jednotky. Pro zkoušku MITI se inokulum získává ze směsi zdrojů a je popsáno v kapitole o této zkoušce.
1. 6. 4. 1 | Inokulum z aktivovaných kalů
Je třeba odebrat čerstvý vzorek aktivovaného kalu z aerační nádrže čistírny odpadních vod nebo laboratorní jednotky čistící převážně domovní odpadní vody. Je-li třeba, odstraní se hrubé částice filtrací jemným sítem a kal se udržuje v aerobních podmínkách.
Alternativním způsobem je odsazení nebo zcentrifugování (např. při 1 100 g po dobu 10 min.) po odstranění hrubych částic. Voda nad usazeninou se slije. Kal je možno promýt minerálním médiem. Koncentrovaný kal se suspenduje v minerálním médiu na koncentraci 3 - 5 g suspendovaných tuhých látek na litr a provzdušňuje se až do použití.
Kal je třeba odebrat z dobře pracující konvenční čistírny. Je-li nutné kal odebrat z čistírny s vysokým prosazením nebo předpokládá-li se, že obsahuje inhibitory, je třeba jej promýt. Znovu suspendovaný kal se po důkladném promíchání nechá usadit nebo se zcentrifuguje, voda nad usazeninou se sleje a promytý kal se opět suspenduje v nové dávce minerálního média. Tento postup se opakuje, až se kal považuje za prostý přebytečného substrátu nebo inhibitoru.
Po dokonalém suspendování nebo z neupravovaného kalu se odebere těsně před použitím vzorek pro stanovení sušiny suspendovaných tuhých látek.
Další alternativou je homogenizace aktivovaného kalu (3 - 5 g suspendovaných látek v litru). Kal se zpracuje v mechanickém mísiči po dobu 2 min. při střední rychlosti. Promíchaný kal se nechá usadit po dobu 30 min nebo v případě potřeby déle a kapalina se slije pro použití jako inokulum v koncentraci 10 ml.l-1minerálního média.
1. 6. 4. 2. | Jiné zdroje inokula
Inokulum je možné získat z výstupu druhého stupně čistírny odpadních vod nebo laboratorní jednotky, pracujících převážně s domovnímí odpadními vodami Odebere se čerstvý vzorek a během přepravy se udržuje v aerobních podmínkách. Nechá se po dobu 1 hodiny usadit nebo se zfiltruje přes hrubý filtrační papír a slitá kapalina nebo filtrát se udržuje v aerobních podmínkách až do použití. Tohoto typu inokula je možné použít až 100 ml na 1 litr média.
Dalším zdrojem inokula je povrchová voda. V tomto případě se odebere vzorek vhodné povrchové vody, např. říční nebo jezerní a uchovává se v aerobních podmínkách až do použití. V případě potřeby se inokulum zkoncentruje filtrací nebo zcentrifugováním.
1. 6. 5 | Předběžné kondiciování inokula
Inokula je možné předběžně kondicionovat na expenmentální podmínky, ale ne předběžně adaptovat na zkoušenou látku. Předběžná kondicionace spočívá v aeraci aktivovaného kalu v minerálním médiu nebo výstupu z druhého stupně čistírny po dobu 5 - 7 dní při teplotě zkoušky. Předběžné kondicionování někdy zlepší přesnost zkušebních metod snížením hodnot ze slepých pokusů. Předběžně kondicionovat inokulum MITI se nepovažuje za nutné.
1. 6. 6 | Abiotické kontrolní zkoušky
V případě potřeby se kontroluje možný abiotický rozklad zkoušené látky stanovením úbytku DOC, přijmu kyslíku nebo tvorby oxidu uhličitého ve sterilních kontrolních pokusech bez inokula. Sterilizace se provádí filtrací membránou (0,2 - 0,45mm) nebo přidáním vhodné toxické látky v příslušné koncentraci. Používá-li se membránové filtrace, odebírají se vzorky asepticky za účelem zachování sterility. Pokud nebyla předem vyloučena adsorpce zkoušené látky, musí zkoušky, kterými se sleduje biologický rozklad podle úbylku DOC, zejména při použití inokula z aktivovaného kalu, zahrnovat abiotický kontrolní pokus, který byl naočkován a intoxikován.
1. 6. 7 | Počet nasazených baněk
Počet použitých nádob (nasazených pokusů) v typické zkoušce je uveden v kapitolách pro jednotlivé zkoušky.
Lze používat tyto typy nasazených nádob:
Zkoušená suspenze: | obsahuje zkoušenou látku a inokulum
Slepá zkouška s inokulem: | obsahuje pouze inokulum
Kontrola postupu: | obsahuje referenční látku a inokulum
Abiotická sterilní kontrola: | sterilní, obsahuje zkoušenou látku (viz 1. 6. 6)
Kontrola pro adsorpci: | obsahuje zkoušenou látku, inokulum a sterilizační činidlo.
Kontrola toxicity: | obsahuje zkoušenou látku, referenční látku a inokulum
Stanovení ve zkoušené suspenzi a slepý pokus s inokulem se musí povinně provádět souběžně. Stanovení v ostatních nádobách se doporučuje provádět rovněž souběžně.
To však nemusí být vždy možné. Je třeba zajistit, aby se odebíral dostatečný počet vzorků nebo se prováděl dostatečný počet odečtů pro vyhodnocení procenta úbytku v 10-denním okénku.
1. 7 | VÝSLEDKY A JEJICH VYHODNOCENÍ
Při výpočtu Dt, procentního úbytku, se používají střední hodnoty z dvojích měření daného parametru v obou zkušebních nádobách a ze slepého pokusu pro inokulum Příslušné vzorce jsou uvedeny dále v kapitolách pro jednotlivé zkoušky. Průběh rozkladu se znázorní graficky a označí se 10-denní okénko. Vypočte a uvede se procentní úbytek dosažený na konci 10-denního okénka a hodnota pro vodorovnou část křivky nebo na konci zkoušky podle toho, která z nich je vhodnější.
V respirometrických zkouškách mohou látky obsahující dusík ovlivnit příjem kyslíku v důsledku nitrifikace (viz příloha 2 a 5).
1. 7. 1 | Rozklad zjišťovaný na základě stanovení DOC
Za účelem posouzení platnosti zkoušky (viz 1. 5. 2 ) se musí v každém časovém okamžiku, ve kterém se odebral vzorek, vypočítat oddělené pro každou nádobu obsahující zkoušenou látku, pomocí středních hodnot dvojic měření DOC, procentní rozklad, Dt. Vypočte se podle rovnice

Dt = 		( 1 - Ct - Cbt
-----------------------
Co - Cbo 		) . 100
kde
Dt | = | procento rozkladu v čase t,
C0 | = | střední počáteční koncentrace DOC v naočkovaném kultivačním médiu obsahujícím zkoušenou látku (mg DOC.l-1),
Ct | = | střední koncentrace DOC v naočkovaném kultivačním médiu obsahujícím zkoušenou látku v čase t (mg DOC.l-1),
Cbo | = | střední počáteční koncentrace DOC ve slepém naočkovaném minerálním médiu (mg DOC.l-1).
Cbt | = | střední koncentrace DOC ve slepém naočkovaném minerálním médiu v čase t (mg DOC.l-1)
Všechny koncentrace se zjišťují experimentálně.
1. 7. 2 | Rozklad měřený pomocí specifické analýzy
Je-li možné získat specifické analyticke údaje, vypočte se primární biologický rozklad z rovnice :

Dt = 		Sb - Sa
--------------------
Sb 		. 100
kde
Dt | = | procento rozkladu v čase t, obvykle 28 dní
Sa | = | zbylé množství zkoušené látky v médiu s inokulem na konce pokusu (mg),
Sb | = | zbylé množství zkoušené látky ve slepém pokusu s vodou/médiem, do kterých byla přidána pouze zkoušená látka (mg).
1. 7. 3 | Abiotický rozklad
Používá-li se abiotická sterilní kontrolní zkouška, vypočte se procentní abiotický rozklad podle rovnice:
% abiotického rozkladu = Cs (o) - Cs (t)
------------------
Cs (o) 		. 100
kde:
Cs (o) | = koncentrace DOC ve sterilní kontrolní zkoušce v den 0
Cs (t) | = koncentrace DOC ve stenilní kontrolní zkoušce v den t
1. 8 | PROTOKOL O ZKOUŠCE
Protokol o zkoušce má obsahovat, je-li to možné, tyto údaje :
  • zkoušená a referenční chemická látka, jejich čistota;
  • podmínky při zkoušce;
  • inokulum: charakter a místo (místa) odběru, koncentrace a předběžná kondicionace;
  • podíl a charakter průmyslového odpadu obsaženého v odpadní vodě, jsou-li známy;
  • doba trvání zkoušky a teplota;
  • v případě málo rozpustných zkoušených látek použitý způsob zacházení
  • použitá metoda zkoušení; je třeba uvést vědecké důvody a vysvětlení pro každou změnu postupu;
  • přehled dat;
  • veškeré pozorované projevy inhibice:
  • jakýkoliv pozorovaný abiotický rozklad;
  • analytické údaje o meziproduktech, pokud existují
  • graf procentního rozkladu v závislosti na čase pro zkoušenou a referenční látku, je třeba zřetelně označit fázi zdržení, fázi rozkladu, 10-denní okénko a směrnici (příloha 1). Byla-li při zkoušce splněna kritéria kvality, je možné pro graf použít střední hodnotu procentního rozkladu v baňkách obsahujících zkoušenou látku.
  • procentní rozklad po 10-denním okénku, na vodorovné části křivky a na konci zkoušky.


299/1998 Sb., Příloha 2 V

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
V | ROZLOŽITELNOST - BIOLOGICKÁ SPOTŘEBA KYSLÍKU
1 | METODA
1. 1 | ÚVOD
Cílem této metody je měření biochemické spotřeby kyslíku (BSK) tuhých nebo kapalných organických látek. Výsledky dosažitelné touto metodou platí v první řadě pro lásky rozpustné ve vodě, v zásadě lze touto metodou zkoušet i těkavé a ve vodě obtížně rozpustné látky.
Metodu lze použít jen pro organické látky, které v koncentracích používaných při zkoušce nemají žádný inhibiční účinek na inokulum. Není-li daná látka při koncentracích používaných ve zkoušce rozpustná, je pro zajištění její dostatečné dispergace případně třeba použít zvláštní postupy, např. dispergaci ultrazvukem.
Při interpretaci nižších hodnot získaných jako výsledek zkoušky a při volbě vhodnych koncentraci při zkoušení může být užitečná znalost údajů o toxicitě zkoušené látky
1. 2 | DEFINICE A JEDNOTKY
Biochemická spotřeba kyslíku (BSK) je definována jako množství rozpuštěného kyslíku, které je nutné k biochemické oxidaci určitého množství rozpuštěné látky za předepsaných podmínek.
Výsledky se udávají jako g spotřeby kyslíku (BSK) na 1 g zkoušené látky.
1. 3 | REFERENČNÍ LÁTKY
Doporučuje se použít vhodnou referenční látku pro přezkoušení aktivity inokula.
1. 4 | PRINCIP METODY
Určité množství zkoušené látky se rozpustí nebo disperguje ve vhodném živném médiu bohatém na kyslík, poté se naočkuje inokulem a za stálé předepsané teploty se ve tmě inkubuje. BSK se stanoví na základě rozdílu mezi obsahem rozpuštěného kyslíku před začátkem a na konci zkoušky. Zkouška musí trvat nejméně 5 dní, avšak ne více než 28 dní.
Souběžné s touto zkouškou je třeba provést slepý pokus bez zkoušené látky.
1. 5 | KRITĚRIA KVALITY
Stanovení BSK není možné považovat za bezpečné stanovení biologické rozložitelnosti dané látky. Tuto zkoušku lze považovat pouze za první posouzení (vyhledávací, skriningovou).
1. 6 | POPIS METODY
Připraví se roztok nebo disperze zkoušené látky o vhodné koncentraci. Poté se stanoví BSK pomocí některé vhodné národní nebo mezinárodní standardizované metody.
2 | ÚDAJE A VYHODNOCENí
BSK zkoušené látky se vypočítá podle zvolené metody a vyjádří se s/g spotřeby kyslíku na 1 g zkoušené látky.
3 | ZÁVĚREČNÁ ZPRAVA
Uvede se použitá metoda. Jako biochemická spotřeba kyslíku se uvede průměrná hodnota zejména tří platných výsledků měření. Je třeba uvést všechny informace a poznámky důležité pro interpretaci výsledků, zejména co se týká nečistot, skupenství, toxických účinků a složeni zkoušené látky, které by mohly ovlivnit výsledek.
Pokud bylo použito aditivum pro inhibici biologické nitrifikace, je třeba to uvést.
4 | LITERATURA
Seznam normovaných metod, např.:
NF T 90-103: | Determination of the Biochemical Oxygen Demand
NBN 407: | Biochemical Oxygen Demand
NEN 3235 5.4: | Bepaling van het biochemisch zuurstofverbruik (BZV)
The Determination of Biochemical Oxygen Demand, Methods for the examination of Water and Associated Materials, HMSO, London.
ISO 5815: | Determination of biochemical oxygen demand after n days.


299/1998 Sb., Příloha 2 IV

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV. A | ZKOUŠKA ÚBYTKU DOC
II. 1 | PRINCIP METODY
Změřený objem naočkovaného minerálního média, obsahujícího známou koncentraci zkoušené látky (10 - 40 mg DOC.l-1) jako jmenovitý jediný zdroj organického uhlíku, se provzdušňuje v temnu nebo v difúzním světle při 22 ± 2°C.
Rozklad se sleduje v časech intervalech během 28-denního období analyzou DOC. Stupeň biologického rozkladu se vypočítá tak, že se koncentrace rozloženého DOC (opravená na koncentraci v kontrolní zkoušce s inokulem) vyjádří jako procento koncentrace přítomné na začátku. Stupeň primárního biologického rozkladu je rovněž možné vypočítat z doplňkové chemické analýzy, provedené na začátku a na konci inkubace.
II. 2 | POPIS METODY
II. 2. 1 | Aparutura
(a) | Erlenmeyerovy baňky, např. od 250 ml do 2 l, podle objemu potřebného pro analýzu DOC.
(b) | Třepačka pro umístění Erlenmeyerovych baněk, buď s automatickou regulací teploty nebo používaná v místnosti s konstantní teplotou, a s dostatečným výkonem pro udržení aerobních podmínek ve všech baňkách.
(c) | Filtrační aparatura s vhodnými membránami.
(d) | Analyzátor DOC.
(e) | Přístroj pro stanovení rozpuštěného kyslíku.
(f) | Odstředivka.
II. 2. 2 | Příprava minerálního média
Příprava zásobních roztoků viz I. 6. 2.
Smísí se 10 ml roztoku (a) s 800 ml zřeďovací vody, přidá se 1 ml roztoků (b) až (d) a doplní se na 1 l zřeďovací vodou.
II. 2. 3 | Příprava a předběžná kondicionace inokula
Inokulum je možné získat z řady zdrojů: aktivovaný kal; splaškové odpadní vody; povrchové vody; půda nebo směs z uvedenych typů.
Viz I. 6. 4, I. 6. 4. 1, I. 6. 4. 2 a I. 6. 5.
II. 2. 4 | Příprava baněk
Je například možné naplnit podíly po 800 ml minerálního média do 21 Erlenmeyerových baněk a do jednotlivych baněk přidat dostatečná množství zásobních roztoků zkoušené a referenční látky tak, aby se získaly koncentrace látky odpovídající 10 - 40 mg DOC.l-1. Zkontrolují se hodnoty pH a případně se upraví na 7,4. Baňky se naočkují aktivovaným kalem nebo jiným zdrojem inokula (viz I. 6. 4), aby se získala výsledná koncentrace nejvýše 30 mg suspendovaných tuhých látek na litr. Připraví se rovněž kontrolní zkoušky s inokulem v minerálním médiu, avšak bez zkoušené nebo referenční látky.
V případě potřeby se použije jedna nádoba ke kontrole možného inhibičního efektu zkoušené látky naočkováním roztoku, který v minerálním médiu obsahuje srovnatelná množství jak zkoušené tak referenční látky.
Je-li třeba, použije se rovněž další, sterilní, baňka s roztokem dané chemické látky bez inokula (viz I. 6. 6) ke kontrole zda je zkoušená chemická látka rozkládána abioticky.
Existuje-li dále podezření, že se zkoušená látka významně adsorbuje na skle, kalu apod., provede se předběžný odhad pravděpodobného rozsahu adsorpce a tím vhodnosti zkoušky pro danou látku (viz tabulku 1). Použije se baňka obsahující zkoušenou látku, inokulum a sterilizační činidlo.
Obsah všech baněk se doplní minerálním médiem na 1l a po promíchání se z každé baňky odebere vzorek pro stanovení počáteční koncentrace DOC (viz příloha 2, odst. 4). Ústí baněk se zakryjí např. hliníkovou fólií tak, aby byla možná volná výměna vzduchu mezi baňkami a okolní atmosférou. Pak se nádoby umístí do třepačky a zahájí se zkouška.
II. 2. 5 | Počet baněk v typické zkoušce
Baňka 1 a 2: | Zkoušená suspenze
Baňka 3 a 4: | Slepý pokus s inokulem
Baňka 5: | Kontrola postupu
Pokud možno a je-li třeba:
Baňka 6: | Abiotická sterilní kontrola
Baňka 7: | Kontrola adsorpce
Baňka 8: | Kontrola toxicity
Viz také bod I. 6. 7.
II. 2. 6 | Provedení zkoušky
Během zkoušky se ve známých časových intervalech stanoví dvojmo koncentrace DOC v každé balice, a to dostatečně často, aby bylo možné určit začátek 10-denního okénka a procentní úbytek na konci 10-denního okénka. Pro každé stanovení je třeba odebírat pouze minimální nutné množství zkoušené suspenze.
Před odběrem vzorků se případně nahradí ztráty odpařováním z baněk přidáním potřebného množství zřeďovací vody (1. 6. 1). Před odběrem vzorků je třeba kultivační médium dobře promíchat a zajistit, aby látky ulpělé na stěnách nádob přešly do roztoku nebo suspenze. Ihned po odběru je třeba vzorky zfiltrovat přes membránu nebo zcentrifugovat (viz přílohu 2. 4). Zfiltrované resp. zcentrifugované vzorky je třeba analyzovat týž den, jinak je možné je přechovávat nejdéle 48 hodin při 2 - 4°C nebo po delší dobu při teplotě nižší než - 18°C.
II. 3 | VÝSLEDKY A ZPRÁVA
II. 3. 1 | Zpracování výsledků
Procentní rozklad v čase t se vypočte, jak je uvedeno v bodě I. 7. 1. (stanovení DOC) nebo případně v bodě I. 7. 2 (specifická analýza)
Všechny výsledky se uvedou na položených přehledech dat.
II. 3. 2 | Platnost výsledků
Viz bod I. 5. 2.
II. 3. 3 | Protokol o zkoušce
Viz bod I. 8.
II. 4 | PŘEHLED DAT
Příklad přehledu výsledků může být následující:
ZKOUŠKA ÚBYTKU DOC
  1. LABORATOŘ
  2. DATUM POČÁTKU ZKOUŠKY
  3. ZKOUŠENÁ LÁTKA

    1. Název:
    2. Koncentrace zásobního roztoku: mg.l-1 jako chemická látka
    3. Počáteční koncentrace v médiu, t0: mg.l-1 jako chemická látka
  4. INOKULUM

    1. Zdroj:
    2. Provedená úprava:
    3. Předběžná kondicionace, pokud byla provedena:
    4. Koncentrace suspendovaných tuhých látek v reakční směsi: mg.l-1

  5. STANOVENÍ UHLÍKU

    1. Baňka č. | DOC po n dnech ( mg.l-1)
      0 | n1 | n2 | n3 | nx
      Zkoušená látka a
      inokulum       		1 a1
      a2
      a,průměr
      Ca(t)
      2 | b1
      b2
      b, průměr
      Cb(t)
      Čisté inokulum
      bez
      zkoušené
      látky       		3 c1
      c2
      c, průměr
      Cc (t)
      4 | d1
      d2
      d, průměr
      Cd(t)
      Cbl(t) = Cc (t) + Cd (t)
      ----------------------
      2

  6. VYHODNOCENí NAMĚŘENÝCH ÚDAJŮ

    1. Baňka č. | % rozkladu po n dnech
      0 | n1 | n2 | n3 | nx
      1

      D1 =       		( 1 - Ca (t) - Cbl (t)
      --------------------
      Ca (0) - Cbl (0)       		) · 100
              0
      2

      D2 =       		( 1 - Cb (t) - Cbl (t)
      --------------------
      Cb (0) - Cbl (0)       		) · 100
              0
      Průměr*

      D =       		D1 - D2
      -------------------
      2
              0
    2. * D1a D2 nesmí byt průměrovány, pokud je mezi nimi významný rozdíl.

  7. ABIOTICKÁ KONTROLA (nepovinná)

    1. Doba ( dny )
      0 | t
      DOC ( mg/l) ve sterilní kontrole | Cs(0) | Cs(t)

  8. SPECIFICKÁ CHEMICKÁ ANALÝZA (nepovinná)

    1. Zbyvající množství zkoušené
      chemikálie na konci zkoušky
      ( mg.l-1)       		% primárního rozkladu
      Sterilní kontrola Sb
      Neočkované zkušební médium Sa
      Sb - Sa
      ------------------
      S b       		·100


299/1998 Sb., Příloha 2 IVB

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV.B | MODIFIKOVANÁ VYHLEDÁVACÍ ZKOUŠKA OECD
III. 1 | PRINCIP METODY
Změřený objem minerálního média, obsahujícího známou koncentraci zkoušené Jatky (10 - 40 mg DOC.l-1) jako výhradně jediného zdroje organického uhlíku se naočkuje 0,5 ml přečištěné odpadní vody na 1 litr média. Směs se provzdušňuje v temnu nebo v difůzním světle při 22 ± 2°C.
Rozklad se sleduje analýzou DOC v častých intervalech během 28-denního období. Stupeň biologického rozkladu se vypočítá tak, že se koncentrace odstraněného DOC (korigovaná na koncentraci ve slepém pokusu s inokulem) vyjádří jako procento koncentrace přítomné na začátku. Stupeň primárního biologického rozkladu je rovněž možné vypočítat z doplňkové chemické analýzy, provedené na začátku a na konci inkubace.
III. | 2 POPIS METODY
III. 2. 1 | Aparatura
(a) | Erlenmeyerovy baňky, např. od 250 ml do 2 l, podle objemu potřebného pro analýzu DOC.
(b) | Třepačka pro umístění Erlenmeyerovych baněk, buď s automatickou regulací teploty nebo používaná v místnosti s konstantní teplotou, a s dostatečným výkonem pro udržení aerobních podmínek ve všech baňkách.
(c) | Filtrační aparatura s vhodnými membránami.
(d) | Analyzátor DOC.
(e) | Přístroj pro stanovení rozpuštěného kyslíku.
(f) | Odstředivka.
III. 2. 2 | Příprava minerálního média
Příprava zásobních roztoků viz I. 6. 2.
Smísí se 10 ml roztoku (a) s 80 ml zřeďovací vody, přidá se 1 ml roztoků (b) až (d) a doplní na 1 l zřeďovací vodou.
Tato metoda používá jako inokulum pouze 0,5 ml přečištěné odpadní vody a proto je nutné médiu dodat stopové prvky a růstové faktory. Toho se dosáhne přidáním 1 ml každého z dále uvedených roztoků na 1 litr výsledného média:
Roztok stopových prvků :
Tetrahydrát síranu manganatého, MnSO4. 4H2O | 39,9 mg
Kyselina boritá, H3BO3 | 57,2 mg
Heptahydrát síranu zinečnatého, ZnSO4. 7H2O | 42,8 mg
Chelát Fe (FeCl3 s ethylendiamintetraoctovou kyselinou) Rozpustí se ve zřeďovací vodě a doplní se na 1000 ml. | 100,0 mg
Vitaminový roztok:
Kvasničný extrakt | 15,7 mg
Kvasničný extrakt se rozpustí ve 100 mI vody. Sterilizuje se průchodem membránou 0,2 mm, nebo se připraví čerstvě.
III. 2. 3 | Příprava a předběžná kondicionace inokula
Inokulum se získá z výstupu druhého stupně čistírny nebo laboratorní jednotky zpracovávající převážně domovní odpadní vody.
Viz I. 6. 4. 2 a l. 6. 5.
III. 2. 4 | Příprava baněk
Je například možné naplnit podíly po 800 ml minerálního média do 21 Erlenmeyerových baněk a do jednotlivych baněk přidat dostatečná množství zásobních roztoků zkoušené a referenční látky tak, aby se získaly koncentrace látky odpovídající 10 - 40 mg DOC.l-1). Zkontrolují se hodnoty pH a případně se upraví na 7,4. Baňky se naočkují výtokem z druhého stupně čištění odpadních vod (viz I. 6. 4. 2). Připraví se rovněž kontrolní pokusy s inokulem v minerálním médiu, avšak bez zkoušené nebo referenční látky.
V případě potřeby se použije jedna baňka ke kontrole možného inhibičního efektu zkoušené látky naočkováním roztoku, který v minerálním médiu obsahuje srovnatelné koncentrace jak zkoušené, tak referenční látky.
Je-li třeba, použije se rovněž další, sterilní, baňka ke kontrole, zda je zkoušená chemická látka rozkládána abioticky, pomocí roztoku dané chemické látky bez inokula (viz I. 6. 6).
Existuje-li důvodné podezření, že se zkoušená látka významné adsorbuje na skle, kalu apod.. provede se předběžný odhad pravděpodobného rozsahu adsorpce a tím vhodnosti zkoušky pro danou látku (viz tabulka l). Použije se baňka obsahující zkoušenou látku, inokulum a sterilizační činidlo.
Obsah všech baněk se doplní minerálním médiem na 11 a po promíchání se z každé baňky odebere vzorek pro stanovení počáteční koncentrace DOC (viz příloha 2. 4) Ústi baněk se zakryjí např. hliníkovou fólií tak, aby byla možná volná výměna vzduchu mezi baňkami a okolní atmosférou. Pak se nádoby umístí do třepačky,čímž se zahájí zkouška
III. 2. 5 | Počet baněk v typické zkoušce
Baňka 1 a 2: | Zkoušená suspenze
Baňka 3 a 4: | Slepý pokus s inokulem
Baňka 5: | Kontrola postupu
Pokud možno a je-li třeba:
Baňka 6: | Abiotická sterilní kontrola
Baňka 7: | Kontrola adsorpce
Baňka 8: | Kontrola toxicity
Viz také bod I. 6. 7.
III. 2. 6 | Provedení zkoušky
Během zkoušky se ve známých časových intervalech stanoví dvojmo koncentrace DOC v každé baňce, a to dostatečně často, aby bylo možno určit začátek 10-denního okénka a procentní úbytek na konce 10-denního okénka. Pro každé stanovení je třeba odebírat pouze minimální nutné množství zkoušené suspenze.
Před odběrem vzorků se případně nahradí ztráty odpařováním z baněk přidáním potřebného množství zřeďovací vody (I. 6. 1). Před odběrem vzorků je třeba kultivační médium dobře promíchat a zajistit, aby látky ulpělé na stěnách nádob přešly do roztoku nebo suspenze. Ihned po odběru je třeba vzorky zfiltrovat přes membránu nebo zcentrifugovat (viz přílohu 2. 4). Zfiltrované resp. zcentrifugované vzorky je třeba analyzovat týž den, jinak je možné je přechovávat nejdéle 48 hodin při 2 - 4°C nebo po delší dobu při teplotě nižší než - 18°C.
III. 3 | DATA A PROTOKOL
III. 3. 1 | Zpracování výsledků
Procentní rozklad v čase t se vypočte, jak je uvedeno v bodě 1. 7. I. (stanovení DOC) nebo případně v bodě I. 7. 2. (specifická analýza).
Všechny výsledky se uvedou na přiložených přehledech dat.
III. 3. 2 | Platnost výsledků
Viz bod 1. 5. 2,
III. 3. 3 | Protokol
Viz bod 1. 8.
III. 4 | PŘEHLED ZÍSKANÝCH VÝSLEDKŮ
Příklad přehledu výsledků:
MODIFIKOVANÁ VYHLEDÁVACÍ ZKOUŠKA OECD
  1. LABORATOŘ
  2. DATUM POČÁTKU ZKOUŠKY
  3. ZKOUŠENÁ LÁTKA

    1. Název:
    2. Koncentrace zásobního roztoku: mg.l-1 jako chemická látka
    3. Počáteční koncentrace v médiu, t0: mg.l-1 jako chemická látka
  4. INOKULUM

    1. Zdroj:
    2. Provedená úprava:
    3. Předběžná kondicionace, pokud byla provedena:
    4. Koncentrace suspendovaných tuhých látek v reakční směsi: mg.l-1

  5. STANOVENÍ UHLÍKU

    1. Baňka č. | DOC po n dnech ( mg.l-1)
      0 | n1 | n2 | n3 | nx
      Zkoušená látka a
      inokulum       		1 a1
      a2
      a,průměr
      Ca(t)
      2 | b1
      b2
      b, průměr
      Cb(t)
      Čisté inokulum
      bez
      zkoušené
      látky       		3 c1
      c2
      c, průměr
      Cc (t)
      4 | d1
      d2
      d, průměr
      Cd(t)
      Cbl(t) = Cc (t) + Cd (t)
      ----------------------
      2

  6. VYHODNOCENí NAMĚŘENÝCH ÚDAJŮ

    1. Baňka č. | % rozkladu po n dnech
      0 | n1 | n2 | n3 | nx
      1

      D1 =       		( 1 - Ca (t) - Cbl (t)
      --------------------
      Ca (0) - Cbl (0)       		) · 100
              0
      2

      D2 =       		( 1 - Cb (t) - Cbl (t)
      --------------------
      Cb (0) - Cbl (0)       		) · 100
              0
      Průměr*

      D =       		D1 - D2
      -------------------
      2
              0
    2. * D1 a D2 nesmí být průměrovány, pokud je mezi nimi významný rozdíl.

  7. ABIOTICKÁ KONTROLA (nepovinná)

    1. Doba ( dny )
      0 | t
      DOC ( mg/l) ve sterilní kontrole | Cs(0) | Cs(t)

  8. SPECIFICKÁ CHEMICKÁ ANALÝZA (nepovinná)

    1. Zbyvající množství zkoušené
      chemikálie na konci zkoušky
      ( mg.l-1)       		% primárního rozkladu
      Sterilní kontrola Sb
      Neočkované zkušební médium Sa
      Sb - Sa
      ------------------
      Sb       		·100


299/1998 Sb., Příloha 2 IVC

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV.C | ZKOUŠKA UVOLŇOVÁNÍ OXIDU UHLIČITÉHO
IV.1 | PRINCIP METODY
Odměřený objem inokulovaného minerálního média se známou koncentrací zkoušené látky (10 - 20 mg.l-1 ), která je jediným zdrojem uhlíku je provzdušňován ve tmě nebo v difusním světle řízeným proudem vzduchu prostého CO2. Rozklad je sledován po dobu 28 dnů podle množství prokukovaného CO2 jímaného v roztoku hydroxidu sodného nebo barnatého, kde je titračně stanoven jako anorganicky uhlík. Množství uvolněného CO2 , po korekci na slepy pokus, je vyjadřováno jako % TCO2. Stupeň biologického rozkladu může být také stanoven podle DOC stanoveného na začátku a na konce pokusu.
IV. 2 | POPIS METODY
IV. 2. 1 | Aparatura
  1. baňky 2 - 5 l vybavené vzduchovací trubicí, která dosahuje až ke dnu nádoby, a vypustí;
  2. magnetická míchačka pro zkoušení špatně rozpustných látek;
  3. absorpční nádobky;
  4. zařízení pro řízení a měření množství vzduchu;
  5. zařízení pro praní vzduchu, pro přípravu CO2 prostého vzduchu, případně akternativně směšovací zařízení na směs CO2 prostého kyslíku a CO2 prostého dusíku z lahví. Má se používat správný poměr 20% kyslíku a 80% dusíku;
  6. zařízení na stanoveni CO2 buď titračně nebo pomocí analyzátorů anorganického uhlíku,
  7. zařízení pro membránovou filtraci (nepovinně);
  8. analyzátor DOC (nepovinně)
IV. 2. 2 | Příprava minerálního média
Příprava zásobních roztoků je popsána v části I. 6. 2.
Roztok (a) v množství 10 ml se smíchá s 800 ml zřeďovací vody, přidá se 1 ml roztoků (b) až (d) a doplní do 1 l zřeďovací vodou.
lV. 2. 3 | Příprava a předúprava inokula
Inokulum má pocházet z různých zdrojů: aktivovaný kal, odtok z městské čistírny, povrchová voda, půdy či směs z uvedených.
Viz. část 1. 6. 4, 1. 6. 4. 1, 1. 6. 4. 2 a 3. 6. 5.
IV. 2. 4 | Příprava baněk
Jako příklad je uváděno uspořádání pro 5 l baňky s obsahem 3 l suspenze.
V případě použití jiných objemů se hodnoty úměrně upraví tak, aby se zapsalo přesné měření vytvořeného CO2 .
Do každé 5 l baňky se vnese 2400 ml minerálního média. Přidá se vhodné množství připraveného inokula (viz I. 6. 4. 1 a I. 6 5) tak, aby koncentrace aktivovaného kalu byla 30 mg.l-1 v konečném objemu 3 l inokulované směs. Alternativně lze zředit kal tak, aby se získala suspenze 500 - 1000 mg.l-1 v minerálním médiu a to ještě před přídavkem alikvotní části do 5 l baňky k dosaženi koncentrace 30 mg.l-1 . Tento postup zajišťuje větší přesnost. Mohou být použita i jiná inokula (viz 1. 6. 4. 2).
Inokulovaná směs se přes noc probublává vzduchem prostým CO2 k odstranění absorbovaného CO2 .
Přidá se známý objem zásobního roztoku zkoušené látky a referenční látky, čímž se vytvoří dvojice baněk se živnou koncentrací ze zkoušené a referenční látky v rozmezí 10 až 20 mg.l-1 DOC nebo TOC. Některé lahve se nasazují jako kontrola a to bez chemikálií. Špatně rozpustné látky se přidávají přímo do baněk na hmotnostní nebo objemové bázi nebo se postupuje podle přílohy 3.
Jestliže je to požadováno, použije se 1 sterilní baňka bez inokula ke zjištění abiotického rozkladu (viz I 6. 6). Sterilizace se provádí pomoci vhodné koncentrace toxické látky.
Ve všech baňkách se upraví objem na 3 l přídavkem minerálního média prostého CO2 Mohou se odebrat vzorky pro stanovení DOC (viz příloha 2) a/nebo specifickou analýzu. Pak se připojí absorpční nádobky.
V případě použití hydroxidu barnatého se spojují 3 nádobky, každá s obsahem 100 ml 0,0125 mol.l-1 . Ba(OH)2 v sérii pro každou 5 l baňku. Roztok musí být prosty sraženiny síranu a uhličitanu barnatého a bezprostředně před použitím musí být stanovena jeho koncentrace. V případě použití hydroxidu sodného spojují se 2 jednotky, z michž druhá slouží jako kontrola, že všechen CO2 byl absorbován v první nádobce. Jako uzávěry absorpčních nádobek jsou vhodné sérové uzávěry. Do každé nádobky se přidá po 200 ml 0,05 mol NaOH, což je dostatečné k absorpci veškerého CO2 . který se uvolní při úplném rozkladu látky. Roztok hydroxidu sodného i když je čerstvě připraven, obsahuje stopy uhličitanů, což se koriguje odečtením slepého pokusu.
IV. 2. 5 | Počet baněk v typickém pokusu
Baňka 1 a 2: | Zkoušená suspenze
Baňka 3 a 4: | Slepý pokus inokula
Baňka 5: | Kontrola postupu
a dále s výhodou a když je to potřebné:
Baňka 6: | Abiotická sterilní kontrola
Baňka 7: | Kontrola toxicity
Viz. také část I. 6. 7.
IV. 2. 6 | Provedení zkoušky
Zkouška se zahajuje probubláváním suspenze vzduchem prostým CO2 rychlostí 30 - 100 ml.mim-1 . Pravidelně se odebírají a analyzují vzorky absorbátu CO2 . Doporučuje se, aby v průběhu prvních 10 dnů byly analýzy prováděny každý druhý až třetí den a dále každý pátý den až do 28. dne, což umožňuje určení periody 10 denního okna.
Na konci pokusu, 28. den, může být odebrán vzorek na stanovení DOC a/nebo na specifickou analýzu, změří se pH suspenze a pak se do každé baňky přidá 1 ml koncentrované HCl. Provzdušňuje se přes noc k odstranění v suspenzi přítomného CO2 . Poslední analýza CO2 se provede 29. den.
Ve dnech, kdy se měří CO2 se odpojuje ten absorbér, který je nejblíže baňce a roztok hydroxidu se titruje 0,05 mol HCl na fenolftalein. Zbyvající absorbér se posune o jedno místo blíže k láhvi a nový absorbér se 100 ml čerstvě připraveného 0,0125 mol.l-1 hydroxidu barnatého se zapojí na místě posunutého, na konec série. Potřebné titrace se provádí tehdy, je-li pozorována sraženina v prvním absorbéru a před tím než je pozorovatelná ve druhém, nebo nejméně jednou tydně.
Alternativně, v případě použití NaOH jako absorbentu, se pomocí injekční stříkačky odebere z absorbéru, který je nejblíže baňce malý vzorek, ktery se nastříkne přímo do analyzátoru uhlíku.
Druhý absorbér se analyzuje pouze na konci zkoušky, aby se tak mohl korigovat únik CO2 .
IV. 3 | VÝSLEDKY A ZPRÁVA
IV. 3. 1 | Zpracování výsledků
Množství CO2 zachyceného v absorbéru je při titraci dáno:
mg CO2 = (100. CB - 0,5. V. CA ) . 44
kde
V | = spotřeba HCl pro titraci 100 ml v absorbéru
CB | = koncentrace roztoku Ba(OH)2 v mol. l-l
CA | = koncentrace HCl v mol.l-1
V případě, že CB je 0,0125 mol a CA 0,05 mol je spotřeba pro titraci 100 ml roztoku Ba(OH)2 50 ml a hmotnost CO2 je dána
0,05
----------
2 		· 44 · ml HCl = 1,1 · ml HCl
Tedy, v tomto případě se hmotnost produkovaného CO2 získá násobením spotřeby HCl faktorem 1,1.
Vypočítá se hmotnost CO2 vyprodukovaného samotným inokulem, inokulem se zkoušenou látkou s použitím příslušných výsledků titrace. Jejich rozdíl je hmotnost CO2 , který byl vyprodukován samotnou zkoušenou látkou.
Např. když samotné inokulum poskytuje titraci 48 ml a inokulum se zkoušenou látkou 45 ml,
CO2 z inokula = 1,1 (50 - 48) = 2,2 mg
CO2 z inokula a zkoušené látky = 1,1. (50 - 45)= 5,5 mg
a z toho hmotnost CO2 vyprodukovaná zkoušenou látkou je 3,3 mg.
Procentní biologická rozložitelnost se vypočítá z :
% rozkladu = (mg CO2 . 100) / (TCO2 . mg zkoušené látky)
nebo
% rozkladu = (mg CO2 . 100) / (mg TOC . 3,67)
kde 3,67 je přepočítací koeficient 44/12 pro uhlík na CO2 .
Takto se postupuje pro každé měření jež se provádělo po celou dobu zkoušky vždy s dosazením TCO2 spočítané pro každý den..
Při absorpci do NaOH se vypočítá hmotnost produkovaného CO2 , vyjádřeného jako anorganický uhlík, vynásobením této koncentrace objemem absorpčního roztoku.
Procento rozkladu se vypočítá ze vztahu:
% TCO2 = [(mg IC ze zk. b. - mg IC ze sl. p.) / mg TOC ve zk. 1] . 100
kde
IC | = anorganický uhlík,
sl.p. | = slepý pokus,
zk. b. | = zkušební baňka
zk. l. | = zkoušená látka
Zbytek DOC se může spočítat podle části I. Všechny výsledky se zapisují do sestavy dat.
IV. 3. 2 | Platnost výsledků
Počáteční hmotnost anorganického uhlíku ve zkušební suspenzi v minerálním médiu nesmí být na počátku pokusu větší než 5% celkového uhlíku. Celkové množství CO2 vyvinutého v inokulovaném slepém pokusu nesmí překročit na konci pokusu 40 mg na litr média. V případě, že se získají hodnoty větší než 70 mg CO2 . l-1, měly by se experimentální postup i výsledky kriticky posoudit.
Viz také I. 5. 2.
IV. 3. 3 | Zpráva o výsledcích
Viz Část I. 8.
IV. 4 | Přehled získaných výsledků
Příklad přehledu výsledků:
ZKOUŠKA VÝVINU OXIDU UHLIČITÉHO
  1. LABORATOŘ
  2. DATUM ZAHÁJENÍ ZKOUŠKY
  3. ZKOUŠENÁ LÁTKA

    1. Název:
    2. Koncentrace zásobního roztoku: mg látky na
    3. Počáteční koncentrace v médiu: mg látky v mediu
    4. Množství celkového uhlíku nasazeného do baňky: mg C
    5. TCO2 : mg CO2
  4. INOKULUM

    1. Zdroj :
    2. Způsob úpravy :
    3. Předúprava : pokud byla
    4. Koncentrace suspendovaných látek v reakční směsi : mg CO:

  5. TVORBA OXIDU UHLIČITÉHO A ROZLOŽITELNOST

    1. Metoda: Ba(OH)2 / NaOH / jiná
    2. Čas
      (dny)       		mg CO2 vyvinutého
      ve zkoušce       		mg CO2 vyvinutého
      ve slepém pokuse       		kumulativní
      množství
      vyvinutého CO2
      (průměr ve
      zkoušce mínus
      průměr ve slepém
      pokuse )       		TCO2

      Kumulativní CO2 . 100
      TCO2
      1 2 průměr 3 4 průměr 1 2 1 2 průměr
      0
      n1
      n2
      n3
      28

    3. Poznámka: podobné uspořádáni lze použít i pro referenční látku a pro kontrolu toxicity.

  6. ANALÝZA UHLÍKU (nepovinně)

    • Analyzátor uhlíku:
    • Čas ( den ) | Slepý pokus, mg.l-1 | Zkoušená látka, mg.l-1
      0 | Cb(0) | C0
      28 (*) | Cb(t) | Ct
      (*) nebo na konci inkubace
    • %odstr. DOC = ( 1 - Ct - Cb (t)
      -----------------------
      C0 - Cb (0)       		) · 100

  7. ABIOTICKÝ ROZKLAD (nepovinně)

    • % abiot. rozkladu = (produkce mg CO2 ve steril. podm. po 28 dnech / TCO2 ) . 100


299/1998 Sb., Příloha 2 IVD

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV. D | MANOMETRICKÁ RESPIROMETRICKÁ ZKOUŠKA
V. 1 | PRINCIP METODY
Změřený objem inokulovaného minerálního média, jež obsahuje známou koncentraci zkoušené látky (100 mg.l-1 látky, jež poskytují nejméně 50-100 mg.l-1 TSK) jako jediny zdroj uhlíku je míchán v uzavřené nádobě při konstantní teplotě (± 1°C nebo lepší) po dobu 28 dnů. Spotřeba kyslíku se stanovuje jednak měřením množství elektrolyticky produkovaného kyslíku, který je potřebný k udržení konstantního objemu plynu v respirační nádobce nebo ze změn objemu nebo tlaku nebo obou v aparatuře. Vyvinutý CO2 je absorbován v roztoku KOH nebo v jiném vhodném absorbentu. Množství kyslíku, jenž je zkoušenou látkou spotřebován, korigované o spotřebu slepého pokusu jenž běží paralelně se vyjadřuje jako procento TSK nebo CHSK. Případně může být z doprovodné specifické chemické analýzy provedené na začátku a na konci inkubace počítána primární biologická rozložitelnost a z analýzy DOC úplný rozklad.
V. 2 | POPIS METODY
V. 2. 1 | Zařízení
  1. vhodný respirometr,
  2. regulátor teploty s přesností ± 1°C nebo lepší,
  3. aparatura pro membránovou filtraci,
  4. analyzátor DOC (nepovinné),
V. 2. 2 | Příprava minerálního média
Příprava zásobních roztoků je popsána v části I. 6. 2
Smíchá se 10 ml roztoku (a) s 800 ml zřeďovací vody a přidá se po l ml roztoků (b) až (d) a doplní se do 1 l zřeďovací vodou.
V. 2. 3 | Příprava a předúprava inokula
Inokulum má být získáno z různých zdrojů: aktivovaný kal, vyčištěná městská odpadní voda, povrchová voda a půda nebo jejich směs.
Viz část I. 6. 4, I.6. 4. 2 a I. 6. 5.
V. 2. 4 | Příprava nádobek
S použitím zásobních roztoků se připraví roztoky zkoušené a referenční látky v minerálním médiu, koncentračně ekvivalentní 50 - 100 mg.l-1 TSK.
V případech, kdy lze vyloučit nitrifikaci vypočítá se TSK za předpokladu tvorby amoniových solí, v opačném případě na bázi tvorby dusičnanů (viz příloha 2. 2). Změří se pH a v případě potřeby se upraví na 7,4 ± 0,2.
Špatně rozpustné látky se přidávají v pozdějším stádiu (viz dále).
Má-li se stanovit toxicita zkoušené látky připraví se další roztok v minerálním médiu, jenž obsahuje referenční a zkoušenou látku dohromady a to ve stejných koncentracích jako v individuálních roztocích.
Je-li požadováno stanovení fyzikálně-chemické spotřeby kyslíku, připraví se roztok zkoušené látky při obvyklé koncentraci 100 mg TSK.l-1 sterilizovaný přídavkem vhodné toxické látky (viz I. 6. 6)
Připravené roztoky zkoušené a referenční látky se vnesou, nejméně v duplikátech, do nádobek. Do dalších nádobek se vnese pro kontrolu inokula pouze minerální médium a v případě, že je to požadováno, směs zkoušené látky a referenční látky a sterilní roztok.
V případě, že je zkoušená látka špatné rozpustná, přidává se v této fázi přímo navážením nebo odměřením objemu nebo se postupuje podle přílohy 3. Do absorbéru CO2 se přidá KOH, pelety NaOH nebo jiný absorbent.
V. 2. 5 | Počet nádobek v typické zkoušce
Nádobka č. 1 a 2: | Zkoušená suspenze
Nádobka č. 3 a 4: | Slepý pokus
Nádobka č. 5: | Kontrola postupu
když je to potřebné:
Nádobka č. 6: | Sterilní kontrola
Nádobka č. 7: | Kontrola toxicity
Viz část I. 6. 7.
V. 2. 6 | Provedení zkoušky
Po vytemperování nádobek na zvolenou teplotu se do vybraných nádobek přidá inokulum tak, aby se ustavila koncentrace suspendovaných látek ne větší než 30 mg.l-1 . Nádobka se zkompletuje, přezkouší na těsnost, pustí se míchání a zahájí se měřeni spotřeby kyslíku. Obvykle není potřebné věnovat pokusu žádnou jinou pozornost vyjma denních odečtů a kontroly teploty a míchání.
Vypočítá se spotřeba kyslíku z pravidelných a občasných odečtů postupem, jenž doporučuje výrobce přístroje. Na konci inkubace, obvykle po 28 dnech, se změří pH v nádobkách a to zvláště tehdy, je-li spotřeba kyslíku malá nebo větší než TSK počítaná na vznik amoniaku (platí pro látky s obsahem dusíku).
Je-li to požadováno, odebírá se vzorek z nádobek ke stanovení DOC nebo specifickou analýzu - viz příloha 2. Při prvním odběru z nádobky je nutné znát zbyvající objem v nádobce. V případě zkoušky s dusíkatými látkami stanovuje se přírůstek koncentrací dusičnanů a dusitanů v průběhu 28 dnů a z nich se počítá korekce spotřeby kyslíku podle přílohy 5
V. 3. | VÝSLEDKY A ZPRÁVA
V. 3. 1. | Zpracování výsledků
Spotřeba kyslíku zkoušenou látkou po zvoleném času a po korekci na slepý pokus se dělí hmotností zkoušené látky v nádobce. To poskytuje BSK vyjádřenou jako mg.mg-1 :
BSK = SKZL - SK0 (mg.mg-1)
----------------
m
kde
SKZL | = spotřeba kyslíku zkoušenou látkou (mg),
SKO | = spotřeba kyslíku ve slepém pokusu (mg),
m | = hmotnost zkoušené látky v nádobce.

Procentní biologický rozklad se vypočte z rovnice
% biologického rozkladu = % TSK = ( BSK / TSK ) . 100
nebo ze vztahu
% CHSK = ( BSK / CHSK ) . 100
Je nutné poznamenat, že oba metody nemusí poskytovat stejné hodnoty; upřednostňuje se použití první metody.
Pro látky, jež obsahují dusík se používá vhodné TSK (pro NH4 nebo NO3 ) podle toho co je známo nebo odhadováno o výskytu nitrifikace (příloha 2). Jestliže se nirifikace vyskytuje, ale není úplná, koriguje se spotřeba kyslíku podle změn koncentrace dusitanů a dusičnanů (příloha 5).
V případě, že se stanovuje organický uhlík a /nebo se provedla specifická analýza, počítá se stupeň rozkladu podle odstavce 1. 7.
Všechny výsledky se zapisuji do tabulkových sestav.
V. 3. 2 | Platnost zkoušky
Normální spotřeba kyslíku inokulem je 20 - 30 mg.l-1 a nemá být větší než 60 mg.l-1 v průběhu 28 dnů. Hodnoty větší než 60 mg.l-1 vyžaduji kritické hodnocení výsledků a expenmentální techniky.
V případě, že pH je mimo rozsah 6 - 8,5 a spotřeba kyslíku zkoušenou látkou je menši než 60% je nutno zkoušku opakovat s nižší koncentrací zkoušené látky.
Viz odst. I.
V. 3. 3 | Protokol o zkoušce
Dále je uveden příklad protokolu.
MANOMETRICKÁ RESPIROMETRICKÁ ZKOUŠKA
  1. LABORATOŘ
  2. DATUM ZAHÁJENÍ ZKOUŠKY
  3. ZKOUŠENÁ LÁTKA

    1. Název:
    2. Koncentrace zásobního roztoku:
    3. Počáteční koncentrace v médiu:
    4. Objem v nádobce
    5. TSK nebo CHSK v mg.mg-1 zkoušené látky (NH4, NO3):
  4. INOKULUM

    1. Zdroj:
    2. Provedená úprava:
    3. Předúprava: pokud byla provedena
    4. Koncentrace suspendovaných látek v reakční směsi:

  5. TABULKA SPOTŘEB KYSLÍKU

    • Čas (dny)
      0 | 7 | 14 | 21 | 28
      spotřeba kyslíku (mg)
      zkoušenou látkou       		1
      2
      a, průměr
      spotřeba kyslíku (mg)
      ve slepém pokusu       		3
      4
      b, průměr
      opravená BSK (mg) | (a1 - bm)
      BSK na mg zkoušené látky | (a2 - bm)
      (a1 - bm ) / C0 V
      (a2 - bm ) / C0 V
      % rozkladu
      (BSK/TSK).100       		D1 (a1 )
      D2 (a2 )
      průměr*
      V = objem média ve zkušební nádobě

    • * pokud je mezi D1 a D2 výrazný rozdíl, nemůže být počítán jejich průměr
    • Poznámka: Obdobný formulář může být použit pro referenční látku a pro kontrolu toxicity

  6. OPRAVA NA NITRIFIKACI (Viz příloha 5)

    • Den | 0 | 28 | Rozdíl
      (i) Koncentrace dusičnanů (mg N.l-1 ) | ( N )
      (ii) Kyslíkový ekvivalent (4,57. N. V) (mg) - -
      (iii) Koncentrace dusitanů (mg N. l-1 ) | ( N )
      (iv) Kyslíkový ekvivalent (3,43 . N . V) (mg) - -
      (ii + iv) Celkový kyslíkový ekvivalent - -

  7. ANALÝZA UHLÍKU (nepovinná)

    • Analyzátor uhlíku:
    • Čas (dny) | Slepý pokus (mg.l-1) | Zkoušená látka (mg.l-1)
      0 | (CSPO) | (C0)
      28* | (CSPt) | (Ct)
      * nebo na konci inkubace

    • % odstr. DOC = ( 1 - Ct - CSPt ) . 100
      --------------
      C0 - CSP0

  8. ROZKLAD VÝCHOZÍ LÁTKY (nepovinně)

    • Sb = koncentrace ve fyzikálně - chemické kontrole (sterilní) po 28 dnech
    • Sa = koncentrace v inokulované nádobě po 28 dnech
    • % BR = Sb = Sa . 100
      -----------
      Sb

    • kde
    • % BR = biologický rozklad výchozí látky vyjádřený v %.

  9. ABIOTICKÝ ROZKLAD

    • a = spotřeba kyslíku ve sterilní kontrole po 28 dnech, (mg)

    • spotřeba kyslíku na mg chemické látky = a / C0 V
    • (viz část 1 a 3)
    • % abiotického rozkladu = a / (C0 V)


299/1998 Sb., Příloha 2 IVE

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV. E | ZKOUŠKA V UZAVŘENÝCH LAHVIČKÁCH
VI. 1. | PRINCIP ZKUŠEBNÍ METODY
Roztok zkoušené látky, obvykle 2 - 5 mg.l-1 v minerálním médiu, se inokuluje malým množstvím směrné kultury a udržuje se ve zcela naplněnych uzavřených lahvích, bez přístupu světla, při konstantní teplotě.
Rozklad se sleduje analyzou rozpuštěného kyslíku v průběhu 28 dnů. Množství spotřebovaného kyslíku po korekce na slepý pokus, který se provádí paralelně, se vyjadřuje jako procento TSK nebo CHSK.
VI. 2 | POPIS METODY
VI. 2. 1 | Přístroje
  1. BSK lahvičky se sponkami, 250 - 300 ml.
  2. Vodní lázeň nebo inkubátor, ve kterých se lahvičky udržují při konstantní teplotě (+ 1°C nebo lepší) za nepřístupu světla.
  3. Velké skleněné lahve 2 - 5 l pro přípravu média a pro naplnění lahviček.
  4. Kyslíková elektroda a oximetr nebo vybavení a chemikálie pro Winklerovu metodu.
VI. 2. 2 | Příprava minerálního média
Zásobní roztoky se připravuje podle I. 6 2.
Smíchá se 1 ml roztoků (a) až (d) a doplní se do I I zřeďovací vodou.
VI. 2. 3 | Příprava inokula
Inokulum se běžně získává z odtoku z biologické čistírny nebo z laboratorní jednotky, které čistí převážné komunální odpadní vody. Alternativním zdrojem inokula může být povrchová voda. Běžně se užívá jedna kapka až 5 ml filtrátu na 1 l média. Vhodné množství inokula se musí vyzkoušet (viz. I. 6. 4. 2 a I. 6. 5)
VI. 2. 4 | Příprava lahví
Minerální médium se silně provzdušňuje po dobu 20 minut. V jedné zkoušce je nutné použít jedno minerální médium. Obecně je médium připraveno pro práci po 20 h stání při pracovní teplotě. Pro kontrolu se stanoví obsah kyslíku v médiu. Jeho obsah by měl být okolo 9 mg.l-1 při 20°C. Všechny operace s médiem nasyceným vzduchem se provádí tak, aby nevznikly bublinky, např. se použije sifon.
Připravují se paralelní skupiny BSK lahviček pro simultánní měření zkoušené látky a referenční látky. Připraví se dostatečný počet lahviček, včetně slepych pokusů tak, aby v každém zvoleném časovém intervalu např. 0, 7, 14, 21 a 28 dnů byly k dispozici vždy alespoň 2 lahvičky. K tomu, aby bylo možné určit 10 denní okno je potřeba více lahviček.
Do velkých lahví se do 1/3 naplní provzdušněné médium, pak se přidá zásobní roztok zkoušené látky a referenční látky do zvláštní lahve tak, aby konečná koncentrace látek byla max. 10 mg.l-1. Slepý pokus se nasazuje bez zkoušené a referenční látky.
Ke zjištění, zda aktivita inokula není limitující, nesmí koncentrace kyslíku v lahvičkách klesnout pod 0,5 mg.l-1. Toto omezuje koncentraci zkoušené látky na 2 mg.l-1. Ovšem pro látky těžce rozpustné ve vodě a s nízkou TSK lze použít koncentraci 5 - 10 rng.l-1. V některých případech lze doporučit provádět paralelně měření při 2 koncentracích studované látky např. 2 a 5 mg.l-1. Běžně se TSK počítá pro tvorbu amonných solí, ale v případech, kdy se předpokládá nitrifikace, počítá se TSK pro tvorbu dusičnanů (viz příloha 2). V případech, kdy nitrifikace není úplná, počítá se korekce z analytických koncentrací dusičnanů.
V případě, že zkoušená látka je toxická (např. v případě dříve zjištěné nízké biologické rozložitelnosti), musí se nasadit nové série lahviček.
Nasazuje se za stejných podmínek jako v předchozím případě.
Roztok ve velkych lahvích se inokuluje odtokem z biologické čistírny (1 kapka až 5 ml) nebo jiným inokulem jako např. říční vodou (viz I. 6. 4. 2). Nakonec se lahve doplní na objem provzdušněnym médiem a s pomocí hadičky, která sahá na dno, se připraví homogenní roztok.
VI. 2. 5 | Počet lahviček běžného pokusu
V běžném pokusu se používají následující lahvičky:
nejméně 10 se zkoušenou látkou a inokulem,
nejméné 10 jen s inokulem,
nejméně 10 s obsahem referenční látky a inokulem
a dále, je-li to zapotřebí 6 lahviček obsahujících zkoušenou látku, referenční látku a inokulum (kontrola toxicity). Pro zjištění 10 denního okna je zapotřebí dvojnásobný počet lahviček.
VI. 2. 6 | Provedení zkoušky
Připravený roztok se ihned po přípravě plní do příslušné skupiny lahviček a to ze spodní čtvrtiny láhve (nikoliv ze dna), tak, aby se všechny lahvičky úplně naplnily. Jemně se poklepe, aby se odstranily bublinky. Lahvičky určené pro počátek pokusu se ihned analyzují na obsah kyslíku Winklerovou metodou nebo pomoci oximetru. Obsah lahviček lze konzervovat pro pozdější analýzu přídavkem síranu manganatého a hydroxidu sodného: Takto fixované lahvičky, které obsahuji hnědě zbarvené hydratované oxidy Mn3+ se skladují na temném místě při teplotě 10 -20°C nejdéle po dobu 24 h. Zbyvající lahvičky se uzavřou (bez bublinek) a inkubují se při 20°C ve tmě. Každá série musí být doprovázena slepým pokusem, který kontroluje inokulum.
V duplicitních lahvičkách se nejméně 1 x tydně stanovuje kyslík a to po celou dobu 28 dnů.
Týdenní vzorky umožňují stanovení 14 denního okna, kdežto vzorky každé 3 - 4 dny dovolují stanovit 10 denní okno, což vyžaduje dvojnásobný počet lahviček.
Pro látky, které obsahují dusík se musí provést korekce na nitrifkaci. To se provádí tak, že se změří kyslík pomocí oximetru a pak se stanoví dusičnany a dusitany.
Spotřeba kyslíku na tuto oxidaci se počítá podle přílohy 5.
VI. 3 | VÝSLEDKY A ZPRÁVA
VI. 3. 1 | Zpracování výsledků
Nejprve se vypočte BSK po každé časové periodě tak, že se odečte spotřeba kyslíku v mg.l-1 slepého pokusu od spotřeby se zkoušenou látkou. Takto získaný výsledek se dělí koncentrací zkoušené látky a tím se získá specifická BSK v mg kyslíku na mg látky. Pak se vypočítá procentní biologická rozložitelnost jako podíl specifické BSK a specifické TSK (počítané podle přílohy 2. 2) nebo CHSK (stanovené analyticky podle přílohy 2. 3).
BSK = mg O2 (zk.l.) - mg O2 (sl.p.) = mg kyslíku na mg látky
--------------------------------------------
mg zk.l. v lahvi
% rozkladu = BSK ( mg kyslíku na mg zk. l.) . 100
-----------------------------------------------
TSK ( mg kyslíku na mg zk. l. )
nebo
% rozkladu = BSK ( mg kyslíku na mg zk. l.) . 100
-----------------------------------------------
CHSK ( mg kyslíku na mg zk. l. )
kde
zk.l. | = zkoušená látka
sl.p. | = slepý pokus
Je potřeba podotknout, že tyto dvě metody neposkytují nezbytně stejné výsledky. Upřednostnit by se měla metoda s použitím TSK.
Pro zkoušenou látku obsahující dusík se používá vhodná TSK ( NH4 nebo NO3 ) podle toho, co se ví nebo očekává o výskytu nitrifikace ( viz příloha 5 ). V případě, že se nitrifikace vyskytuje, ale není úplná, koriguje se spotřeba kyslíku podle analytických koncentrací dusitanů a dusičnanů.
VI. 3. 2 | Platnost výsledků
Spotřeba kyslíku ve slepých pokusech nesmí být vyšší než 1,5 mg.l-1 po 28 dnech. Vyšší hodnoty vyžadují prozkoumání použité experimentální techniky. Zbytková koncentrace kyslíku v lahvičkách nesmí být nižší než 0,5 mg.l-1 v jakémkoliv časovém úseku zkoušky. Tyto kyslíkové hladiny jsou platné jen v případě, že metoda, jíž se stanovuje kyslík, je schopná tyto koncentrace přesně měřit.
Viz také část I. 5. 2
VI. 3. 3 | Závěrečná zpráva
Viz I. 8
VI. 4 | PŘEHLED VÝSLEDKŮ
Příklad uspořádání výsledků může být následující:
ZKOUŠKA V UZAVŘENÝCH LAHVIČKÁCH
  1. LABORATOŘ
  2. DATUM ZAČÁTKU ZKOUŠKY
  3. ZKOUŠENÁ LÁTKA

    1. Název:
    2. Koncentrace zásobního roztoku: mg.l-1
    3. Počáteční koncentrace v lahvičce mg.l-1
    4. TSK nebo CHSK: mg O2. mg zkoušené látky-1
  4. INOKULUM

    1. Zdroj:
    2. Úprava:
    3. Předúprava v případě, že byla použita:
    4. Koncentrace v reakční směsi: mg/l
  5. PROVEDENÁ STANOVENÍ

    1. Metoda: Winkler / oximetr
    2. Stanoveno ( mg.l-1 )
      0 | n1 | n2
      Slepý pokus | 1 | C1
      2 | C2
      Průměr

      mb =       		( C1 +C2 )
      ---------------------
      2
      Zkoušená látka | 1 | a1
      2 | a2
      Průměr

      mt =       		( a1 +a2 )
      ----------------------
      2
    3. Poznámka: Podobný vzor může být použit i pro referenční láku a pro kontrolu toxicity
  6. OPRAVA NA NITRIFIKACI

    1. Doba inkubace ( dny ) 0 n1 n2 n3
      (i) Koncentrace dusičnanů (mg N.l-1 )
      (ii) Změna koncentrace dusičnanů (mg N.l-1 )
      (iii) Kyslíkový ekvivalent ( mg.l-1 )
      (iv) Koncentrace dusitanů (mg N.l-1 )
      (v) Změna v koncentraci dusitanů (mg N.l-1 )
      (vi) Kyslíkový ekvivalent ( mg.l-1 )
      (iii + vi ) Celkový kyslíkový ekvivalent ( mg.l-1 )
  7. DOSAŽENÉ ODSTRANĚNÍ: % ROZKLADU

    1. Odstranění po n dnech ( mg.l-1 )
      n1 n2 n3
      Lahev 1 : (mto - mtx ) - (mbo - mbx )
      Lahev 2 : (mto - mtx ) - (mbo - mbx )
      Lahev 1:
      %D1 = [(mto - mtx ) - (mbo - mbx )] . 100
      -------------------------------------------------
      konc. ve zk. · TSK
      Lahev 2 :
      %D2 = [(mto - mtx ) - (mbo - mbx )] . 100
      -------------------------------------------------
      konc. ve zk. · TSK

      %D prům. =       		D1 + D2
      ------------------
      2
    2. Průměr nelze počítat v případě velkych diferencí replikátů.
    3. mto | = hodnota ve zkušební lahvičce v čase 0
      mtx | = hodnota ve zkušební lahvičce v čase x
      mbo | = hodnota slepého pokusu v čase 0
      mbx | = hodnota slepého pokusu v čase x
    4. Uplatní se všechny korekce na nitrifikaci iii + vi z části 6
  8. SPOTŘEBA KYSLÍKU VE SLEPÉM POKUSU

    • Spotřeba kyslíku ve slepém pokusu je ( mbo - mb28 ) v mg.l-1. Tato spotřeba je důležitá pro platnost zkoušky. Měla by být menší než 1,5 mg.l-1.


299/1998 Sb., Příloha 2 IVF

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IV. F | ZKOUŠKA MITI
VII. 1 | PRINCIP METODY
Měření spotřeby kyslíku míchaného roztoku nebo suspenze zkoušené látky v minerálním médiu, které je inokulováno speciální kulturou neadaptovaných mikroorganismů je prováděno automaticky po dobu 28 dnů ve stíněném uzavřeném respirometru při 25 ± 1°C. uvolněný CO2 je absorbován v hydroxidu sodném. Biologická rozložitelnost je vyjádřena jako procentický úbytek kyslíku (korigovaný slepým pokusem) teoretické spotřeby kyslíku (TSK). Procento primární biologické rozložitelnosti lze také počkat z doprovodné chemické analýzy provedené na začátku a na konci inkubace, případně podle analýzy DOC.
VII. 2. | POPIS METODY
VII. 2. 1 | Přístroje
  1. automatický elektrolytický měřič BSK nebo respirometr vybavený 6 baňkami, každá objemu 300 ml s uzávěry, které umožňuji absorbci CO2
  2. místnost s konstatní teplotou nebo vodní lázeň s teplotou 25 ± 1°C,
  3. zařízení pro filtraci s membránovými filtry (nepovinně),
  4. analyzátor CO2 ( nepovinně )
VII. 2. 2 | Příprava minerálního média
Vždy 3 ml dále uvedených roztoků a, b , c, a d se doplní deionizovanou vodou na objem 1000 ml.
a ) | Hydrogenfosforečnan draselný K2 HPO4 | 21,75 g
 | dihydrogenorthofosforečnan draselný KH2 PO4 | 8,50 g
 | dodekahydrát hydrogenfosforečnanu sodného Na2 HPO4 . 12H2 O | 44,60 g
 | chlorid amonný NH4 Cl se rozpustí v 1000 ml vody. Hodnota pH by měla být 7,2 | 1,70 g
b ) | heptahydrát síranu hořečnatého MgSO4 . 7H2 O se rozpustí v 1000 ml vody | 22,50 g
c ) | chlorid vápenatý bezvodý CaCl2 se rozpustí v 1000 ml vody | 27,50 g
d ) | hexahydrát chloridu železitého FeCl3 . 6H2 O se rozpustí v 1000 ml vody | 0,25 g
VII. 2. 3 | Příprava inokula
Odeberou se vzorky z nejméně deseti lokalit, kde se používají a vypouštějí různé chemikálie. Z míst jako jsou čistírny městských a průmyslových odpadních vod, řek, jezer a moří se odebírá 1 litr kalu, povrchových půd, vody a j., které se pečlivě smíchají. Po odstranění vyflotovaných látek a odstátí se pH supernatantu upraví na 7 ± 1 hydroxidem sodným nebo kyselinou fosforečnou. Do práce se bere vhodný objem tohoto filtrovaného supernatantu a naplní se jím nádoba, která se 23,5 h provzdušňuje. Třicet minut po ukončení provzdušňování se odlije 1/3 objemu a doplní stejnym objemem rozoku , ktery obsahuje vždy po 0,1% glukosy, peptonu a hydrogenfosforečnanu draselného a obnoví se provzdušňování. Tento postup se opakuje jednou denně. Kalová jednotka musí být provozovaná podle zásad dobré laboratorní praxe: odtok musí být čirý, teplota musí být udržovaná při 25 ± 2°C, pH má být 7 ± 1, kal má dobře sedimentovat, provzdušňování musí být dostatečné za všech okolností, mají být přítomni provoci a aktivita kalu se má kontrolovat pomocí referenční látky nejméně každé 3 měsíce.Takto získané inokulum se nepoužívá dříve než po 1 měsíci kultivace a déle než po čtyřech měsících. Proto je nutné odebírat vzorky ze zvolenych 10 míst každé 3 měsíce.
K udržení stejné aktivity čerstvého a starého kalu se filtrovaný supernatant starého kalu smíchává se stejným objemem nového kalu a směs se kultivuje podle popsaného postupu. Do práce se kal bere 18 - 24 h po přídavku živin.
VII. 2. 4 | Příprava baněk
Připravuje se 6 baněk podle schématu
č. 1 | zkoušená látka ve zřeďovací vodě 100 mg.l-1
č. 2, 3, 4 | zkoušená látka v minerálním médiu 100 mg.l-1
č. 5 | referenční látka (např. anilin) v minerálním médiu 100 mg.l-1
č. 6 | minerální médium
Málo rozpustné látky se přidávají přímo odvážením nebo odměřením objemu nebo se zpracuji jak je uvedeno v příloze č. 3, s výjimkou těch, u kterych nemohou být použita rozpouštědla nebo emulgátory. Do speciálních uzávěrů láhví se přidá absorbent oxidu uhličitého. pH v baňkách č. 2, 3 a 4 se upraví na 7,0.
VII. 2. 5 | Provedení zkoušky
Baňky č. 2, 3, 4 (zkušební suspenze), č. 5 (kontrola aktivity), č. 6 (slepý pokus) se inokulují malým množstvím inokula tak,aby výsledná koncentrace kalu byla 30 mg.l-1. Láhev č. 1 je bez inokula, čímž se získává abiotická kontrola. Nasadí se zátka, zkontroluje se těsnost, zapnou se míchadla a započne se s měřením úbytku kyslíku za stíněnych podmínek. Denně se kontroluje teplota, míchání, zapisovač spotřeby kyslíku a zaznamenávají se všechny změny barvy obsahu láhve. Při využití 6 křivkového zapisovače se získává přímo křivka BSK. Na konci inkubace, která je obvykle 28 dní, měří se pH v láhvi a stanovuje zbytková koncentrace zkoušené látky a jejich metabolitů a v případě zkoušení Iátek rozpustných ve vodě také DOC (postup podle přílohy 2). V případě těkavych látek se používá speciální postup. V případě vyskytu nitrifikace se stanovují, jestliže je to možné, dusičnany a dusitany.
VII. 3. | DATA A ZPRÁVA
VII. 3. 1 | Zpracování výsledků
Spotřeba kyslíku zkoušenou látkou za daný čas v mg , korigovaná slepým pokusem za stejnou dobu, se dělí hmotností zkoušené látky v pokusu. Tento postup poskytuje výsledek vyjádřený jako spotřeba kyslíků v mg. mg-1 zkoušené látky, což je:

BSK = 		m O2( zk.l.) - m O2 ( sl.p.)
---------------------------------------
m ( zk.l.) 		= m O2 /m ( zk.l.)

kde
zk. l. | = zkoušená látka,
sl. p. | = slepý pokus,
m | = hmotnost zkoušené látky.
Procentický biologický rozklad se získá ze vztahu
% biol.rozkladu = % TSK = BSK
------------
TSK 		· 100
Pro směsi se TSK vypočítává z elemetární analýzy, tak jako pro jednoduché látky. Dosazuje se odpovídající TSK pro NH4 a NO3 podle toho, zda se úplná nitrifikace vyskytuje či ne. V případě neúplné nitrifikace se vychází ze změn koncentrace NO3 a NO2 podle přílohy 5,
Spočítá se procento primárního biologického rozkladu z úbytku původní chemické látky (viz I. 7. 2)

Dt = 		Sb - Sa
--------------------
Sb 		· 100%
V případě, že se v láhvi č. 1 zjistí fyzikálně-chemicky úbytek původní látky zaznamená se tento jev a za koncentraci zkoušené látky (Sb ) po 28 dnech se dosadí tato koncentrace.
V případě stanovení DOC (nepovinné) se úplná procentická biologická rozložitelnost počítá ze vztahu:

Dt = 		( 1 - Ct - Cbt
------------------
C0 - Cb0 		) · 100
Jestliže byl zjištěn úbytek DOC v láhvi č. 1, která měří abiotický rozklad, pak se do výpočtu dosazuje koncentrace DOC zjištěná v této láhvi.
Všechny výsledky se zaznamenají do souhrnu, jehož vzor je přiložen.
VII. 3. 2 | Platnost výsledků
Slepý pokus mívá spotřebu kyslíku inokulem 20 - 30 mg.l-1 a neměl by být větší než 60 mg.l-1 v průběhu 28 dnů. Hodnoty větší než 60 mg.l-1 , vyžadují kritické vyhodnocení získaných dat a experimentální techniky. V případě, že pH je mimo rozsah 6 - 8,5 a spotřeba kyslíku zkoušenou látkou je menši než 60 %., zkouška by měla být opakována s nižší koncentrací látky.
Viz také 1. 5. 2.
V případě, že rozklad anilinu, vypočítaný ze spotřeby kyslíku, nedosáhne 40 % po 7 dnech a 65% po 14 dnech, je nutné zkoušku považovat za neplatnou.
VII. 3. 3 | Zpráva
Viz I. 8.
VII. 4 | PŘEHLED VÝSLEDKŮ
Příklad uspořádání je uveden dále:
MITI (I) ZKOUŠKA
  1. LABORATOŘ
  2. DATUM ZAHÁJENÍ POKUSU
  3. ZKOUŠENÁ LÁTKA

    • Název:
    • Koncentrace zásobního roztoku: mg.l-1 jako látka
    • Počáteční koncentrace v médiu, Co: mg.l-1 jako látka
    • Objem reakční směsi, V: ml
    • TSK: mg O2 l-1
  4. INOKULUM

    • Lokality odkud byly získány vzorky:
    • 1) ... 6) ...
      2) ... 7) ...
      3) ... 8) ...
      4) ... 9) ...
      5) ... 10) ...
    • Koncentrace suspendovaných látek v aktivovaném kalu po aklimatizaci na syntetické splašky = ... mg-l-1 .
    • Objem aktivovaného kalu v konečném médiu = ... ml
    • Koncentrace kalu v konečném médiu - ... mg.l-1
  5. SPOTŘEBA KYSLÍKU: BIOLOGICKÁ ROZLOŽITELNOST

    • Typ použitého respirometru:
    • Čas ( dny )
      0 7 14 21 28
      spotřeba kyslíku (mg)
      zkoušenou látkou       		a1
      a2
      a3
      spotřeba kyslíku (mg)
      ve slepém pokuse       		b
      opravená spotřeba kyslíku (mg) ( a1 - b )
      ( a2 - b)
      ( a3 - b)
      BSK na mg zkoušené látky
      (a-b)
      ---------
      C0 V
              Láhev 1
      Láhev 2
      Láhev 3
      %rozkladu

      BSK
      --------
      TSK       		· 100
              1
      2
      3
      průměr*
    • Poznámka: Podobny vzor může být použit pro referenční látku
    • * neprůměrovat, jestliže jsou mezi jednotlivými měřeními velké rozdíly
  6. ANALÝZA UHLÍKU (nepovinně)

    • Analyzátor uhlíku:
    • Baňka DOC % odstraněného
      DOC       		Průměr
      Změřeno | Opraveno
      Voda + zkoušená látka a - -
      Kal + zkoušená látka | b1 | b1 - c
      Kal + zkoušená látka | b2 | b2 - c
      Kal + zkoušená látka | b3 | b3 - c
      Slepý pokus c - -
  7. SPECIFICKÁ CHEMICKÁ ANALÝZA

    • Zbytek zkoušené chemikálie
      na konci zkoušky       		% rozkladu
      slepý pokus s vodou | Sb
      inokulované medium | Sa1
      Sa2
      Sa3
    • % rozkladu = [ (Sb - Sa ) / Sb ] . 100
    • Počítá se pro láhve č. a1, a2, a3.
  8. POZNÁMKY

    • Je-li k dispozici, může být připojena křivka BSK v závislosti na čase.


299/1998 Sb., Příloha 2 IV Př. 1

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Zkratky a definice

DO: | Rozpuštěný kyslík, dissolved oxygen, (mg.l-1), je koncentrace kyslíku, který je rozpuštěn ve vodném vzorku.
BSK: | Biochemická spotřeba kyslíku, biochemical oxygen demand, BOD, (g), je množství kyslíku, jež je v průběhu oxidace zkoušené látky spotřebováno mikroorganismy. Je také vyjádřena jako spotřeba kyslíku v g na g látky. (Viz metoda V ).
CHSK: | Chemická spotřeba kyslíku, chemical oxygen demand, COD, (g), je množství kyslíku, jež je spotřebováno v průběhu oxidace zkoušené látky horkým kyselým dichromanem. Poskytuje měřítko o množství oxidovatelných látek , jež jsou přítomny ve vzorku. Vyjadřuje se také v g kyslíku na g látky. (Viz metoda VI ).
DOC: | Rozpuštěný organicky uhlík, dissolved organic carbon, je organicky uhlík přítomný v roztoku nebo ve filtrátu získaném filtraci přes filtr o velikosti pórů 0,45 mm nebo jako centrifugát získaný při odstřelování po dobu 15 minut při 40 000 m.s-2 (± 4 000 g).
TSK: | Teoretická spotřeba kyslíku, theoretical oxygen demand, ThOD, (mg), je celkové množství kyslíku, které je potřebné pro úplnou oxidaci látky. Vypočítává se z molekulového vzorce látky (viz příloha 2.2 - poznámka autorů: jedná se o 2.IV.Příloha 2) a vyjadřuje se v mg kyslíku na mg látky.
TCO2: | Teoretický oxid uhličitý, theoretical carbon dioxide, ThCO2, je množství oxidu uhličitého, které by mělo vzniknout ze známého nebo změřeného obsahu uhlíku v látce za předpokladu její plné mineralizace; vyjadřuje se jako mg oxidu uhličitého povinutého 1 mg zkoušené látky.
TOC: | Celkový organický uhlík, total organic carbon, ve vzorku je součet organického uhlíku v roztoku a v suspenzi.
IC: | Anorganický uhlík, inorganic carbon.
TC: | Celkový uhlík, total carbon, je součet organického a anorganického uhlíku ve vzorku.

Primární (základní) biologický rozklad:

jsou změny chemické struktury látky podrobené biologickému působení, vedoucí ke ztrátě specifickych vlastnosti látky.

Úplný (konečný) biologický rozklad (aerobní):

je stupeň rozkladu látky dosažený v podmínkách jejího úplného zužitkování mikroorganismy, vedoucí k produkci oxidu uhličitého, vody, minerálních solí a nové buněčné hmoty (biomasy).

Snadná biologická rozložitelnost:

je arbitrážní klasifikací látek, které byly podrobeny vyhledávacím zkouškám úplné biologické rozložitelnosti; výsledky těchto zkoušek jsou natolik přesvědčivé, že lze přijmout předpoklad, že se látky budou ve vodivém prostředí a za aerobních podmínek rychle a úplné biologicky rozkládat.

Inherentní biologickái rozložitelnost:

klasifikace chemických látek, pro které jsou nepochybné důkazy o jejich biologické rozložitelnosti (primární nebo konečné) při použítí kterékoliv metody zkoušení

Odstranitelnost:

je přístupnost látek možnosti být odstraněny při biologickém čištění odpadních vod bez nepříznivého ovlivňování normálního průběhu čisticích pochodů. Všeobecně, látky snadno biologicky rozložitelné jsou odstranitelné, neplatí to ale pro všechny inherentně rozložitelné látky. Spolupůsobit mohou také abiotické procesy.

Lag(ová) fáze:

je, ve zkoušce úbytku (die-away, odstranění, vymizení), doba od inokulace do dosažení alespoň 10 % biologického rozkladu. Lag fáze je obvykle velmi variabilní a špatně reprodukovatelná.

Doba rozkladu:

je doba od konce lag fáze do dosažení 90 % maximálně dosažitelného rozkladu.

10 denní okno

je 10 dnů, které bezprostředně následují po dosažení 10 % rozkladu.


299/1998 Sb., Příloha 2 IV 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Výpočet a stanovení vhodných skupinových parametrů

V závislosti na zvolené zkušební metodě je požadována znalost některých úhrnných parametrů. V další části přílohy jsou popsány některé postupy jak takovéto parametry odvodit. Využiti těchto parametrů je popsáno u jednotlivých metod.

  1. Obsah uhlíku

    Obsah uhlíku se počítá ze známého elementárního složení nebo se stanoví elementární analýzou zkoušené látky.
  2. Teoretická spotřeba kyslíku (TSK)

    Teoretická spotřeba kyslíku (TSK) může být spočítána ze znalosti elementárního složení nebo z výsledků elementární analýzy. Pro látku obecného složení

    CcHhClclNnNanaOoPpSs

    o molekulové hmotnosti MH, bez nitrifikace,

    TSKNH4 = 16 (2c + 1/2 (h - cl - 3n) + 3s + 5/2 p + 1/2 na - o) (mg.mg-1)
    -------------------------------------------------------------------------
    MH

    nebo s nitrifikací

    TSKNO3 = 16 (2c + 1/2 (h - cl) + 5/2 n + 3s + 5/2 p + 1/2 na - o) (mg.mg-1)
    ------------------------------------------------------------------------------
    MH

  3. Chemická spotřeba kyslíku (CHSK)

    Chemická spotřeba kyslíku (CHSK) se stanoví postupem VI.
  4. Rozpuštěný organický uhlík (DOC)

    Rozpuštěný organický uhlík je definován jako organický uhlík jakékoliv chemické látky nebo směsi ve vodě, ktery projde filtrem s velikostí pórů 0,45mm.

    Vzorky ze zkušebních nádob se filtrují bezprostředně po odběru ve filtrační aparatuře přes vhodný filtr. Prvních 20 ml (toto množství může být zmenšeno při použití malých filtrů) se vylije. Objemy 10 - 20 ml nebo menší, v případě nástřiku (objem závisí na potřebném objemu pro analýzu), se uschovávají pro analýzu. Koncentrace DOC se stanovuje pomocí analyzátoru organického uhlíku, který umožňuje přesné stanovení koncentrace uhlíku, jež je ekvivalentní nebo menší než 10 procent počáteční koncentrace použité ve zkoušce.

    Filtrované vzorky, které není možné analyzovat ve stejný pracovní den mohou být konzervovány uložením v chladu při teplotě 2 - 4°C po dobu 48 h nebo při teplotách nižších než - 18°C po dobu delší.

Poznámky:

Membránové filtry jsou často impregnovány povrchově aktivními látkami za účelem jejích hydrofilizace. Filtr tudíž může obsahovat několik mg rozpustného uhlíku, jenž může interferovat při stanovení biologické rozložitelnosti.

Povrchově aktivní látky a jiné rozpustné organické látky se z filtrů odstraňují vyvařením v deionizované vodě třikrát jednu hodinu. Filtry se pak skladují ve vodě po dobu 1 týdne. Každé balení filtrů musí být zkoušeno, zda neobsahuje rozpustný organický uhlík.

V závislosti na typu membránového filtru může docházet k adsorpci zkoušené látky na filtru. Proto je potřebné tuto možnost ověřit.

Místo filtrace může být použito pro rozlišeni mezi TOC a DOC odstřeďování při 40000 m.s-1 (4000 g) po dobu 15 min. Tato metoda však není vhodná při počáteční koncentraci DOC < 10 mg.l-1, protože nelze odstranit všechny bakterie nebo se může zpětně rozpouštět uhlík, ktery je součástí bakteriální plasmy.

LITERATURA

Standard Methods for the Examination of Water and Wastewater, 12th ed., Am. Pub. Hlth. Ass., Am. Wat. Poll. Control Fed., Oxygen Demand, 1965

Wagner, R. Vom Wasser, 1976, Vol 46, 139

DIN Entwurf 3 8 409, Teil 41 - Deutsche Einheitsverfahren zur Wasser-, Abwassef- und Schlammuntersuchung, Summarische Wirkungs- und Stoffkenngrössen (Grupe H). Bestimmung des Chemischen Sauerstoffbedarfs (CSB) (H41), Normenausschuss Wasserwesen (NAW) in DIN Deutsches institut für Normung e. V.

Gerike, P. The biodegradability testing of poorly water soluble compounds. Chemosphere, 1984, VOL 13(1), 169


299/1998 Sb., Příloha 2 IV 3

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 3

Vyhodnocení biologické rozložitelnosti těžce rozpustných látek

Při stanovení biologické rozložitelnosti látek těžce rozpustných ve vodě si zaslouží zvláštní pozornost následující aspekty.

Protože homogenní kapaliny způsobují zřídka problémy při odebírání vzorků doporučuje se tuhé látky nejprve vhodným způsobem homogenizovat a tím zabránit chybám způsobeným nehomogenitou. Zvláštní pozornost musí být věnována odběrům vzorků obsahujících jen několik mg ze směsí látek, které obsahují velká množství nečistot.

V průběhu zkoušek se mají používat různé způsoby míchání. Pozornost musí být věnována tomu, aby míchání bylo přiměřené pro udrženi látky v disperzi ale zároveň, aby nedocházelo k přehřívání, nadměrnému pěnění a nadměrnych střižným silám.

K vytvoření stabilní emulze se může použít emulgátor, který není toxický pro bakterie, není biologicky rozložitelný a nesmí v průběhu zkoušky pěnit.

Stejná kritéria jako na emulgátory se aplikují na rozpouštědla.

Pro tuhé zkoušené látky se nedoporučují tuhé nosiče. Takovéto nosiče však mohou být vhodné pro zkoušení olejovitých látek.

V případě, že se použijí pomocné látky jako jsou emulgátory, rozpouštědla a nosiče musí se provést odpovídají slepý pokus.

Pro studium biologické rozložitelnosti těžce rozpustných látek lze použít kteroukoliv ze tří respirometrických zkoušek (CO2, BSK, MITI).

LITERATURA

de Morsier, A. et al., Biodegradation tests for poorly soluble compounds.
Chemosphere, 1987, Vol. 16, 833.

Gerike, P., The biodegradability testing of poorly water soluble compounds.
Chemosphere, 1984, Vol. 13, 169.


299/1998 Sb., Příloha 2 IV 4

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 4

Vyhodnocení biologické rozložitelnosti látek potenciálně toxickych pro inokulum

V případech, kdy se látka po zkouškách snadné biologické rozložitelnosti jeví jako obtížně rozložitelná, doporučuje se rozlišit, zda jde o inhibiční působení nebo o odolnost látky vůči rozkladu (Reynolds et al., 1987).

Ve zkoušce toxicity a biologické rozložitelnosti se použijí stejná nebo podobná inokula.

Ke zjištění toxicity látky, která se zkouší na snadnou biologickou rozložitelnost (zkoušky podle metod IV. A - F) se doporučuje použít zkoušku inhibice dýchání aktivovaného kalu nebo stanovení BSK nebo metodu inhibice růstu nebo kombinaci těchto metod.

Chceme-li se vyhnout inhibici z důvodu toxicity měla by byt koncentrace zkoušené látky použitá v pokusech podle metod IV menší než 1/10 EC50 (nebo menší než EC20) zjištěné zkouškou toxicity. Látky s EC50> 300 mg.l-1nemají pravděpodobně toxické účinky při zkouškách snadné biologické rozložitelnosti podle metod IV. Hodnoty EC50< 20 mg.l-1mohou při následném zkoušení pravděpodobně způsobovat potíže. Lze doporučit práci s nízkými koncentracemi, což vyžaduje použít přesné a citlivé zkoušky v uzavřených lahvích IV. E nebo použití 14C značených látek. Vyšší koncentrace zkoušené látky může případně umožnit použití adaptovaného inokula. V tomto případě se ale přichází o specifičnost zkoušky snadné biologické rozložitelnosti, jako základního klasifikačního kriteria metod zkoušení podle IV.

LITERATURA

Reynolds, L. et al., Evaluation of the toxicity of substances to be assessed for biodegradability. Chemosphere, 1987, Vol. 16, 2259.


299/1998 Sb., Příloha 2 IV 5

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 5

Oprava na spotřebu kyslíku při nitrifikaci

Chyby při stanovení spotřeby kyslíku ve zkouškách látek, které neobsahují dusík, jsou málo významné (ne větší než 5 procent) i když dochází k nepravidelné oxidaci amoniakálního dusíku ve slepém pokusu a v řádné zkoušce. Ovšem zkoušení látek, obsahujících dusík může být provázeno vážnými chybami.

V případě, že je pozorována neúplná nitrifikace, musí být spotřeba kyslíku měřenou směsí opravena o spotřebu na oxidaci amoniaku a amonných iontů na dusitany a dusičnany, vycházejíc z předpokladu platnosti následujících rovnic:

2 NH4Cl + 3 O2= 2 HNO2+ 2 HCl + 2 H2O | ( 1 )
2 HNO2+ O2= 2 HNO3 | ( 2 )

Celkově :

2 NH4Cl + 4 O2= 2 HNO3+ 2 HCl + 2 H2O (3 )

Z rovnice (1) vychází spotřeba kyslíku při oxidaci 28 g dusíku obsaženého v NH4Cl na dusitan 96 g, což je faktor 3,43 (96:28). Stejným způsobem lze z rovnice (3) vypočítat spotřebu kyslíku na oxidaci amoniakálního dusíku na dusičnan 128 g, což dává faktor 4,57 (128:28).

Protože popsané reakce jsou následné, působené určitými různými druhy bakterií, může koncentrace dusitanů stoupat i klesat, při jejím poklesu dochází ke vzniku určité koncentrace dusičnanů. Spotřeba kyslíku na tvorbu dusičnanů se získá násobením přírůstku koncentrace dusičnanů faktorem 4,57, spotřeba kyslíku na zvýšení obsahu dusitanů se získá násobením tohoto přírůstku faktorem 3,43 nebo při poklesu obsahu dusitanů jsou ztráty kyslíku přepočitatelné faktorem -3,43.

To znamená:

Kyslík spotřebovaný pro tvorbu dusičnanů: | = 4,57. přírůstek koncentrace dusičnanů
Kyslík spotřebovaný pro tvorbu dusitanů: | = 3,43 . přírůstek koncentrace dusitanů
Kyslík ztracený při úbytku NO: | = - 3,43 . přírůstek koncentrace dusičnanů
Takže
spotřeba kyslíku na nitrifikaci: | = ± 3,43 . změna koncentrace dusitanů + 4,57 . změna koncentrace dusičnanů
a z toho
spotřeba kyslíku pro oxidaci uhlíku: | = celková spotřeba - spotřeba na nitrifikaci.

Alternativně v případech, kdy se stanoví pouze celkový oxidovaný dusík může se spotřeba kyslíku na nitrifikaci v prvním přibližení získat násobením přírůstku koncentrace oxidovaného dusíku faktorem 4,57.

Opravená spotřeba kyslíku příslušná oxidaci uhlíku se pak srovnává s TSK NH3, jak je uvedeno v příloze 2.


299/1998 Sb., Příloha 2 VI

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
VI | ROZLOŽITELNOST - CHEMICKÁ SPOTŘEBA KYSLÍKU
1 | METODA
1. 1 | ÚVOD
Účelem metody je stanovení chemické spotřeby kyslíku (CHSK) tuhých nebo kapalných organických látek za určených standardizovaných laboratorních podmínek.
Pro provedeni této zkoušky a pro interpretaci výsledků je užitečné znát údaje o chemickém vzorci zkoušené látky (např. obsah halidů, organické sole železa nebo chlorované uhlovodíky).
1. 2 | DEFINICE A JEDNOTKY
Chemická spotřeba kyslíku (CHSK) je mírou oxidovatelnosti látky. Vyjadřuje se jako množství kyslíku oxidačního činidla, které spotřebuje oxidovaná látka za určených laboratorních podmínek.
Výsledek zkoušky se udává v g spotřeby kyslíku na 1 g zkoušené látky.
1. 3 | REFERENČNÍ LÁTKY
Pokud se studuje nová látka, není nutné vždy používat referenční látky. Referenční látky by měly sloužit především k občasné kontrole měřící metody a k vzájemnému porovnávání výsledků získaných různými metodami.
1. 4. | PRINCIP METODY
Určité množství látky, rozpuštěné nebo rozptylené ve vodě, se oxiduje zahříváním s dichromanem draselným v prostředí silné kyseliny sírové pod zpětnym chladičem za přítomnosti síranu stříbrného jako katalyzátoru. Přebytečný dichroman se stanoví titrací standardním roztokem síranu železnato-amonného.
U látek obsahujících chlór se pro omezení rušeni chloridy přidává síran rtuťnatý.
1. 5 | KRITÉRIA KVALITY
CHSK je "indikátorem oxidovatelnosti" a jako taková je využívána jako praktický nástroj ke stanovení obsahu organických látek
Výsledek zkoušky mohou zkreslit chloridy. Rovněž anorganické redukující nebo oxidující látky mohou stanovení chemické spotřeby kyslíku zkreslit.
Některé cyklické sloučeniny a mnoho sloučenin těkavých (např. nižší mastné kyseliny) se v této zkoušce neoxidují úplně.
1. 6 | POPIS METODY
Nejprve se připraví roztok nebo disperze zkoušené látky tak, aby se dosáhlo CHSK mezi 250 a 600 mg. l-1.
Poznámka: V případě špatně rozpustnych nebo nedispergovatelnych látek je možné odvážit a vnést přímo do zkušební baňky s vodou množství práškovité nebo kapalné látky odpovidající přibližně 5 mg CHSK.
CHSK je často možné s výhodou, zejména v případě špatně rozpustnych látek, stanovit variantní metodou, tj. v uzavřeném systému s vyrovnavačem tlaku (H. Kelkenberg, 1975). Touto modifikací se obvykle úspěšně stanoví i látky obtížně stanovitelné konvenční metodou - např. kyselina octová. Metoda vyhovuje i v případě pyridinu. Jestliže se koncentrace dichromanu draselného zvýší na 0,0416 mol.l-1, (0,25 N), může se zvýšit přímo navažované množství látek na 5 - 10 mg, což usnadňuje stanovení látek obtížně rozpustnych ve vodě
V ostatních případech se CHSK stanout vhodnou národní nebo mezinárodní metodou.
2 | ÚDAJE A VYHODNOCENÍ
Experimentálně zjištěná hodnota CHSK se vypočítá pomocí příslušné standardizované metody a vyjádří se v g chemické spotřeby kyslíku na g zkoušené látky.
3 | ZÁVĚREČNÁ ZPRÁVA
Mělo by se uvést, která referenční metoda byla použita.
Chemickou spotřebu kyslíku je třeba určit nejméně ze tří výsledků měření. Zpráva má obsahovat všechny informace a poznámky důležité pro interpretaci výsledků, např. o nečistotách zkoušené látky nebo o fyzikálním stavu a složení látky, pokud tyto faktory ovlivňují vysledky.
Je třeba uvést použití síranu rtuťnatého za účelem omezení rušení chloridy.
4 | LITERATURA
(1) Kelkenberger, H., Z. von Wasser und Abwasserforschung, 1975, vol. 8, 146.
(2) Gerike, P. The biodegradability testing of poorly water soluble compounds. Chemosphere, 1984, vol. 13, 169.
Seznam normovaných metod, např.:
NBN T 91- 201 | Determination of the Chemical Oxygen Demand.
ISBN 0 11 7512494 | Chemical Oxygen Demand (dichromat valme) of polluted and waste waters.
NF T 90 - 101 | Determination of the Chemical Oxygen Demand.
DS 217 - water analysis | Determination of the Chemical Oxygen Demand
DIN 38409 - H - 41 | Determination of the Chemical Oxygen Demand (COD) within the range above 15 mg/l
GEN 3235 5. 3 | Bepaling van bet chemisch zuurstofverbruik
ISO DP 6060 | Water Quality: Chemical oxygen Demand Dichromate Methods


299/1998 Sb., Příloha 2 VII

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
VII | ROZLOŽITELNOST - ABIOTICKÁ HYDROLÝZA JAKO FUNKCE pH
1 | METODA
Metoda je založena na doporučeních OECD (1).
1. 1 | ÚVOD
Hydrolýza je důležitá reakce ovlivňující abiotický rozklad. U látek, které jsou jen málo biologicky rozložitelné má obvzláštní význam a může ovlivnit persistenci dané látky v životním prostředí.
Většina hydrolýzních reakcí probíhá jako reakce pseudoprvního řádu, takže poločasy jsou nezávislé na koncentraci. To zpravidla dovoluje extrapolaci výsledků z koncentrací použitých v laboratoři na podmínky životního prostředí.
Mimo to byly u řady chemických sloučenin uvedeny příklady uspokojivé shody dat naměřených v čisté a v přírodní vodě ( 2).
Pro používání této zkušební metody je užitečné znát již předem údaj o tenzi par dané látky.
Metoda je vhodná jen pro látky rozpustné ve vodě. Nečistoty zpravidla ovlivňují vysledky.
Chování látek při hydrolýze je nutno zkoumat při hodnotách pH obvykle se vyskytujících v životním prostředí (pH 4 - 9).
1. 2 | DEFINICE A JEDNOTKY
Hydrolýzou se rozumí reakce látky RX s vodou, která se dá znázornit výměnou skupiny X za skupinu OH:
RX + HOH = ROH + HX (1)
Rychlost, kterou ubyvá koncentrace RX, je dána vztahem:
rychlost = k. [H2O] . [RX] (2)
Protože je voda přítomna vůči zkoušené látce v přebytku, popisuje se tento typ reakce obvykle jako reakce pseudoprvního řádu, ve které je zjištěná rychlostní konstanta dána vyrazem:
kobs = k . [H2O] (3)
a lze ji určit pro dané pH a teplotu T z výrazu:

kobs = 		2,303
-------
t 		· log C0
-------
Ct
(4)
kde
t | = čas,
C0 | = koncentrace látky v čase nula,
Ct | = koncentrace látky v čase t,
2,303 | = přepočítací faktor mezi přirozeným logaritmem a logaritmem při základu 10.
Koncentrace je možné udávat v g. l-1 nebo v mol . l-1.
Jednotkou konstanty kobs je (čas)-1.
"Poločas", t1/2, je definován jako doba, po jejimž uplynutí je počáteční množství látky sníženo o 50%:
Ct = 1/2 . C0 (5)
Z rovnic (4) a (5) plyne, že
t1/2 = 0,693 / kobs (6 )
1. 3 | REFERENČNÍ LÁTKY
Pokud se studuje nová látka, není nutné vždy používat referenční látky. Referenční látky by měly sloužit především k občasné kontrole měřicí metody a k vzájemnému porovnáváni výsledků získaných různými metodami.
Jako standardní látky byly použity (1):
Kyselina acetylsalicylová (aspirin),
O,O-diethyl-O-(6-methyl-2-(1-methylethyl)-4-pyrimidinyl) - ester kyseliny thiofosforečné (Dimpylat, Diazinon).
1. 4 | PRINCIP METODY
Látka se rozpustí v malé koncentraci ve vodě; kontrolují se pH a teplota.
Vhodnou analytickou metodou se sleduje pokles koncentrace látky v závislosti na čase.
Logaritmy koncentrace se vynesou proti času. Je-li získaná závislost lineární, je možné získat rychlostní konstantu 1. řádu ze směrnice přímky (viz odst. 2),
Není-li možné rychlostní konstantu zjistit při zadané teplotě přímo, je obvykle možné ji odhadnout podle Arrheniova vztahu, který udává teplotní závislost rychlostních konstant. Za tím účelem se vynesou logaritmy rychlostních konstant získaných při jiných teplotách proti reciproké hodnotě absolutní teploty (K).
Z lineárního průběhu je možné extrapolovat nebo interpolovat hodnoty těch rychlostních konstant, které nebyly určeny přímo.
1. 5 | KRITÉRIA KVALITY
V literatuře (2) se uvádí, že měření rychlostních konstant hydrolýzy lze u 13 tříd organických sloučenin provádět s vysokou přesností.
Reprodukovatelnost závisí zejména na kontrole pH a teploty a může být ovlivněna přítomností mikroorganismů a ve zvláštních případech koncentrací rozpuštěného kyslíku.
1. 6 | POPIS METODY
1. 6. 1 | Činidla
1. 6. 1. 1 | Tlumivé roztoky
Zkouška se provádí při třech hodnotách pH : 4,0; 7,0 a 9,0.
Pro tento účel je třeba připravit tlumivé roztoky za použití chemikálii čistoty pro analýzu a destilované nebo deionizované vody. V příloze jsou uvedeny některé příklady těchto systémů.
Použitý tlumivý roztok může ovlivnit rychlost hydrolýzy. Při tomto zjištění je třeba zvolit jiný tlumivý roztok. V literatuře (2) se doporučuje použít místo fosforečnanových boritanové a acetátové tlumivé roztoky.
Není-Ii známo pH tlumivých roztoků pro příslušnou teplotu zkoušky, je nutné ho stanovit cejchovaným pH - metrem při zvolené teplotě s přesností na 0,1 jednotek pH.
1. 6. 1. 2 | Zkoušené roztoky
Zkoušená látka se rozpustí ve zvoleném tlumivém roztoku. Koncentrace by neměla překročit 0,01 mol. l-1 nebo polovinu nasycené koncentrace, podle toho, která z těchto hodnot je nižší.
Používání organických rozpouštědel mísitelnych s vodou se doporučuje jen pro látky s nižší rozpustností ve vodě. Množství látky zprostředkující rozpouštění má byt menší než 1% a nemá ovlivnit průběh hydrolyzy.
1. 6. 2 | Aparatura
Používají se skleněné baňky se zátkami (bez tuku)
Pokud jsou látka nebo složky tlumivého roztoku těkavé, nebo pracuje-li se při vyšších teplotách, měly by se přednostně používat zkušební nádoby utěsněné nebo uzavřené septem, s co nejmenším objemem plynu nad kapalinou v nádobě.
1. 6. 3 | Analytická metoda
Použitá analytická metoda je dána druhem zkoušené látky. Musí být dostatečně přesná a citlivá, aby dokázala zjistit úbytek počáteční koncentrace o 10%. Musí být dostatečně specifická, aby umožnila stanovení zkoušené látky v koncentraci
zkušebního roztoku a může být tvořena kombinací vhodných analytických technik
1. 6. 4 | Zkušební podmínky
Zkoušky se provádějí za použití zařízení s kontrolou teploty nebo s použitím termostatované lázně, nastavené na 0,5°C přesně. Vhodnymi opatřeními je nutné zabránit fotolytickým vlivům.
Dále je nutné učinit veškerá vhodná opatření, aby se odstranil rozpuštěny kyslík (např. se po 5 minut před přípravou roztoku nechá procházet dusík nebo argon).
1. 6. 5 | Metoda měření
1. 6. 5. 1 | Předběžná zkouška
Pro všechny látky se musí provést předběžná zkouška při 50 ± 0,5°C a při každé ze tří hodnot pH : 4,0; 7,0 a 9,0. Je třeba provést dostatečný počet měření, aby bylo možné pro každé pH rozhodnout, zda při 50°C je poločas (t1/2) menší než 2,4 hodiny nebo zda po 5 dnech zhydrolyzuje méně než 10%. (Je možné odvodit že tyto hodnoty odpovídají za podmínek, které se nejčastěji vyskytují v životním prostředí (25°C), poločasu kratšímu než jeden den nebo delšímu než 1 rok).
Jestliže se v předběžném experimentu prokáže, že při 50°C se za 2,4 hodiny zhydrolyzuje 50% nebo více zkoušené látky nebo po 5 dnech méně než 10% při všech třech hodnotách pH (4,0; 7,0; 9,0), nejsou další experimenty nutné.
V ostatních případech a v pípadech jednotlivých hodnot pH, pro která tomu tak není se provede zkouška č. 1.
1. 6. 5. 2 | Zkouška č. 1
Při hodnotách pH, pro které se v předběžné zkoušce ukázala nutnost dalších zkoušek, provede se zkouška č. 1. Pracuje se při jedné teplotě, nejlépe při 50°C ± 0,5°C a pokud možno ve sterilních podmínkách.
Za účelem prověření průběhu reakce podle pseudo prvního řádu se pro každou zvolenou hodnotu pH bere pro pokrytí oblasti mezi 20% a 70% hydrolýzy dostatečný počet vzorků (ne méně než 4),
Pro každé pH, při kterém se provádí zkouška č. 1, se stanoví řád reakce.
Odhad rychlostních konstant při 25°C:
Rozhodnutí o dalším experimentálním postupu závisí na tom, zda ze zkoušky 6. 1 lze usuzovat na reakci pseudoprvního řádu nebo ne.
Pokud ze zkoušky č. 1 nelze s jistotou usuzovat na reakci pseudoprvního řádu, je třeba provést další experimenty podle zkoušky č. 2.
Vyplývá-li ze zkoušky č. 1 s jistotou reakce pseudoprvního řádu, provedou se další experimenty podle zkoušky č. 3 (alternativně je možné za zvláštních okolností vypočítat rychlostní konstanty při 25°C z konstant při 50°C vypočtených s použitím údajů ze zkoušky č. 1, viz odstavec 3. 2).
1. 6. 5. 3 | Zkouška č. 2
Tato zkouška se provádí při každém pH, pro které se to na základě vysledků zkoušky č. 1 ukázalo potřebným:
  • buď při teplotě nižší než 40°C,
  • nebo při dvou teplotách nad 50°C, které se od sebe liší nejméně o 10°C.
Při každém pH i každé teplotě, při kterých se provádí zkouška č. 2, je třeba provést
  • v nejméně 6 přiměřených časových intervalech měření v oblastí stupně hydrolyzy 20 až 70%
Při každém pH se provede opakované měřeni při jedné teplotě. Pokud se zkouška č. 2 provádí při dvou teplotách nad 50°C, je vhodné opakovat měření nejlépe při nižší z těchto dvou teplot.
Pro každé pH a každou teplotu, pro které se provádí zkouška č. 2, je třeba, pokud je to možné, provést grafický odhad poločasu (t1/2).
1. 6. 5. 4 | Zkouška č. 3
Zkouška se provede při každém pH, pro které se to ukázalo potřebným na základě vysledků zkoušky č. 1:
  • buď při teplotě nižší než 40°C,
  • nebo při dvou teplotách nad 50°C, které se od sebe liší nejméně o 10°C.
Při každém pH a při každé teplotě, při kterých se provádí zkouška č. 3 se zvolí tři měřicí body, první v čase 0, druhý a třetí při stupni hydrolýzy vyšším než 30%;
spočítá se konstanta kobs a t1/2 .
2 | ÚDAJE
Při reakčním chování podle pseudoprvního řádu je možné konstanty reakční rychlosti kobs vypočítat pro každé pH a každou teplotu regresní analýzou nebo je zjistit graficky vynesením logaritmů koncentraci proti času, přičemž se použije výrazu:
kobs = - směrnice . 2,303
Dále je možné vypočítat t1/2 z rovnice (6).
Je-li to možné, stanovit k25 (pro 25°C) použitím Arrheniovy rovnice.
Pokud chování neodpovídá pseudoprvnímu řádu, viz 3. 1.
3 | ZÁVĚREČNÁ ZPRÁVA
3. 1 | ZPRÁVA O PRŮBĚHU POKUSU
Zpráva o průběhu pokusu by zněla pokud možno obsahovat tyto údaje:
  • popis látky,
  • výsledky získané s referenčními látkami,
  • princip a detaiIy použité analytické metody,
  • pro každý experiment : teplotu, pH, složení tlumivého roztoku, tabulku se všemi údaji koncentrace - čas,
  • u reakcí pseudoprvního řádu hodnoty k obs a t 1/2 včetně metody vypočtu,
  • u reakce, která neodpovídá pseudoprvnímu řádu, grafické znázornění vztahu logaritmu koncentrace proti času,
  • všechny údaje a pozorování potřebné pro interpretaci výsledků
3. 2 | INTERPRETACE VÝSLEDKŮ
Může existovat možnost vypočítat přijatelné hodnoty rychlostních konstant (při 25°C) zkoušených látek za předpokladu, že pro podobné třídy látek již existují experimentální údaje pro aktivační energii a za předpokladu, že je možné očekávat, že aktivační energie zkoušené látky je stejné velikosti.
4 | LITERATURA
(1) | OECD, Paris 1981, Test Guidelioe 111, Decision of the Council C(81), 30 final,
(2) | W. Mabey and T. Mill, "Critical Review of Hydrolysis of Organic Compounds in Water Under Environmental Conditions", J. Phys, Chem. Ref. Data, 1978, vol. 7 (2), 383 -415


299/1998 Sb., Příloha 2 VII P

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

TLUMIVÉ ROZTOKY

  1. CLARK A LUBS

Hodnoty pH, uvedené v tabulkách, byly vypočteny na základě měření potenciálu za použiti Sörensenových standardních rovnic. Skutečné hodnoty pH leží o 0,04 jednotky nad hodnotami v tabulce.

Složení | pH
hydrogenftalát draselný (0,1 mol . l-1) a HCl (0,1 mol.l-1) při 20°C
2,63 ml HCl + 50 ml ftalátu doplnit do 100 ml | 3,8
hydrogenftalát draselný (0,1 mol. l-1) a NaOH (0,1 mol.l-1,) při 20°C
0,40 ml NaOH + 50 ml ftalátu doplnit do 100 ml | 4,0
3,70 ml NaOH + 50 ml ftalátu doplnit do 100 ml | 4,2
dihydrogenfosforečnan draselný (0,1 mol. l-1) a NaOH (0,1 mol . l-1) při 20°C
23,45 ml NaOH + 50 ml fosforečnanu doplnit do 100 ml | 6,8
29,63 ml NaOH + 50 ml fosforečnanu doplnit do 100 ml | 7,0
35,00 ml NaOH + 50 ml fosforečnanu doplnit do 100 ml | 7,2
H3 BO3 (0,1 mol. l-1) v KCl (0,1 mol. l-1) a NaOH (0,1 mol.l-1) při 20°C
16,30 ml NaOH + 50 ml kyseliny borité doplnit do 100 ml | 8,8
21,30 ml NaOH + 50 ml kyseliny borité doplnit do 100 ml | 9,0
26,70 ml NaOH + 50 ml kyseliny borité doplnit do 100 ml | 9,2

  1. KOLTHOFF A VLEESCHOUWER

Složení | pH
Monokaliumcitrát ((0,1 mol. l-1) a NaOH (0,1 mol. l-1) při 18°C (je třeba přidat malý krystalek thymolu, aby se předešlo tvorbě plísní):
2,0 ml NaOH + 50 ml citrátu doplnit do 100 ml | 3,8
9,0 ml NaOH + 50 ml citrátu doplnit do 100 ml | 4,0
16,3 ml NaOH + 50 ml citrátu doplnit do 100 ml | 4,2

  1. SÖRENSEN

Borax (0,05 mol .l-1) a HCl (0,1 mol . l-1)

Složení |  | pH
ml boraxu | ml HCl | Sörensen 18°C | Walbum
 |  |  | 10°C | 40°C | 70°C
8,00 | 2,00 | 8,91 | 8,96 | 8,77 | 8,59
8,50 | 1,50 | 9,01 | 9,06 | 8,86 | 8,67
9,00 | 1,00 | 9,09 | 9,14 | 8,94 | 8,74
9,50 | 0,50 | 9,17 | 9,22 | 9,01 | 8,80
10,00 | 0,00 | 9,24 | 9,30 | 9,08 | 8,86

Borax (0,05 mol .l-1) a NaOH (0,1 mol . l-1)

Složení |  | pH
ml boraxu | ml NaOH | Sörensen 18°C | Walbum
 |  |  | 10°C | 40°C | 70°C
10,00 | 0,00 | 9,24 | 9,30 | 9,08 | 8,86
9,00 | 1,00 | 9,36 | 9,42 | 9,18 | 8,94
8,00 | 2,00 | 9,50 | 9,57 | 9,30 | 9,02
7,00 | 3,00 | 9,68 | 9,76 | 9,44 | 9,12


299/1998 Sb., Příloha 2 VIII

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
VIII | TOXICITA PRO ŽÍŽALY - ZKOUŠKA NA UMĚLÉ PŮDĚ
1 | METODA
1. 1 | ÚVOD
V této laboratorní zkoušce se zkoušená látka přidá do umělé půdy, do které se na 14 dní umístí žížaly. Po této době (a nepovinné i po sedmi dnech) se vyšetří letální účinek látky na žížaly. Zkouška je metodou relativně krátkodobého orientačního zjištění účinku chemických látek na žížaly při dermálním a potravním příjmu.
1. 2 | JEDNOTKY A DEFINICE
LC50 : Koncentrace látky, vyhodnocená jako hodnota, při které v průběhu zkoušky dojde k uhynutí 50 % pokusných zvířat.
1. 3 | REFERENČNÍ LÁTKA
Referenční látka se používá periodicky jako prostředek pro důkaz, že se citlivost zkušebního systému podstatně nezměnila.
Jako referenční látka se doporučuje chloracetamid analytické čistoty
1. 4 | PRINCIP ZKOUŠKY
Půda představuje proměnlivé prostředí, takže se pro zkoušku používá pečlivě definovaná umělá hlinitá půda. V definované umělé půdě se chovají dospělé žížaly druhu Eisenia foetida (viz poznámku v příloze) a exponují se různým koncentracím zkoušené látky. Obsah nádob se 14 dní (a nepovinně i 7 dní) po začátku zkoušky rozprostře na podložku a spočítají se žížaly, které při jednotlivých koncentracích přežijí.
1. 5 | KRITÉRIA KVALITY
Zkouška je navržena tak, aby byla z hlediska zkušebního substrátu a organismů co nejreprodukovatelnější. Úhyn v kontrolních skupinách nesmí na konci zkoušky překročit 10 %, jinak je zkouška neplatná.
1. 6 | POPIS ZKUŠEBNÍ METODY
1. 6. 1 | Látky
1. 6. 1. 1 | Substrát pro zkoušku
Jako základní substrát pro zkoušku se používá definovaná umělá půda.
(a) Základní substrát (procenta se rozumí na bázi suché hmotnosti):
  • 10% sfagnové rašeliny (s pH co nejblíže 5,5 až 6,0, bez voditelných zbytků rostlin a jemně mleté),
  • 20 % kaolinitického jílu, pokud možno s více než 50 % kaolinitu,
  • asi 69 % průmyslového křemenného písku (dominantní jemný písek s více než 50 % částic velikosti 0,05 až 0,2 mm). Pokud zkoušená látka není dostatečně dispergovatelná ve vodě, je třeba ponechat k dispozici pro pozdější míšení se zkoušenou látkou 10 g na každou zkušební nádobu,
  • asi 1 % uhličitanu vápenatého (CaCO3), práškového, chemicky čistého, přidaného pro úpravu pH na 6,0 + 0,5
(b) Substrát pro zkoušku:
Substrát pro zkoušku obsahuje základní substrát, zkoušenou látkua deionizovanou vodu.
Obsah vody činí asi 25 až 42 % sušiny základního substrátu. Obsah vody v substrátu se stanoví vysušením vzorku na konstantní hmotnost při 105°C. Klíčovým kritériem je, že umělá půda musí být zvlhčena tak, aby neobsahovala stojící vodu. Je třeba věnovat péči mísení, aby se dosáhlo rovnoměrného rozdělení zkoušené látky a substrátu. Způsob uvedení zkoušené látky do substrátu je třeba uvést ve zprávě.
(c) Kontrolní substrát:
Kontrolní substrát obsahuje základní substrát a vodu. Přidává-li se aditivní činidlo, musí další kontrola obsahovat stejné množství aditivního činidla.
1. 6. 1. 2 | Nádoby pro zkoušku
Skleněné nádoby o obsahu asi jednoho litru (řádně přikryté plastovými víky, miskani nebo plastovou fólií s otvory pro větrání), naplněné množstvím vlhkého substrátu pro zkoušku nebo kontrolního substrátu, ekvivalentním 500 g suchého substrátu.
1. 6. 2 | Experimentální podmínky
Nádoby je třeba uchovávat v klimatizovaných komorách při 20 ± 2°C se stálým světlem. Intenzita světla by měla být 400 až 800 lux.
Doba trvání zkoušky je 14 dní, ale je možné nepovinně vyhodnotit úhyn sedm dní po začátku zkoušky.
1. 6. 3 | Pracovní postup
Zkoušené koncentrace
Koncentrace zkoušené látky se vyjadřují jako hmotnost látky na hmotnost sušiny základního substrátu (mg kg-1 )
Zkouška pro zjištění rozsahu koncentrací
Aby se získaly informace o vhodném rozmezí koncentrací pro definitivní zkoušku provede se předběžná zkouška, kterou se zjistí rozsah koncentrací které právě způsobují úhyn od 0 do 100 %.
Látku je třeba zkoušet při těchto koncentracích: 1000, 100; 10; 1; 0,1 mg látky.kg-1 substrátu pro zkoušku (jako sušina).
Je-li třeba provést úplnou definitivní zkoušku, stačí pro zkoušku pro zjištění rozsahu koncentrací jedna zkušební skupina na každou koncentraci a jedna pro neexponovanou kontrolu, každá o 10 žížalách.
Definitivní zkouška
Výsledky zkoušky pro zjištění rozsahu koncentrací se použijí pro volbu nejméně pěti koncentrací, odstupňovaných v geometrické posloupnosti, právě pokryvajících rozsah 0 až 100 % mortality, lišících se o konstantní činitel nepřevyšující 1,8. Zkoušky používající tyto řady koncentrací musí umožnit co nejpřesnější stanovení hodnoty LC50 a jejích mezí spolehlivosti.
V definitivní zkoušce se používají nejméně čtyři zkušební skupiny na každou koncentraci a čtyři neexponované kontrolní skupiny, každá o 10 žížalách. Výsledky za tyto replikované skupiny se uvedou průměrem a standardní odchylkou.
Tam, kde úhyn 0 % a 100 % vyvolají dvě po sobě následující koncentrace, jež jsou vůči sobě v poměru 1,8 jsou tyto dvě hodnoty dostatečné pro identifikaci oblasti, do které spadá LC50 .
Mísení základního substrátu a zkoušené látky
Substrát pro zkoušení musí být všude tam kde je to možné připraven bez jakýchkoli přídavných činidel jiných než voda. Těsně před začátkem zkoušky se smísí emulze nebo disperze zkoušené látky v deionizované vodě nebo v jiném rozpouštědle se základním substrátem pro zkoušení, nebo se na něj rovnoměrné rozstříká rozprašovačem pro chromatografii nebo podobným rozprašovačem.
Je-li zkoušená látka nerozpustná ve vodě, může se rozpustit v co nejmenším objemu vhodného organického rozpouštědla (např. hexanu, acetonu nebo chloroformu).
K rozpuštění, dispergaci nebo emulgaci zkoušené látky lze použít pouze činidla, která snadno těkají. Substrát pro zkoušení je nutné před použitím odvětrat.
Množství odpařené vody je nutné nahradit. Kontrolní zkouška musí obsahovat stejné množství všech aditivních činidel.
Není-li zkoušená látka rozpustná, dispergovatelná ani emulgovatelná v organických rozpouštědlech, připraví se směs 10 g křemenného písku a množství zkoušené látky potřebné pro přípravu 500 g zkušebního substrátu a ta se smíchá se 490 g zvlhčeného základního substrátu (hmotnost se rozumí v sušině).
Pro každou jednotlivou vsázku použitou ve zkoušce se do skleněné nádoby vpraví množství vlhkého substrátu pro zkoušku, ekvivalentní 500 g sušiny, a na povrch substrátu se umístí 10 žížal, které byly před použitím kondicionovány po 24 hodiny v podobném vlhkém základním substrátu, poté rychle omyty a zbaveny přebytečné vody absorpcí filtračním papírem.
Nádoby se přikryjí plastovými víky s otvory, miskami nebo fólii, aby se zabránilo vysychání substrátu, a udržují se v podmínkách zkoušky po 14 dní.
Vyhodnocení je třeba provést 14 dni (a nepovinně i sedm dní) po zahájení zkoušky. Substrát se rozprostře na podnos ze skla nebo nerezové oceli. Žížaly se vyšetří a stanoví se počet přežívajících jedinců. Žížaly se považují za mrtvé, jestliže nereagují na jemné mechanické podráždění na předním konci.
Provádí-li se vyšetření po sedmi dnech, nádoba se znovu naplní substrátem a žížaly se znovu vloží na povrch téhož substrátu.
1. 6. 4 | Organizmy použité ve zkoušce
Ke zkoušce musí být použity dospělé žížaly Eisenia foetida (viz poznámku v příloze) (alespoň dva měsíce staré s klitellem) o hmotnosti (ve vlhkém stavu) 300 až 600 mg. (Pokud se týká metody chovu, viz příloha.)
2 | VÝSLEDKY
2. 1 | ZPRACOVÁNÍ A VYHODNOCENÍ VÝSLEDKŮ
Uvedou se koncentrace zkoušené látky s odpovídajícím procentem mrtvých žížal.
Jsou-li údaje vyhovující, stanoví se hodnota LC50 a meze spolehlivosti (p = 0,05) s použitím standardních metod (Litchfield a Wilcoxon, 1949, nebo ekvivalentní metoda). LC50 se udává v mg zkoušené látky na 1 kg substrátu pro zkoušku (v sušině).
V případech, kdy sklon křivky koncentraci je pro výpočet LC50 příliš strmý, stačí grafický odhad této hodnoty.
Tam, kde úhyn 0 % a 100 % vyvolají dvě po sobě následující koncentrace, jež jsou vůči sobě v poměru 1,8 jsou tyto dvě hodnoty dostatečné pro identifikaci rozsahu, do kterého spadá LC50 .
3 | ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
Je-li to možné, má protokol obsahovat tyto informace :
  • prohlášení, že zkouška byla provedena v souladu s výše uvedenými kritérii kvality,
  • o druhu provedené zkoušky (zkouška pro zjištění rozsahu koncentrací a (nebo) definitivní zkouška),
  • přesný popis experimentálních podmínek nebo konstatování, že zkouška byla provedena v souladu s metodou; je nutno uvést veškeré odchylky,
  • přesný popis, jak byla zkoušená látka smísena se základním substrátem,
  • informace o organismech použitých ve zkoušce (druh, stáří, střední hmotnost a rozsah jednotlivých hodnot, podmínky chovu, dodavatel),
  • metoda použitá ke stanoveni LC50 ,
  • výsledky zkoušky včetně všech použitých údajů,
  • popis pozorovaných symptomů nebo změn v chováni organizmů použitých ve zkoušce,
  • úhyn v kontrolních zkouškách,
  • LC50 nebo nejvyšší zkoušená koncentrace nevyvolávající úhyn a nejnižší zkoušená koncentrace vyvolávající 100 % úhyn 14 dní (a nepovinně sedm dní) od začátku zkoušky,
  • grafické znázornění křivky koncentrace/odezva,
  • výsledky získané s referenční látkou, ať v souvislosti s touto zkouškou nebo z dřívějších zkoušek kontroly jakosti.
4 | LITERATURA
(1) | OECD, Paris, 1981. Test Guideline 207, Decision of the Council C(81) 30 final.
(2) | Edwards, C.A. a Lofty, J.R., 1977, Biology of Earthworms, Chapman and Han. London.
(3) | Bouche, M.B., 1972, Lombriciens de France, Écolo gieet Systématique, Intitut National de la Recherche Agronomique, 671 str.
(4) | Litchfield, J.T., Wilcoxon, F., A simplified method of evaluation dose effect experiments. J. Pharm. Exp. Therap., vol. 96, 1949, str. 99
(5) | Commission of the European Communities, .Development of a standardized laboratory method for assessing the toxicity of chemical substances to earthworms, Report EUR 8714 EN, 1983
(6) | Umweltbundesamt/Biologische Bundesanstalt für Land- und Forstwirtschaft, Berlin, 1984, Verfah rensvorschlag "Toxizitätstest am Regenwurm Eisenia foetida in kunstlichem Boden", in: Rudolph/Boje, Ökotoxikologie, ecomed, Landsberg, 1986.


299/1998 Sb., Příloha 2 VIIIP

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

Chov žížal před zkouškou

Pro účely chovu se 30 až 50 dospělých žížal umístí do chovné schránky s čerstvým substrátem a vyjmou se po 14 dnech. Tyto jedince je možné použít pro další chovné vsázky. Žížaly vylíhlé ze zámotků se použijí ke zkoušení, když jsou dospělé (v uvedenych podmínkách po dvou až třech měsících).

Podmínky chovu

Klimatizovaná komora : | teplota 20 ± 2°C, nejlépe s neustálym světlem (intenzita 400 - 800 lux).
Chovné nádoby : | vhodné mělké nádoby o objemu 10 až 20 1.
Substrát: | Eisenia foetida je možné chovat v různých zvířecích exkrementech. Jako chovné médium se doporučuje používat směs 50 % obj. rašeliny a 50 % obj. hovězího nebo koňského hnoje. Médium musí mít pH asi 6 až 7 (upraví se uhličitanem vápenatým) a nízkou iontovou vodivost (méně než 6 mmhos nebo 0,5 % koncentraci solí).
 | Substrát musí být vlhký, ale ne příliš mokrý
 | Vedle výše uvedené metody je možné používat i jiné úspěšné postupy.

Poznámka:

Eisenia foetida existuje ve dvou odrůdách, které někteří taxonomové rozlišili na druhy (Bouche, 1972). Jsou si morfologicky podobné, avšak jedna, Eisenia foetida foetida, má na článcích typické příčné pruhování nebo páskováni a druhá, Eisenia foetida andrei, toto postrádá a má pestře červené zbarvení. Pokud je to možné, je třeba používat Eisenia foetida andrei. Jiné druhy je možné použít pokud existuje potřebná metodika.


299/1998 Sb., Příloha 2 IX

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
IX | BIOLOGICKÁ ROZLOŽITELNOST - ZAHN-WELLENSOVA METODA
1 | METODA
1. 1 | ÚVOD
Cílem metody je stanovení úplné biologické rozložitelnosti ve vodě rozpustnych netěkavych organickych látek statickou zkouškou, při které jsou tyto látky vystaveny účinku vysokých koncentrací mikroorganismů.
Při interpretaci výsledků musí být zohledněna fyzikálně-chemická adsorbce na suspendované pevné částice.
Zkoušené látky jsou zřeďovány v koncentracích odpovídajících hodnotám DOC nebo TOC od 50 do 400 mg.l-1 nebo hodnotám CHSK 100 - 1 000 mg.l-1. Tyto poměrně vysoké koncentrace umožňují dostatečně spolehlivou analýzu.
Sloučeniny s toxickými vlastnostmi mohou však proces rozkladu zpomalit.
Mírou biologické rozložitelnosti zkoušené látky v této medodě je úbytek rozpuštěného organického uhlíku nebo chemická spotřeba kyslíku. Specifickými analytickými metodami může být stanovena i primární biologická rozložitelnost látek.
Touto metodou mohou být zkoušeny pouze organické látky, které při koncentracích použitých ve zkoušce:
  • jsou za podmínek zkoušky rozpustné ve vodě,
  • mají za podmínek zkoušky nevýznamnou tenzi par,
  • neinhibují bakterie,
  • jsou ve zkušebním systému jen omezeně adsorbovány,
  • pěněním nesnižují svou koncentraci ve zkoušeném roztoku.
Pokud jsou stanoveny nízké nebo marginální hodnoty biologické rozložitelnosti, je nutné pro interpretaci výsledků znát obsah nejdůležitějších komponent zkoušené látky.
Pro interpretaci nižších hodnot biologické rozložitelnosti a volbu vhodných koncentrací zkoušené látky jsou důležité rovněž informace o toxicitě zkoušené látky.
1. 2 | DEFINICE A JEDNOTKY
Procentuální hodnota biologického rozkladu v čase se vypočítá podle vztahu:
DT (%) = [ 1 - CT - CB ] . 100
-------------
CA - CBA
kde:
DT | = rozklad ( %) v čase T,
CA | = hodnoty DOC (nebo CHSK) zkoušené látky 3 h od zahájení zkoušky (mg.l-1),
CT | = hodnoty DOC (nebo CHSK) zkoušené látky v době odběru vzorku (mg.l-1),
CB | = hodnoty DOC (nebo CHSK) kontroly v době odběru vzorku (mg.l-1),
CBA | = hodnoty DOC (nebo CHSK) kontroly 3 h od zahájení zkoušky (mg.l-1).
Stupeň rozložitelnosti se zaokrouhluje na celá procenta.
Jako procentuální rozložitelnost je udáván procentuální úbytek hodnot DOC (nebo CHSK) zkoušené látky.
Rozdíl mezi hodnotami naměřenými po 3 h po zahájení zkoušky a mezi vypočítanými a zejména však naměřenými počátečními hodnotami, poskytuje užitečnou informaci o rozložitelnosti zkoušené látky (viz 3. 2).
1. 3 | STANDARDNÍ LÁTKY
Při posuzování rozložitelnosti nových látek mohou být v jednotlivých případech využity referenční materiály, v této metodice však nejsou doporučeny žádné.
1. 4 | PRINCIP METODY
Aktivovaný kal, minerální živné médium a zkoušená látka ve vodném roztoku jako zdroj uhlíku se smíchají v 1 - 4 l skleněné nádobě s míchadlem a aeračním zařízením. Suspenze je míchána a aerována až 28 dní při teplotě 20-25°C v difúzním světle nebo temnu. Rozklad je sledován denně nebo v jinak vhodné stanovenych časových intervalech prostřednictvím měření hodnot DOC (nebo CHSK) v odebraném vzorku po jeho přefiltrování. Procentuální hodnota biologického rozkladu v čase je definována jako poměr mezi hodnotami DOC (nebo CHSK) v době odběru vzorku a po 3 h od zahájení zkoušky. Výsledek je vyjádřen graficky jako funkce času.
V případě, že se analyticky stanovují změny koncentrací původní molekuly látky, jsou tyto změny měřítkem primární biologické rozložitelnosti.
1. 5 | KRITÉRIA KVALITY
Dostatečná reprodukovatelnost byla ověřena mezilaboratorními zkouškami.
Citlivost metody je značně závislá na variabilitě kontrolního vzorku, na poměrně malé přesnosti stanovení množství organického uhlíku a na koncentraci zkoušené látky v suspenzi.
1. 6 | POSTUP ZKOUŠENÍ
1. 6. 1 | Příprava
1. 6. 1. 1 | Reagencie
Voda: Pitná voda s obsahem organického uhlíku menším než 5 mg.l-1. Koncentrace vápenatých a hořečnatých iontů nesmí překročit 2,7 mmol.l-1, jinak je nutné jako rozpouštědlo použít deionizovanou nebo destilovanou vodu.
Kyselina sírová p. a | 50 g.l-1
Hydroxid sodný p. a. | 40 g.l-1
Minerální živné médium: | v jednom litru deionizované vody se rozpustí:
Chlorid amonný NH4Cl p.a. | 38,5 g
NaH2PO4 . 2H2O p.a. | 33,4 g
KH2PO4 p.a. | 8,5 g
K2HPO2 p.a. | 21,75 g
Tento roztok slouží zároveň jako tlumič pH.
1. 6 . 1. 2 | Přístroje
Skleněné nádoby o objemu 1- 4 l.
Skleněné nebo kovové míchadlo, které by mělo byt umístěno 5 - 10 cm nad dnem nádoby. Použito může být rovněž magnetické míchadlo se 7 - 10 cm dlouhým ramenem.
Skleněná aerační trubice o vnitřním průměru 2 - 4 mm. Vyústění trubice by mělo byt umístěno cca 1 - 10 cm nad dnem nádoby.
Odstředivka (cca 3 550 g).
pH - metr.
Oximetr.
Papírový filtr.
Membránový filtrační přístroj.
Membránový filtr o velikosti pórů 0,45 mm, který během filtrace neuvolňuje a neabsorbuje uhlík.
analýzátor ke stanovení obsahu organického uhlíku a vybavení ke stanovení CHSK.
1. 6. 1. 3 | Příprava inokula
Aktivovaný kal z biologické čistírny se promývá opakovaně vodou předepsané kvality a buď se opakovaně centrifuguje nebo sedimentuje.
Aktivovany kal musí mít vhodné složení, tzn., že musí obsahovat co nejvíce druhů bakteriálních kultur. Inokulum může být namícháno z různých zdrojů (např. z čistírny, z půdního extraktu, z říční vody, atd.),
Stanovení aktivity aktivovaného kalu je popsáno v kap. 1. 6. 2 nazvané Funkční kontrola.
1. 6. 1. 4 | Příprava pracovních roztoků zkoušené látky
Do zkušební nádoby odměříme 500 ml vody, 2,5 ml.l-1 minerálního živného roztoku a přidáme aktivovaný kal v množství 0,2 až 1,0 g.l-1 sušiny v konečné směsi a odpipetujeme takovy objem základního roztoku zkoušené látky, aby bylo dosaženo koncentrace rozpuštěného organického uhlíku od 50 do 400 mg.l-1 suspenze. Odpovídající hodnoty CHSK jsou 100 až 1000 mg.l-1. Doplníme vodou na celkový objem 1- 4 l. Zvolený objem je závislý na počtu odebíraných vzorků nutných ke stanovení hodnot DOC nebo CHSK a na tom, kolik odběrů bude vyžadovat zvolený analytický postup.
Zpravidla postačuje objem 2 l. Současně je s každou zkušební sérií nasazena alespoň jedna kontrola, do které je odměřen aktivovaný kal a minerální živné médium doplněné na stejny objem jako má zkoušená směs.
1. 6. 2 | Pracovní postup
Kultivační nádoby se inkubují při difuzním světle nebo v tmavé komoře při teplotě 20 - 25°C, za stálého míchání pomocí magnetického míchadla nebo šroubovitého míchadla. Nádoba se provzdušňuje tlakovym vzduchem, ktery je čištěn, pokud je to potřebné, vatovým filtrem nebo přes promývačku. Musí být zajištěno, aby nedošlo k usazování kalu a koncentrace rozpuštěného kyslíku neklesla pod 2 mg l-l.
V pravidelnych časových intervalech se měří pH (např. denně) a pokud je to potřebné upravuje se na hodnota pH 7 - 8.
Ztráty vypařováním se vyrovnávají destilovanou nebo deionizovanou vodou vždy před odebráním vzorku. Je účelné označit hladinu kapaliny před začátkem zkoušky a znovu zaznamenat výšku hladiny po odebrání vzorku při vypnuté aeraci a míchaní. První vzorky se odebírají 3 h po zahájení zkoušky, aby aktivovaný kal dostatečně adsorboval zkoušenou látku.
Rozklad zkoušené látky se sleduje stanovením hodnoty DOC a CHSK v pravidelných časových intervalech. Vzorky z nádoby se zkoušenou látkou a z kontroly se před analýzou filtruji na promytém papírovém filtru. Prvních 5 ml filtrátu se vylévá. Kaly, které se špatně filtrují mohou byt odděleny 10 min odstředěním. Stanoveni NOC a CHSK se provede nejméně dvakrát. Všechny baňky se nechají inkubovat 28 dní
Poznámka: Vzorky, které jsou po uvedeném postupu ještě zakalené, se filtrují na membránovém filtru, ktery nesmí uvolňovat nebo adsorbovat organické látky.
Funkční kontrola aktivovaného kalu
Paralelně se ke každé sérii pokusů nasazuje referenční nádoba s kalem, médiem, vodou a referenční látkou, která slouží ke kontrole citlivosti aktivovaného kalu.
Doporučován je diethylenglykol.
Adaptace
V relativně krátkých časových intervalech (např. denně) jsou prováděny analýzy a naměřené hodnoty jsou vynášeny do grafů. Na inhibiční křivce lze zpočátku rozlišit tzv. adaptační fázi (viz obr. 2), proto by zkouška neměla být nasazována ke konci tydne. Jestliže na konci normální délky zkoušky dochází znovu k adaptaci, může být zkouška prodloužena až do konečného rozložení zkoušené látky.
Upozornění: Pokud chcete důkladně poznat chování aktivovaného kalu, upravte ho následujícím postupem:
Míchadlo a aerační zařízení se vypne, aby se mohl aktivovaný kal usadit. Kapalná fáze se vypustí, dekantovaný kal v nádobě se doplní vodou na objem 2 l, 15 min se míchá a znovu se nechá sedimentovat. Kapalná fáze se znovu vypustí a zkouška se opakuje se sedimentovaným kalem a stejnou zkoušenou látkou. Podle kap. 1. 6. 1. 4 a 1. 6. 2. Aktivovaný kal může být upraven také centrifugací.
Adaptovaný kal může být smíchán s čerstvým aktivovaným kalem tak, aby bylo dosaženo koncentrace 0,2 - 1 g sušiny na litr suspenze.
Příprava pro analýzu
Vzorky se párují přes promyté papírové filtry (k promývání se používá deionizovaná voda).
Zakalené vzorky se filtrují přes membránové filtry (0,45 mm).
Ve filtrátech vzorku (prvních 5 ml filtrátu se nepoužívá) se přístrolem na měření TOC stanoví dvakrát koncentrace rozpuštěného uhlíku DOC. Jestliže nemůže být filtrát analýzován v den odběru vzorku, musí být do příštího dne uchován v ledničce. Delší skladování se však nedoporučuje.
CHSK se ve filtrátu vzorku stanoví standardním postupem podle této vyhlášky.
2 | VYHODNOCENÍ ZKOUŠKY
Koncentrace DOC a nebo CHSK se ve vzorcích stanoví dle kap. 1. 6. 2 nejméně dvakrát. Biologická rozložitelnost v čase t se vypočítá podle vzorce 1. 2 a její hodnota se zaokrouhluje na celá procenta. Takto stanovená rozložitelnost se označuje jako "Biologická rozložitelnost stanovená Zahn-Wellensovou zkouškou".
Poznámka: Jestliže je dosaženo úplného rozložení zkoušené látky před řádným proběhnutím zkoušky a výsledek je potvrzen další analýzou provedenou následující den, může být zkouška ukončena.
3 | ZÁVĚREČNÁ ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
V protokolu o zkoušce by měly být uvedeny následující údaje:
  • počáteční koncentrace látky,
  • všechny informace a experimentální výsledky (název zkoušené látky, referenční látka, kontrolní vzorek),
  • koncentrace látky po 3 h,
  • inhibiční dávka s popisem,
  • datum a zdroj odběru kalu, stav adaptace, použitá koncentrace atd.,
  • vědecké odůvodnění případných změn v provedení zkoušky,
3. 2 | INTERPRETACE VÝSLEDKŮ
Postupné ubývání DOC nebo CHSK během dnů až týdnů naznačuje, že zkoušená látka je biologicky rozkládána.
V mnoha případech může ovlivňovat vysledky zkoušky fyzikálně-chemická adsorbce. To lze prokázat tím, že se zjistí úplné nebo částečné odstranění DOC nebo CHSK během prvních tří hodin zkoušky a rozdíl mezi supernatantem z kontroly a ze zkoušeného vzorku je nečekaně maly.
Má-li se rozlišit úplná nebo částečná biologická rozložitelnost od adsorbce, musí se provést další zkoušky.
Ty mohou být provedeny více postupy, nejsprávnější je ale použít supernatant nebo inokulum v některé zkoušce snadné biologické rozložitelnosti (nejlépe v respirometrické zkoušce ).
Zkoušené látky, které vykazují velký úbytek DOC nebo CHSK a nejsou ovlivněny adsorbcí lze pokládat za biologicky rozložitelné. Částečný, neadsorbční úbytek znamená, že látka je přinejmenším alespoň částečně biologicky rozložitelná. Jestliže je úbytek DOC nebo CHSK minimální nebo žádný, mohla nastat inhibice mikroorganismů působením zkoušené látky. Tato inhibice se může projevovat rozpuštěním nebo úbytkem kalu nebo zákalem zkoušené suspenze. V takových případech se zkouška opakuje s nižšími koncentracemi zkoušené látky.
Vyšší citlivosti může být dosaženo specifickými analytickými metodami nebo použitím látek značených14C. Jestliže je použita zkoušená látka s14C, je možné stanovením14CO2 prokázat, že nastal rozklad zkoušené látky.
Pokud je udáván výsledek jako primární biologická rozložitelnost, měly by být uvedeny, pokud je to možné, změny v chemické struktuře, které způsobily snížení obsahu výchozí, rodičovské, zkoušené látky.
Musí se také dokladovat ověření analytické metody a výsledky stanovení v živném médiu bez přídavku zkoušené látky.
4 | LITERATURA
(1) OECD Paris, 1981, Test Guideline 302 B, Beschluss des Rates C (81) 330 Final
(2) Anhang V C.9 Abbaubarkeit, Chemischer Sauerstoffbedarf, Richtlinie der Kommission 84/449EWG (Amtsblatt den Europäischen Gemeinschaften Nr. L 251 vom 19. September 1984).


299/1998 Sb., Příloha 2 IV 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA

PRÍKLAD VYHODNOCENÍ

Organická látka: | 4 - ethoxybenzoová kyselina
Teoretická koncentrace ve zkoušce: | 600 mg.l-1
Teoretická DOC: | 390 mg.l-1
Inokulum: | městská čistírna v .....
Koncentrace: | 1 g sušiny . l-1
Adaptace: | bez adaptace
Analytika: | stanovení DOC
Množství vzorku: | 3 ml
Referenční látka: | diethylenglykol
Toxicita zkoušené látky: | žádné toxické účinky při koncentraci menší než 1000 mg.l-1
Použitá zkouška: | zkouška ve fermentačních trubicích

Doba zkoušky | Referenční látka |  |  |  | Zkoušená látka
 | sl.p. mg.l-1 | DOC mg.l-1 | DOCn mg.l-1 | Rozklad % | DOC mg.l-1 | DOCn mg.l-1 | Rozklad %
0 | - | - | 300 | - | - | 390 | -
3 h | 4,0 | 298,0 | 294,0 | 2 | 371,6 | 367,6 | 6
1 den | 6,1 | 288,3 | 282,3 | 6 | 373,3 | 367,2 | 6
2 dny | 5,0 | 281,2 | 276,2 | 8 | 360,0 | 355,0 | 9
5 dnů | 6,3 | 270,5 | 264,2 | 12 | 193,8 | 187,5 | 52
6 dnů | 7,4 | 253,3 | 245,9 | 18 | 143,9 | 136,5 | 65
7 dnů | 11,3 | 212,5 | 201,2 | 33 | 104,5 | 93,2 | 76
8 dnů | 7,8 | 142,5 | 134,7 | 55 | 58,9 | 51,1 | 87
9 dnů | 7,0 | 35,0 | 28,0 | 91 | 18,1 | 11,1 | 97
10 dnů | 18,0 | 37,0 | 19,0 | 94 | 20,2 | 2,0 | 99

Poznámka: DOC stanovena v triplikátech.
sl. p. = slepý pokus

Obrázek 1

Příklad křivek biologického rozkladu

Obrázek 2

Příklad adaptace kalu


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
X | BIOLOGICKÁ ROZLOŽITELNOST - SIMULAČNÍ ZKOUŠKA S AKTIVOVANÝM KALEM
1 | METODA
1. 1 | ÚVOD
1. 1. 1 | Obecné poznámky
Metoda je vhodná pouze pro ty organické látky, které v používaných koncentracích:
  • jsou natolik rozpustné ve vodě, aby bylo možné připravit zásobní roztok,
  • mají za podmínek zkoušky zanedbatelnou tenzi par,
  • neinhibují bakterie.
Je užitečné mít informace o relativním podílu nejdůležitějších komponent obsažených ve zkoušeným materiálu, zvláště tehdy, když biologická rozložitelnost dosahuje nízkých nebo marginálních hodnot. Při interpretaci nízkých hodnot biologické rozložitelnosti a volbě vhodné zkušební koncentrace je potřebné znát údaje o toxicitě látky vůči mikroorganismům.
1. 1. 2 | Stanovení úplné biologické rozložitelnosti (analýza DOC/CHSK)
Cílem metody je stanovení úplné biologické rozložitelnosti organické látky na základě měření úbytku zkoušené látky a vzniklých metabolitů v koncentracích DOC více než 12 mg.l-1 (nebo CHSK cca 40 mg.l-1) ve zkušebním zařízení s náplní aktivovaného kalu. Prokázalo se, že optimální je koncentrace DOC 20 mg /l.
Je nutné znát obsah organického uhlíku nebo CHSK zkoušené látky.
1. 1. 3 | Stanovení primární biologické rozložitelnosti (specifická analýza)
Cílem metody je stanovení primární biologické rozložitelnost zkoušené látky při koncentraci cca 20 mg/l v modelovém zařízení s aktivovaným kalem (pokud to umožňuje analytická metoda nebo toxicita zkoušené látky, může být použita koncentrace zkoušené látky vyšší nebo nižší). To dovolí odhadnout primární biologickou rozložitelnost zkoušené látky (vymizeni původní "rodičovské" chemické struktury).
Cílem metody není stanovení stupně mineralizace zkoušené látky.
Ke kvantitativní analýze musí být k dispozici vhodná metoda.
1. 2 | DEFINICE A JEDNOTKY
1. 2. 1 | Analýza DOC/CHSK
Úbytek látky je vyjádřen vztahem:
DR = T - ( E - E0 ) . 100% (1a)
-----------------
T
DR | = DOC nebo CHSK úbytek v % vztažený na zkoušenou látku při dané střední době prodlení,
T | = koncentrace zkoušené látky na přítoku do zkušební jednotky v mg.l-1 DOC nebo CHSK,
E | = koncentrace DOC nebo CHSK na odtoku ze zkušební jednotky v mg.l-1,
E0 | = koncentrace DOC nebo CHSK na odtoku z kontrolní jednotky v mg.l-1.
Rozklad je definován jako procentuální úbytek DOC nebo CHSK při udané době zdrženi, vztažený na zkoušenou látku.
1. 2. 2 | Specifická analýza
Procentuální odstranění zkoušené látky z vodné fáze (Rw) během udaného času prodlení:
Rw = C1 - C0 . 100% (1b)
-------------
C1
C1 | = koncentrace zkoušené látky v přítoku do zkušebního zařizení (v mg.l-1) stanovená specifickou analýzou,
C0 | = koncentrace zkoušené látky na odtoku ze zkušebního zařízení (v mg.l-1) stanovená specifickou analýzou,
1. 3 | REFERENČNÍ LÁTKY
Při zkoušení nových látek je někdy vhodné použít referenční látku. Specifické referenční látky doposud nejsou doporučeny.
1. 4 | PRINCIP ZKUŠEBNÍCH METOD
Ke stanovení úplné biologická rozložitelnosti se používají dvě paralelně pracující modelová zařízení s aktivovaným kalem (potvrzující zkouška OECD nebo zařízení s porézní nádobkou). Zkoušená látka se přidává na přítoku do jedné z jednotek (se syntetickou nebo s komunální odpadní vodou), zatímco ve druhé je obsažena pouze odpadní voda. Ke stanovení primární biologické rozložitelnosti pomocí specifické analýzy zkoušené látky na přítoku a odtoku je zapotřebí jedna jednotka.
Na odtoku se měří koncentrace DOC nebo CHSK nebo se stanoví koncentrace zkoušené látky specifickou analýzou.
DOC zkoušené látky se nestanovuje, pouze se konstatuje.
Při měření DOC nebo CHSK se vychází z toho, že rozdíl mezi průměrnymi koncentracemi na odtoku ze zkušební a z kontrolní jednotky je způsoben nerozloženou částí zkoušených látek.
Jestliže jsou prováděny specifické analyzy, lze stanovovat změny koncentrace původní chemické látky (primární biologická rozložitelnost)
Obě zařízení mohou být provozována jako "spřažená" pomoci postupu vzájemné inokulace.
1. 5 | KRITÉRIA KVALITY
Koncentrace zkoušené látky se volí s ohledem na druh analytické metody a její mez stanovitelnosti.
1. 6 | POPIS ZKUŠEBNÍ METODY
1. 6. 1 | Příprava
1. 6. 1. 1 | Přístroje
Pokud se neprovádí specifická analýza používají se dvě modelové zkušební jednotky stejného typu. Mohou být používány dva typy zařízení:
Potvrzující zkouška OECD
Zařízení se skládá ze zásobní nádoby (A) na syntetickou odpadní vodu, dávkovacího čerpadla (B), aerační nádoby (C), sedimentační nádoby (D), mamutky (E) k recirkulaci aktivovaného kalu a sběrné nádoby vyčištěné vody (F).
Nádoby (A a F) musí byt ze skla nebo z vhodné umělé hmoty objemu nejméně 24 l. Čerpadlo (B) musí zajišťovat konstantní přítok syntetických splašků do aerační nádoby. Použit může být jakýkoliv vhodný systém zjišťující stanovený přítok a koncentraci. Za normálních podmínek je výška separátoru (D) nastavena tak, aby objem kultivační suspenze v aerační nádoba byl 3 l. V dolní části konické části aerační nádoby je ponořena porézní aerační krychlička. Množství dodávaného vzduchu může být kontrolováno průtokoměrem. Mamutka (E) je osazena tak, aby byl aktivovany kal ze separátoru do aktivační nádoby dopravován rovnoměrně.
Zařízení s porézní nádobkou
Porézní nádobka je vyrobena z porézní polyethylenové fólie (tloušťka 2 mm, maximální velikost pórů 95 mikronů) stočené do válce o průměru 14 cm s konickym dnem 45°, obrázky 1 a 2 v příloze 2. Porézní nádobka je umístěna v nepropustné nádobě o průměru 15 cm zhotovené z vhodné umělé hmoty, která má nad konickou částí odtok ve výšce 17,2 cm, čímž je v zařízení vymezen objem 3 l. Na horním konci vnitřní nádoby je upevněn kruhovy držák tak, že mezi vnější a vnitřní nádobou je 0,5 cm odtoková mezera.
Celé zařízení je umístěno do vodní lázně regulované termostatem. Vzduch je přiváděn na dno vnitřní nádoby pomocí vhodného rozvaděče.
Nádoby (A) a (E) musí být vyrobeny ze skla nebo vhodné umělé hmoty a mají mít objem nejméně 24 1. Čerpadlo (B) umožňuje konstantní přítok odpadních vod do aerační nádoby. Může být použit jakýkoliv vhodný systém za předpokladu, že zaručuje stanovený přítok a koncentraci.
K dispozice musí být zásoba dalších porézních nádobek jako náhrada za zanesené; zanesené nádobky se čistí natočením na 24 hodin do roztoku chlornanu sodného a promytím pitnou vodou.
1. 6. 1. 2 | Filtrace
Používají se membránové filtrační přístroje a membránové filtry (velikost pórů 0,45mm). Membránový filtr nesmí uvolňovat uhlík ani nesmí adsorbovat zkoušenou látku při filtraci.
1. 6. 1. 3 | Odpadní voda
Může být použito buď vhodné syntetické médium nebo komunální odpadní voda.
Příklad syntetického média:
V 1 l pitné vody se rozpustí:
pepton | 160 mg
masový extrakt | 110 mg
močovina | 30 mg
NaCl | 7 mg
CaCl2. 2 H2O | 4 mg
MgSO4. 7H2O | 2 mg
K2HPO4 | 28 mg
Komunální odpadní vody:
Odebírají se čerstvé každý den z přepadu mechanického stupně čistírny, která čistí převážně městské odpadní vody.
1. 6. 1. 4 | Zásobní roztok zkoušené lhátky
Připraví se např. 1 % roztok zkoušené látky, který se bude přidávat do zkušební jednotky. Stanoví se koncentrace zkoušené látky a určí se příslušný objem zásobního roztoku, který je potřebné přidat k odpadní vodě nebo dalším čerpadlem přímo do zkušební jednotky, aby byla dosažena požadovaná zkušební koncentrace.
1. 6. 1. 5 | Inokulum
Poznámka: Je-li používána komunální odpadní voda není vhodné používání inokula s malou koncentrací bakterii, ale má se používat aktivovaný kal,
Mohou se používat inokula z různých zdrojů.
Příklady vhodného inokula:
  1. Inokulum z odtoku biologické čistírny odpadních vod

    Inokulum může být získáno z odtoku dobře fungující čistírny zpracovávající převážně komunální odpadní vody. Vzorek odtoku musí byt v době mezí odběrem a použitím uchován v aerobních podmínkách. Inokulum se připraví filtrací vzorku vody přes hrubý filtr, prvních 200 ml filtrátu se vyleje. Až do okamžiku použití se filtrát uchovává v aerobních podmínkách. Inokulum musí být použito ve stejný den kdy bylo připraveno. K inokulaci se užívá nejméně 3 ml.
  2. Směsné inokulum

    • Inokulum odebrané z odtoku čistírny:
      Viz předchozí předpis.
    • Inokulum z půdy:
      100 g zahradní zeminy (úrodná, nesterilní zemina) se suspenduje v 1 l nechlórované pitné vody (nevhodné jsou zeminy s vysokým obsahem jílu, písku a humusu). Po zamíchání se nechá suspenze 30 minut dekantovat. Kapalná fáze se přefiltruje, prvních 200 ml se vyleje. Filtrát se ihned provzdušňuje až do okamžiku použití. Inokulum je možné použít pouze ten den, kdy bylo připraveno.
    • Inokulum z povrchové vody:
      Další díl směsného inokula se získává z mesosaprobních povrchových vod. Odebraný vzorek se filtruje, prvních 200 ml se vyleje. Až do okamžiku použití se filtrát udržuje v aerobních pdomínkách. Inokulum musí být použito pouze ten den, kdy bylo připraveno.
    • Směsné inokulum se získá smísením a dobrym promícháním stejnych objemovych dílů všech tří dílčích inokulí. K očkování se používají nejméně 3 ml směsného roztoku.
  3. Inokulum z aktivovaného kalu

    Používá se aktivovaný kal (s obsahem suspendovaných pevných částic do 2,5 g/l) odebraný z aerační nádrže čistírny komunálních odpadních vod.
1. 6. 2 | Postup
Zkouška se provádí při laboratorní teplotě, která se má udržovat mezi 18 - 25°C.
Zkouška může být event. prováděna při nižších teplotách (do 10°C). Pokud se zkoušená látka za těchto podmínek rozkládá, nejsou zapotřebí žádná další měření Jestliže však při nižší teplotě rozkládána není, musí byt zkouška opakována při teplotě 18 - 25°C.
1. 6. 2. 1 | Fáze zapracování; tvorba kalu/stabilizace kalu
Fází růstu/stabilizace kalu je období, během kterého dochází za provozních podmínek k ustálení koncentrace aktivovaného kalu a funkce zkušební jednotky.
Rozběhová fáze začíná první vsádkou zkoušené lásky a končí dobou, kdy naměřený úbytek zkoušené látky dosáhne relativně konstantní hodnoty. Tato fáze by neměla trvat déle než 6 týdnů.
Hodnotící fáze je doba trvající 3 týdny od okamžiku kdy úbytek zkoušené látky dosáhl relativně konstantní zpravidla vysoké, hodnoty. Pro látky, které se během šest týdnů trvající rozběhové fáze nerozkládají nebo jejích úbytek dosahuje nízkych hodnot se za vyhodnocovací fázi považuje období dalších tři následujících týdnů. Na začátku zkoušky se zkušební jednotka(y) naplní zkušební kapalinou s inokulem.
Zapne se provzdušňování a mamutka (při použití zkušebního zařízení podle OECD) a zapne se dávkovací zařízení.
Přítok odpadních vod bez zkoušené látky do aerační nádoby se udržuje na rychlosti l.h-1 nebo 1/2 l.h-1; doba zdržení tak dosáhne 3 h nebo 6 h.
Intenzita provzdušňování musí byt regulována tak, aby se udržoval obsah aerační nádoby ve vznosu a obsah rozpuštěného kyslíku neklesl pod hodnotu 2 mg.l-1.
Pěnění směsi se zabraňuje vhodnymi prostředky, které neinhibují kal.
Kal, který se shromažďuje v horní části aerační nádoby a u průkazné zkoušky OECD na dně sedimentační nádoby a v cirkulačním okruhu musí být alespoň jednou za den vracen do matečné suspenze setřením nebo jiným vhodných způsobem.
Jestliže kal špatně sedimentuje lze zvyšit jeho hustotu přídavkem 2 ml 5% roztoku chloridu železného. Přídavek je možné opakovat podle potřeby.
Odtok ze sedimentační nádrže se shromažďuje v nádobách E nebo F po dobu 20 - 24 hod. Před odebráním vzorku se směs důkladně promíchá. Nádoby E a F se musí pečlivě čistit.
Pro potřeby sledování účinnosti procesu a pro potřeby jeho řízení sestanoví nejméně dvakrát tydně CHSK nebo DOC zfiltrovaného průměrného vzorku výtoku ze zařízení a filtrované směsi dávkované do zařízení. K filtraci se používá membránový filtr s velikostí pórů 0,45mm. Prvních 20 ml fitrátu se vyleje.
Pokud se rozkladné procesy ustálí vyrovnají se i poklesy CHSK nebo DOC.
Sušina kalu v aerační nádobě se stanovuje dvakrát tydně (g.l-1).
Zařízení mohou být provozována dvěma způsoby: pokud je sušina kalu vyšší než 2,5 g.l-1 přebytečný kal se vypustí nebo se denně odebere z každé nádoby 500 ml suspenze, takže střední doba zdržení kalu v zařízení je 6 dní.
Jestliže jsou naměřené a hodnocené parametry (účinnost metody stanovená na základě úbytku CHSK nebo DOC, koncentrace kalu, schopnost sedimentace kalu, zákal kapalné fáze v sedimentační nádobě atd.) dvou jednotek dostatečné stabilní, může být zahájeno přidávání zkoušené látky dle kap. 1. 6. 2. 2 do nátoku do jedné z jednotek.
Alternativně může být zkoušená látka přidávána na začátku fáze růstu kalu (1. 6. 2. 1) zvlášť tehdy, když je jako inokulum používán aktivovaný kal.
1. 6. 2. 2 | Pracovní postup
Za dodržování podmínek pro rozběhovou fázi se do přítoku do zkušebního zařízení přidává zásobní roztok zkoušené látky (cca 1 %), aby obsah DOC v suspenzi byl v rozmezí 10 - 20 mg.l-1 nebo CHSK 40 mg.l-1.
Zásobní roztok se buď denně přimíchává do odpadní vody nebo se přivádí pomocí čerpadla přímo do suspenze. Koncentrace se postupné zvyšuje až na požadovanou hodnotu. Vyzkoušeny mohou být i vyšší koncentrace než udává předchozí odstavec, pokud nemá zkoušená látka na aktivovaný kal toxické účinky.
Do kontrolní jednotky se dávkuje pouze odpadní voda bez zkoušené látky. Z odtoku se odebírají vzorky pro analýzu a filtrují se na membránovém filtru s velikosti pórů mm. Prvních 20 ml filtrátu se vylévá.
Filtráty vzorků musí být analyzovány v den odběru nebo musí byt konzerovány (např. přídavkem 0,05 ml 1% chloridu nuťnatého na 10 ml filtrátu, uložením na 24 h při teplotě 2 - 4°C nebo při -18°C na delší dobu).
Doba trvání rozběhové fáze od okamžiku přídavku zkoušené látky by neměla překročit 6 týdnů. Vyhodnocovací fáze by neměla byt kratší než 3 týdny, aby bylo možné provést 14 - 20 stanovení nutných i vyhodnocení zkoušky.
Spřažená zařízení
Zařízení jsou spřažena tak, že je mezi nimi 1x denně vyměňováno 1,5 l suspenze (včetně kalu) z aeračních nádob. Dochází-li k silné adsorbci zkoušené látky, odebere se 1,5 l kapalné fáze ze sedimentační nádoby a přidává se do aerobní nádoby druhého zařízení.
1. 6. 2. 3 | Analytika
Ke sledování chování zkoušené látky se použivají dvě metody stanovení: DOC a CHSK.
Hodnoty DOC se stanoví dvakrát pomoci analyzátoru uhlíku a CHSK se stanoví podle literatury (2).
Specifická analyza
Koncentrace zkoušené látky se stanoví vhodnou analytickou metodou. Je-li to možné, stanoví se zvlášť množství látky adsorbované na aktivovaný kal.
2 | DATA A VYHODNOCENÍ
2. 1 | SPŘAŽENÁ ZAŘÍZENÍ
Pokud je používáno spřažené zařízení, počítá se denně stupeň odstranění, DR. postupem podle 1. 2. 1.
Tyto denní hodnoty se opraví na hodnotu DRc, zohledněním přenosu materiálu při očkování. Tento výpočet se provádí dle rovnice (2) pro střední dobu prodlení 3 hodiny a podle rovnice (3) pro střední dobu prodlení 6 hodin.
DRc = | 8 | DR - | 100 | (2)
 | --- |  | -----
 | 7 |  | 7
DRc = | 4 | DR - | 100 | (3)
 | --- |  | -----
 | 3 |  | 3
Ze získaných hodnot se vypočítá jejich průměr a dále standardní odchylka podle rovnice (4)

sDRc = √ 		n
∑
i = 1 		__
(DRc - DRci )2

(4)
------------------------------
n - 1
kde:
sDRc | = standardní odchylka,
__ DRc | = průměr hodnot DRc,
n | = počet stanovení.
Odlehlé hodnoty DRcse eliminují vhodnou statistickou metodou, např. Nalimovou metodou (6) pro 95% hladinu významnosti, průměr a standardní odchylka se potom vypočtou s vyloučením odlehlých hodnot DRc:
Výsledek se vyjádří dle (5):
DRc = __
DRc 		± tn - 1 ; a sDRc (5)
----------
√ n
kde
tn - 1 ; a = tabulková hodnota t pro n dvojic hodnot e a Eo a statistickou mez spolehlivosti P (P = 1 - a), kde P = 95% (1).
Výsledkem je průměr s udanými mezemi tolerance pro 95% hladinou významnosti případně s udanou standardní odchylkou, počtem dat hodnot DRcbez odlehlých hodnot a počtem odlehlých hodnot.
Např.
DRc | = 98,6 ± 2,3% úbytku DOC,
s | = 4,65 % úbytku DOC,
n | = 18,
x | = počet odlehlých hodnot.
2. 2 | NESPŘAŽENÁ ZAŘÍZENÍ
Provozní výkon zařízení může být ověřen následovně:
% odstranění CHSK nebo DOC = CHSK nebo DOC odp. vody - CHSK nebo DOC výtoku . 100
---------------------------------------------------------------------------------
CHSK nebo DOC odp. vody
Vynášením denně naměřených úbytků do grafu se zdůrazní všechny trendy, např. adaptace.
2. 2. 1 | Využití stanovení CHSK/DOC
Z denně naměřených hodnot se podle kap. 1. 2. 1 vypočítá procentuální úbytek DR.
Z řady hodnot DR se spočítá jejich průmět a podle rovnice (6) standardní odchylka:

sDR = √ 		n
∑
i = 1 		__
(DR - DRi )2

(6)
------------------------------
n - 1
kde
sDR | = standardní odchylka DRi,
__ DR | = průměr hodnot DRi,
n | = počet stanovení.
Odlehlé hodnoty DR se eliminují vhodnou statistickou metodou např. podle Nalimova (6) při 95% hladině významnosti, střední hodnota a standardní odchylka jsou potom znovu vypočítány s vyloučením odlehlých hodnot DR.
Výsledná hodnota se počítá dle rovnice (7)
DR = __
DR 		± tn - 1 ; a sDR (7)
----------
√ n
kde
tn - 1 ; a = tabulková hodnota t pro n dvojic hodnot e a Eo a statistickou mez spolehlivosti P (P = 1 - a), kde P = 95% (1).
Výsledkem je průměr s mezemi tolerance při 95% hladině významnosti s udanou standardní odchylkou, počtem dat hodnot DR bez odlehlých hodnot a počtem odlehlých hodnot.
DRc | = 98,6 ± 2,3% úbytku DOC,
s | = 4,65 % úbytku DOC,
n | = 18,
x | = počet odlehlých hodnot.
2. 2. 2 | Použití výsledků specifické analýzy
Odstranění zkoušené látky z vodné fáze (Rw) v % se počítá podle 1. 2. 2.
3 | ZÁVĚREČNÁ ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
V protokolu o zkoušce by měly byt uvedeny pokud je to možné následůjící údaje:
  • provozní podmínky, které jsou zaznamenány do formuláře uvedeného v příloze č. 3 této metody;
  • druh použitého zkušebního zařízení (zařízení pro průkaznou zkoušku OECD nebo zařízení s porézní nádobkou);
  • způsob provozování zařízení: spřažená nebo nespřažená zařízení;
  • druh odpadních vod: syntetické nebo komunální odpadní vody, u komunálních odpadních vod datum a místo odběru;
  • druh inokula, datum a místo odběru;
  • popis použitých analytických metod, pokud byly prováděny specifické analyzy;
  • grafické vyjádření závislosti úbytku CHSK nebo DOC na čase ve fázi rozběhové a vyhodnocovací;
  • vysledek stanovení obsahu zkoušené látky prostřednictvím CHSK nebo DOC v zásobním roztoku;
  • při prováděni specifické analyzy: grafické vyjádření procentuálního úbytku zkoušené látky z kapalné fáze během rozběhové a vyhodnocovací fáze v závislosti na čase;
  • střední úbytek DOC nebo CHSK zkoušené látky a standardní odchylka výsledků získaných během vyhodnocovací fáze, kdy úbytek zkoušené látky je konstantní;
  • grafické vyjádření koncentrace aktivovaného kalu v závislosti na čase;
  • poznámky týkající se aktivovaného kalu (odstraňování přebytečného kalu ze zařízení, tvorba shluků, použití chloridu železitého atd.);
  • proměřované koncentrace zkoušené látky;
  • výsledky analýz kalu;
  • všechny informace o zkoušené látce a o referenční látce, pokud byla použita;
  • vědecké zdůvodnění všech odchylek a změn metody.
3. 2 | INTERPRETACE VYSLEDKŮ
Příčinou nízké hodnoty úbytku zkoušené látky z vodné fáze může být inhibice mikroorganismů způsobená touto látkou. Projevuje se to především rozpouštěním a ztrátou kalu, zakalováním kapalné fáze a snížením účinnosti odstraňování CHSK nebo DOC v zařízení.
Někdy hraje roli fyzikálně-chemická adsorbce. Vztah mezi biologickym působením na látku a její fyzikálně-chemickou adsorpcí je možné rozlišit po odpovídající desorpci.
K rozlišení úplného nebo částečného biologického rozkladu od adsorbce je nutno provést další zkoušky.
Nabízí se zde více možností. Nejlepším postupem je použití kapalné fáze ze sedimentační nádoby jako inokula v některé ze zkoušek snadné biologické rozložitelnosti (nejlépe v respirometrické zkoušce).
Vysoké hodnoty úbytku DOC nebo CHSK jsou zpravidla způsobovány biologickým rozkladem, nízké hodnoty úbytku naproti tomu nelze odlišit od jiných mechanizmů odstranění látky. Pokud např. rozpustná sloučenina vykazuje stupeň adsorbce 98 % a denně je odstraňováno 10 % kalu, dochází až ke 40 % odstranění látky v tomto kalu. Je-li denně odstraňováno 30 % kalu, může eliminace na základě adsorbce a odstranění kalu stoupnout na 65 % (4):
Při používání specifických analýz je třeba brát na zřetel vliv struktury látky na specifickou analýzu. Úbytek látky stanovený specifickou analýzou nemůže být interpretován jako mineralizace látky.
4 | LITERATURA
(1) | OECD, Paris 1981, Test Guideline 303 A, Decision of the Council C (81) 30 final.
(2) | Annex V C9 Degradation Test - Chemical Oxygen Demand, Commission Directive 84/449/EEC, Official Journal of the European Communities. No L 251,19. 9. 1984).
(3) | H. A. Painter and E. F. King, WRC Porous Pot method for asessing biodegradability. Technical report TR70. June 1978, Water Research Center, Velká Británie.
(4) | Wierich P. and Gerike P., The Fate of Soluble, Recalcitrant, and Absorging Compounds in Activated Sludge Plants, Ecotoxicology and Enviromental Safety, Vol 5, Nr. 2 - June 1981, str. 161 - 171.
(5) | Council Directives 82/242/EEC und 82/243/EEC, OfficiaI JournaI of the European Communities, No L109, 22. 4. 1982, amending Council Directives 73/404/EEC und 73/405/EEC on biodegradability of detergents, Official Journal of the European Communities, No L347, 17. 12. 1973.
(6) | Streuli, H., Fehlerhafte Interpretation und Anwendung von Ausreissetest, insbesondere bei Rindversuchen zur Überprüfung analytisch - chemischer Untersuchungsmethoden, Fressenius - Zeitschrift für Analytische Chemie (1980), str. 406 - 408.


299/1998 Sb., Příloha 2 X P 1

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Obrázek 1

A | = zásobník | E | = mamutka
B | = dávkovací zařízení | F | = zásobník na výtok
C | = aerační komora (objem 3 litry) | G | = aerátor
D | = sedimentační nádoba | H | = průtokoměr (nepovinně)

Obrázek 2


299/1998 Sb., Příloha 2 X P 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Obrázek 1

Zařízení používané pro stanovení biologické rozložitelnosti

A | = zásobník | E | = zásobník na výtok
B | = dávkovací čerpadlo | F | = vzduchovací kámen
C | = porézní aretační nádobka | G | = rotametr
D | = vnější nepropustná nádoba |

Obrázek 2

Detaily třílitrové vzduchovací porézní nádobky


299/1998 Sb., Příloha 2 X P 3

PŘÍLOHA 3

Provozní podmínky simulační zkoušky s aktivovaným kalem
Označ v každé skupině

Zařízení:
průkazná zkouška OECD
zařízení s porézní nádobkou
Způsob provozu:
samostatná jednotka
spřažená zařízení
nespřažená zařízení
Přeočkování:
žádné
aktivované kalem
kapalnou fází vzniklou odsedimentováním
Střední doba zdržení:
3 hodiny
6 hodin
Živné médium
komunální odpadní voda
syntetická odpadní voda
Inokulum:
z čistírny odpadních vod
směsné inokulum
aktivovaný kal
Přidání zkoušené látky
na začátku
postupně
po vytvoření kalu
Analýzy
specifická
CHSK
DOC


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
XI | BIOLOGICKÝ ROZKLAD - ZKOUŠKA INHIBICE DÝCHÁNÍ AKTIVOVANÉHO KALU
1 | METODA
1. 1 | ÚVOD
Popsaná metoda hodnotí vliv zkoušené látky na mikroorganismy měřením intenzity jejich dýcháni za definovaných podmínek v přítomnosti různých koncentrací zkoušené látky.
Účelem této metody je poskytnout rychlou vyhledávací metodu, kterou je možné určit látky, které mohou nepříznivě ovlivnit aerobní mikrobiální čistírny vod, a naznačit vhodné koncentrace zkoušených látek, které nejsou inhibující a které je možno použít ve zkouškách biologické rozložitelnosti.
Definitivní zkoušce může předcházet zkouška pro nalezení pracovní oblast Může poskytnout informace o oboru koncentraci, které je možné použít v hlavní zkoušce.
Do schématu zkoušky jmu zařazeny dvě kontroly, jedna na začátku a druhá na
konci řady pokusů. Každou dávku aktivovaného kalu je také nutno kontrolovat s použitím referenční látky.
Tato metoda se nejsnáze aplikuje na látky, které díky své rozpustnosti a nízké těkavosti zůstávají ve vodě.
U látek s nízkou rozpustností v médiích používaných ve zkoušce může být nemožné stanovit EC50.
Pokud má zkoušená látka sklon k rozkladu oxidační fosforylací mohou výsledky založené na absorpci kyslíku vést k nesprávným závěrům,
Pro provedeni zkoušky je užitečné znát následující informace:
  • rozpustnost ve vodě,
  • tenze par,
  • strukturní vzorec,
  • čistota zkoušené látky.
Doporučení:
Aktivovaný kal může obsahovat potenciálně patogenní organizmy a je třeba s ním zacházet opatrně.
1. 2 | DEFINICE A JEDNOTKY
Respirační rychlost je spotřeba kyslíku mikroorganismy odpadních vod v aerobním kalu, obecné vyjádřená jako mg O2 na 1 mg kalu za hodinu.
Pro výpočet inhibičního účinku zkoušené látky při určité koncentraci se respirační rychlost vyjadřuje jako procento průměrné hodnoty dvou kontrolních respiračních rychlostí:
( 1 - 2 RS ) . 100 = % inhibice
--------------
Rc1 + Rc2
kde:
RS | = rychlost spotřeby kyslíku při použité koncentraci zkoušené látky,
Rc1 | = rychlost spotřeby kyslíku v kontrolní zkoušce 1,
Rc2 | = rychlost spotřeby kyslíku v kontrolní zkoušce 2.
EC50 v této zkoušce je koncentrace zkoušené látky, při které respirační rychlost činí 50 %, hodnoty vycházející z kontrolní zkoušky za podmínek popsaných v této metodě
1. 3 | REFERENČNÍ LÁTKY
Jako referenční látku se doporučuje používat známý inhibitor dýchání 3,5-dichlorfenol. Ověřením EC50 u každé dávky aktivovaného kalu by mělo byt zkontrolováno, že kal není abnormálně citlivy.
1. 4 | PRINCIP ZKUŠEBNÍ METODY
Rychlost dýchaní aktivovaného kalu vyživovaného standardním množstvím syntetické odpadní vody se měří po době kontaktu 30 minut, 3 hodin nebo v obou časech. Měří se také rychlost dýchání téhož aktivovaného kalu v přítomnosti různých koncentrací zkoušené látky za jinak stejných podmínek. Inhibiční efekt zkoušené látky při určité koncentraci se vyjadřuje jako procento průměrné rychlosti dychání ze dvou kontrolních pokusů. Hodnota EC50 se vypočítá ze stanovení při různých koncentracích.
1. 5 | KRITÉRIA KVALITY
Výsledky zkoušky jsou platné, jestliže;
  • respirační rychlosti dvou kontrolních pokusů se od sebe liší nejvýše o 15 %,
  • EC50 (pro 30 minut nebo pro 3 hodiny) 3,5-dichlorfenolu leží v přijatém rozmezí 5 - 30 mg.l-1.
1. 6 | POPIS ZKUŠEBNÍ METODY
1. 6. 1 | Činidla
1. 6. 1. 1 | Roztoky zkoušené látky
Roztoky zkoušené látky se připravují čerstvé na začátku studie s použitím zásobního roztoku. Použije-li se níže popsaný postup, je vhodná koncentrace zásobního rozloho 0,5 g.l-1.
1. 6. 1. 2 | Roztok zkoušené látky
Roztok 3,5-dichlorfenolu lze připravit například rozpuštěním 0,5 g 3,5-dichlorfenolu v 10 ml 1 M NaOH, zředěním destilovanou vodou přibližně na 30 ml, přidáním 0,5 M H2SO4 do bodu začínajícího srážení (je třeba asi 8 ml 0,5 M H2SO4) a konečným doplněním směsi destilovanou vodou na 1 litr. pH musí potom ležet mezi 7 a 8.
1. 6. 1. 3 | Syntetická odpadní voda
Používaná syntetická odpadní voda se připraví rozpuštěním následujícího množství látek v 1 Iitru vody:
  • 16 g peptonu,
  • 11 g masového extraktu,
  • 3 g močoviny,
  • 0,7 g NaCl,
  • 0,4 g CaCl2.2H2O,
  • 0,2 g MgSO4.7H2O,
  • 2,9 g K2HPO4
Poznámka 1: | Tato syntetická odpadní voda má stonásobnou koncentraci oproti vodě popsané v technické zprávě OECD "Návrh metody stanovení biologické rozložitelnosti povrchově aktivních látek používaných v syntetických detergentech" (11. 6. 1976), s přídavkem monohydrogenfosforečnanu draselného.
Poznámka 2: | Nepoužije-li se připravené médium ihned, je nutné je přechovávat v temnu při 0 - 4°C ne déle než jeden týden za podmínek, které nezpůsobují žádné změny v jeho složení. Médium je také možné před uschováním sterilizovat nebo je možné pepton a masový extrakt přidat krátce před provedením zkoušky. Před použitím je nutné médium důkladně promíchat a upravit pH.
1. 6. 2 | Aparatura
Měřicí aparatura: Přesná konstrukce není podstatná. Musí však mít volný prostor nad kapalinou a sonda musí přesně zapadat do hrdla odměrné baňky.
Z běžného laboratorního vybavení je třeba zejména toto:
  • měřící přístroje,
  • provzdušňovací zařízení,
  • měřič pH a monitorovací zařízení,
  • kyslíková elektroda.
1. 6. 3 | Příprava inokula
Jako mikrobiální inokulum pro zkoušku se používá aktivovaný kal z čistírny odpadních vod čistící převážně domovní odpadní vody.
Je-li to nutné, je možné při dodání kalu do laboratoře odstranit hrubé částice krátkodobým usazením (např. 15 minut) a dekantovat horní vrstvu jemnějších tuhých částic pro použití. Alternativně je možné kal po několik sekund promíchat.
Lze-li mimoto předpokládat, že je přítomna látka mající inhibični účinek, je nutné kal promýt vodovodní vodou nebo izotonickým roztokem. Po zcentrifugování se roztok nad usazeninou dekantuje (tento postup se opakuje třikrát).
Malé množství kalu se zváží a vysuší. Z výsledku je možné vypočítat množství vlhkého kalu, které je nutné suspendovat ve vodě, aby se získal aktivovany kal v oblasti koncentrací suspendovanych tuhych látek ve směsné kapalině mezi 2 a 4 g.l-1. Dodrží-li se níže doporučený postup získá se zkušební médium s koncentrací kalu 0,8 a 1,6 g.l-1.
Není-li možné kal použít v den kdy byl shromážděn přidá se ke každému litru aktivovaného kalu, připraveného tak, jak je popsáno výše, 50 ml syntetické odpadní vody, potom se provzdušňuje přes noc při 20 ± 2°C. Poté se udržuje za provzdušňování pro použití během dne. Před použitím se zkontroluje pH a je-li třeba, upraví se na 6 - 8. Obsah suspendovaných tuhých látek ve směsné kapalině je třeba stanovit jak je popsáno v předchozím odstavci.
Požaduje-li se použití stejné dávky kalu v následující dny (nejvýše po čtyři dny), přidává se na konci každého pracovního dne dalších 50 ml syntetické odpadní vody na litr kalu.
1. 6. 4 | Provedení zkoušky
Trvání/doba kontaktu: | 30 minut a (nebo) 3 hodiny, během kterých probíhá provzdušňování
Voda: | Pitná voda (v případě potřeby zbavená chlóru)
Přívod vzduchu: | Čistý vzduch, prost oleje. Průtok 0,1- 1 l.min-1.
Měřicí aparatura: | Baňka s plochým dnem, jaká se používá pro stanovení BSK.
Měřič obsahu kyslíku | Vhodná kyslíková elektroda, se zapisovačem.
Živný roztok: | Syntetická odpadní voda (viz výše),
Zkoušená látka: | Roztok zkoušené látky se připraví čerstvý na začátku zkoušky.
Referenční látka: | např. 3,5-dichlorfenol (nejméně tři koncentrace)
Kontrolní zkouška: | Naočkovaný vzorek bez zkoušené látky
Teplota: | 20 ± 2°C
Dále je uveden navržený experimentální postup, kterého je možné použít jak pro zkoušenou, tak pro referenční látku, pro dobu kontaktu tři hodiny:
Používá se několika nádob (např. jednolitrových kádinek).
Je třeba použít alespoň pět koncentrací, odstupňovanych o konstantní faktor nepřevyšující pokud možno 3,2.
V okamžiku "0" se 16 ml syntetické odpadní vody doplní vodou na 300 ml. Přidá se 200 ml mikrobiálního inokula a výsledná směs (500 ml) se převede do první nádoby (první kontrola C1).
Nádoby, používané v pokusu, je nutné nepřetržitě provzdušňovat, aby bylo zaručeno, že koncentrace rozpuštěného kyslíku nepoklesne pod 2,5 mg.l-1 a aby těsně před měřením rychlosti dýchání činila koncentrace kyslíku přibližně 6,5 mg.l-1.
V okamžiku "15 minut" (15 minut je libovolně zvoleny, avšak vhodný interval) se opakuje totéž až na to, že se k 16 ml syntetické odpadní vody před doplněním vodou na 300 ml a přidáním mikrobiálního inokula na celkový oblém 500 ml přidá 100 ml zásobního roztoku zkoušené látky. Tato směs se pak převede do druhé nádoby a provzdušňuje se jako vyše. Tento postup se opakuje v 15-minutových intervalech s různými objemy zásobního roztoku zkoušené látky, čímž se získá řada nádob obsahujících různé koncentrace zkoušené látky. Nakonec se připraví druhá kontrolní nádoba.
Po třech hodinách se zaznamená pH, dobře promíchaný vzorek obsahu první nádoby se převede do měřicí aparatury a v době do 10 minut se změří rychlost dýchání.
Stanovení se opakuje u obsahu každé z nádob v 15 minutových intervalech tak, že doba kontaktu v každé nádobě je tři hodiny.
Referenční látka se zkouší na každé dávce mikrobiálního inokula týmž způsobem.
Mají-li se měření provádět po 30 minutách kontaktu, je třeba použít jiného režimu (např. použití více než jednoho měřiče kyslíku).
Vyžaduje-li se měření chemické spotřeby kyslíku, připraví se další nádoby, obsahující zkoušenou látku, syntetickou odpadní vodu a čistou vodu, ale ne aktivovaný kal. Spotřeba kyslíku se měří a zaznamená po době provzdušňování 30 minut a (nebo) tři hodiny (doba kontaktu).
2 | VÝSLEDKY A VYHODNOCENÍ
Rychlost dýchání se vypočítá ze záznamu zapisovače mezi přibližně na 6,5 mg.l-1 a 2,5 mg.l-1, nebo za desetiminutovou periodu, je-li rychlost dychání nízká. Část respirační křivky, ze které se vyhodnocuje rychlost dýchání, musí být lineární.
Jestliže rychlosti dýchání v obou kontrolnich pokusech neleží v rozmezí 15 % od sebe navzájem, nebo EC50 (za 30 minut nebo tři hodiny) referenční látky neleží v akceptovaném rozmezí (5 - 30 mg.l-1 pro 3,5-dichlorfenol), je zkouška neplatná a musí se opakovat.
Pro každou zkušenou koncentraci (viz bod 1. 2) se vypočte inhibice v %. Inhibice v % se vynese proti koncentraci na logaritmicko-normálnírn (nebo logaritmicko- pravděpodobnostním) papíru a odečte se hodnota EC50.
Standardními postupy je možné stanovit pro hodnoty EC50 95% meze spolehlivosti.
3 | ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
Je-li to možné, má protokol o zkoušce obsahovat tyto informace:
  • - zkoušená látka: chemické identifikační údaje,
  • - systém použitý při zkoušce: zdroj, koncentrace a veškerá předběžná úprava aktivovaného kalu,
  • - experimentální podmínky:
    • pH reakční směsi před měřením respirace,
    • teplota při zkoušce,
    • doba trvání zkoušky,
    • referenční látka a její změřená EC50,
    • abiotická spotřeba kyslíku (pokud k ní dochází).
  • - výsledky:
    • veškeré naměřené hodnoty,
    • křivka inhibice a metoda výpočtu EC50,
    • EC50 a je-li možné 95% meze spolehlivosti, EC20 a EC80,
    • veškerá pozorování a veškeré odchylky od této zkušební metody, které mohly ovlivnit výsledek.
3. 2 | INTERPRETACE VÝSLEDKŮ
Hodnotu EC50 je třeba považovat pouze za orientační hodnotu pravděpodobné toxicity zkoušené látky buď při zpracování odpadních vod aktivovaným kalem, nebo pro mikroorganizmy v odpadních vodách, protože složité interakce, ke kterým dochází v životním prostředí, nelze přesně simulovat laboratorní zkouškou. Mimoto, zkoušené látky, které mohou mít inhibiční účinky na oxidaci amoniaku, mohou také způsobovat atypické inhibiční křivky. Proto je nutné interpretovat tyto křivky opatrně.
4. | LITERATURA
(1) | International Standard ISO 8192-1986.
(2) | Broecker, B., Zahn, R., Water Research 11, 1977, str. 165
(3) | Brown, D., Hitz, H.R., Schaefer, L., Chemosphere 10, 1981, str. 245
(4) | ETAD (Ecological and Toxicological Association of Dyestuffs Manufacturing Industries - Ekologická a toxikologická asociace průmyslu výroby barviv), Recommended Method No 103, také popsáno v:
(5) | Robra, B., Wasser/Abwasser 117, 1976, str. 80
(6) | Schefer, W., Textilveredlung 6, 1977, str. 247
(7) | OECD, Paris, 1981, Test Guideline 209, Decision of the Council C(81) 30 final.


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
XII | MODIFIKOVANÁ ZKOUŠKA SCAS
1 | METODA
1. 1 | ÚVOD
Cílem této metody je hodnocení potenciální úplné biologické rozložitelnosti netěkavych organickych látek rozpustnych ve vodě, jsou-li vystaveny poměrně vysokym koncentracím mikroorganizmů po dlouhé časové období.
Životaschopnost mikroorganizmů se udržuje po tuto dobu denními přídavky živin z usazené odpadní vody. (Pro potřebu během víkendů lze odpadní vodu přechovávat při 4°C. Alternativně je možné použít syntetickou odpadní vodu podle potvrzující zkoušky OECD.)
Při interpretaci vyledků (viz 3. 2) je nutné brát v úvahu, že může docházet k fyzikálně-chemické adsorpci na suspendovanych tuhych látkách.
V důsledku dlouhé doby zdržení kapalné fáze (36 hodin) a průběžného přidávání živin nesimuluje zkouška podmínky existující v čistírně odpadních vod. Vysledky získané při pokusech s různými látkami ukazují, že zkouška má vysoký potenciál biologického rozkladu.
Podmínky poskytované zkouškou jsou vysoce příznivé pro výběr a adaptaci mikroorganizmů schopných rozkládat zkoušenou látku. (Postup je možné použít také k získávání aklimatizovaných inokulí pro použití v jiných zkouškách.) V této metodě se používá k hodnocení výsledné biologické rozložitelnosti zkoušené látky hodnota koncentrace rozpuštěného organického uhlíku (DOC), DOC se doporučuje radši stanovit po okyseleni a přečistěni než jako rozdíl Ccelk. - Canorg.. Současné použití specifické analytické metody může umožnit určení primárního rozkladu látky (úbytek výchozí chemické struktury).
Metoda je použitelná pouze pro ty organické látky, které v koncentracích používaných ve zkoušce:
  • jsou rozpustné ve vodě (alespoň 20 mg rozpuštěného organického uhlíku na litr),
  • mají zanedbatelnou tenzi par,
  • nepůsobí inhibičně na bakterie,
  • vyznamně se neadsorbují ve zkušebním systému,
  • neztrácejí se ze zkoušeného roztoku pěněním.
Je nutné stanovit obsah organického vážku ve zkoušené látce.
Při interpretaci získaných výsledků, zejména v případech, kdy výsledky jsou nízké nebo marginální, jsou cenné informace o relativních podílech hlavních složek ve zkoušeném vzorku
Pro interpretaci nízkých výsledků a při volbě vhodné koncentrace při zkoušce mohou být užitečné informace o toxicitě látky pro mikroorganismy.
1. 2 | DEFINICE A JEDNOTKY
CT | = koncentrace zkoušené látky na začátku provzdušňovací periody, vyjádřená jako množství organického uhlíku přítomného nebo přidaného k usazené odpadní vodě (mg.l-1),
Ct | = koncentrace rozpuštěného organického uhlíku v kapalině nad usazeninou, ve zkoušce, na konci provzdušňovací periody (mg.l-1),
Cc | = koncentrace rozpuštěného organického uhlíku v kapalině nad sedimentem, v kontrolní zkoušce, na konci provzdušňovací periody (mg.l-1),
Biologický rozklad je v této metodě definován Jako úbytek organického uhlíku.
Biologický rozklad je možné vyjádřit jako:
  1. Procentický úbytek Dda množství denně přidávané látky:
    • Dda = CT - ( Ct - Cc ) . 100 (1)
      ---------------------
      CT
    • kde Dds = rozklad/denní přídavek
  2. Procentický úbytek Dssd množství látky přítomného na začátku každého dne :
    • Dssd = 2CT + Cti - Cci - 3 Ct ( i + 1 ) + 3 Cc ( i + 1 ) . 100 (2a)
      --------------------------------------------------------
      CT + Cti - Cci
    • = 2CT - 2 (Ct - Cc ) . 100 (2b)
      ------------------------
      2CT + (Ct - Cc )
    • kde Dred = rozklad/denní přídavek
indexy i a (i + 1) se vztahují ke dni měření.
Rovnice 2(a) se doporučuje, mění-li se DOC v odcházející vodě den ode dne, zatímco rovnici 2(b) lze používat, zůstává-Ii DOC v odcházející vodě den ode dne relativně konstantní.
1. 3 | REFERENČNÍ LÁTKY
V některych připadech mohou být při studiu nové látky užitečné referenční látky. Pro tuto zkoušku není dosud žádná referenční látka stanovena.
Jsou uvedeny hodnoty pro několik sloučenin vyhodnocených v okružních zkouškách (viz příloha 1), takže je možné provést občasnou kalibraci metody a porovnat výsledky získané jinými metodami
1. 4 | PRINCIP ZKUŠEBNÍ METODY
Aktivovaný kal z čistírny odpadních vod se vpraví do semikontinuální jednotky pro aktivovaný kal (SCAS, semi-continuous activated sludge unit). Přidají se zkoušená látka a usazená domovní odpadní voda a směs se provzdušňuje 23 hodin.
Provzdušňování se pak ukončí, kal se nechá usadit a kapalina nad usazeninou se odstraní.
Kal zbylý v provzdušňovací komoře se pak smísí s další alikvotní části zkoušené látky a odpadní vody a cyklus se opakuje.
Biologický rozklad se určí stanovením obsahu rozpuštěného organického uhlíku v kapalině nad sedimentem. Tato hodnota se porovná s hodnotou, zjištěnou pro kapalinu získanou z kontrolní nádoby, do které byla dávkována pouze usazená odpadní voda.
Použije-li se specifická analytická metoda, je možné měřit změny koncentrace vychozí chemické látky v důsledku biologického rozkladu (primární biologický rozklad)
1. 5 | KRITÉRIA KVALITY
Reprodukovatelnost této metody, založené na úbytku rozpuštěného organického uhlíku, nebyla ještě stanovena. (Pokud se uvažuje primární biologický rozklad, dosahuje se velmi přesných hodnot pro látky, které se rozkládají ve vysokém stupni.)
Citlivost metody je ve velké míře určena variabilitou slepé zkoušky a v menší míře přesnost stanovení rozpuštěného organického uhlíku a obsahem zkoušené látky v kapalině na začátku každého cyklu.
1. 6 | POPIS PRACOVNÍHO POSTUPU
1. 6. 1 | Příprava
Sestaví se dostatečný počet čistých provzdušňovacích jednotek, alternativně je možné použít originální zkušební jednotku SCAS o obsahu 1,5 l, a trubic pro přívod vzduchu (obrázek 1) pro každou zkoušenou látku a pro kontrolní zkoušky. Stlačený vzduch přiváděny do zkušebních jednotek, přečištěny vatovym filtrem, musí byt prost organického uhlíku a musí byt předem nasycen vodou, aby se snížily ztráty vypařováním.
Vzorek směsné kapaliny, obsahující 1 - 4 g suspendovanych tuhych látek v 1 litru, se získá z čistírny pracující s aktivovaným kalem, čistící převážně domovní odpadní vody. Pro každou provzdušňovací jednotku je třeba přibližně 150 ml směrné kapaliny.
Zásobní roztoky zkoušené lásky se připravují s použitím destilované vody; normálně požadovaná koncentrace je 400 mg.l-1 jako organický uhlík, což představuje koncentraci zkoušené látky 20 mg.l-1 uhlíku na začátku každého cyklu provzdušňování, nedochází-li k biologickému rozkladu.
Dovoluje-li to toxicita pro mikroorganizmy jsou přípustné vyšší koncentrace.
Měří se obsah organického uhlíku zásobních roztoků.
1. 6. 2 | Experimentální podmínky
Zkoušku je třeba provádět při 20 - 25°C.
Používá se vysoká koncentrace aerobních mikroorganizmů (1 - 4 g.l-1) suspendovaných látek), a efektivní doba zdržení je 36 hodin. Uhlíkaté látky v přiváděné odpadní vodě se v široké míře oxidují, normálně během osmi hodin po začátku každého cyklu provzdušňování. Potom kal endogenně dychá po zbytek provzdušňovací periody, a v této době je jedinym dostupnym substrátem zkoušená sloučenina, pokud se také rychle nemetabolizuje. Tyto skutečnosti spolu s denně opakovanym očkováním, používá-li se jako médium domovní odpadní voda, vytvářejí vysoce příznivé podmínky jak pro aklimatizaci, tak pro vysoký stupeň rozkladu.
1. 6. 3 | Provedení zkoušky
Získá se vzorek směsné kapaliny z vhodné čistírny čistící aktivovaným kalem převážně domovní odpadní vody nebo vzorek kapaliny z laboratorní jednotky a udržuje se v aerobních podmínkách až do použití v laboratoři. Do každé aerační i kontrolní jednotky se naplní 150 ml směsné kapaliny (používá-li se originální jednotka pro zkouškuSCAS, je třeba uvedené objemy násobit 10) a zahájí se provzdušňování. Po 23 hodinách se provzdušňování ukončí a kal se nechá 45 minut usadit. Postupně se otevřou kohouty všech nádob a odeberou se 100 ml podíly kapaliny nad usazeninou. Ke kalu zbylému v každé aerační jednotce se přidá 100 ml usazené domovní odpadní vody získané bezprostředně před použitím. Opět se zahájí provzdušňování. V této etapě se nepřidávají žádné zkoušené látky, a do jednotek se denně přidává domovní odpadní voda pouze do té doby, než se po usazení získá čirá kapalina nad usazeninou To trvá obvykle až dva týdny, během kterych se obsah rozpuštěného organického uhlíku v kapalině nad usazeninou na konci každého aeračního cyklu přiblíží konstantní hodnotě.
Na konci této fáze se jednotlivé usazené kaly smísí a do každé jednotky se předloží 50 ml výsledného směsného kalu.
Do kontrolních jednotek se přidá 95 ml usazené odpadni vody a 5 ml vody, a do zkušebních jednotek se přidá 95 ml usazené odpadni vody plus 5 ml příslušného zásobního roztoku zkoušené látky (450 mg.l-1). Znovu se zahájí provzdušňování a pokračuje se v něm 23 hodin. Kal se pak nechá 45 minut usadit; kapalina nad usazeninou se odebere a analyzuje na obsah rozpuštěného organického uhlíku.
Vyše uvedený postup plnění a odběru se opakuje v průběhu zkoušky denně.
Může se ukázat nutným očistit před usazováním stěny jednotek, aby se předešlo hromadění tuhych látek nad hladinou kapaliny. Pro každou jednotku se používá samostatná stěrka nebo kartáč, aby se předešlo vzájemné kontaminaci.
V ideálním případě se rozpuštěny organicky uhlík stanoví v kapalinách nad usazeninami denně, i když jsou přípustné méně časté analýzy. Před analýzou se kapaliny zfiltrují přes promyté 0,45mm membránové filtry nebo se zcentrifugují. Membránové filtry jsou vhodné, je-li zaručeno, že ani neuvolňují uhlík, ani ve filtračním kroku neabsorbují příslušnou látku. Teplota vzorku po dobu, kdy je v odstředivce, nesmí přesáhnout 40°C.
Doba trvání zkoušky pro látky, u kterých dochází k malému nebo žádnému biologickému rozkladu není určena, ale na základě zkušenosti lze doporučit, aby trvala obecně neméně 12 tydnů, avšak ne déle než 26 týdnů.
2 | VÝSLEDKY A VYHODNOCENÍ
Hodnoty koncentrace rozpuštěného organického uhlíku v čiré kapalině nad usazeninami ve zkušebních jednotkách a v kontrolních jednotkách se vynesou proti času.
Po skončení biologického rozkladu se koncentrace zjištěná ve zkoušce přiblíží hodnotě v kontrolní jednotce. Jakmile se ve třech po sobě následujících měřeních zjistí, že rozdíl mezi oběma úrovněmi je konstantní, provede se takovy počet dalších měření, který je postačující pro statistické vyhodnocení výsledků, a vypočte se procentní hodnota biologického rozkladu zkoušené látky (Dda nebo Dred, viz 1. 2).
3 | ZPRÁVA
3. 1 | PROTOKOL O ZKOUŠCE
Je-li to možné, má protokol o zkoušce obsahovat tyto informace :
  • veškeré informace o druhu odpadní vody, typu použité jednotky a o experimentálních výsledcích týkajících se zkoušené látky, referenční látky (pokud byla použita) a slepé zkoušky,
  • teplotu,
  • křivku úbytku s popisem, způsob výpočtu (viz 1. 2),
  • datum a lokalitu, kde byly odebrány aktivovaný kal a odpadní voda. stav adaptace, koncentrace atd.,
  • vědecké důvody pro veškeré změny v postupu zkoušky,
  • podpis a datum.
3. 2 | INTERPRETACE VÝSLEDKŮ
Protože látky zkoušené touto metodou nejsou snadno biologický rozložitelné, bude normálně jakykoli úbytek DOC, ke kterému dojde pouze v důsledku biologického rozkladu, během dnů nebo týdnů, postupný, s výjimkou případů, kdy aklimatizace je náhlá, jak je to indikováno náhlým vymizením zkoušené látky po několika tydnech.
Někdy může hrát významnou úlohu fyzikálně-chemická adsorpce, to je indikováno úplnym nebo částečným úbytkem přidaného DOC na začátku. K čemu dojde potom, závisí na činitelích jako je míra adsorpce a koncentrace suspendovaných látek v nepoužité odcházející vodě. Obvykle rozdíl mezi koncentrací DOC v kapalinách nad usazeninou u kontroly a ve zkoušce postupně vzrůstá z počáteční nízké hodnoty a tento rozdíl pak, pokud nedojde k aklimatizaci zůstává na nové hodnotě po zbytek experimentu.
Je-li třeba rozlišit mezi biologickým rozkladem (nebo částečným biologickým rozkladem) a adsorpcí, jsou nezbytné další zkoušky. Je možné je provést řadou způsobů, ale nejpřesvědčivější je použití kapaliny nad usazeninou nebo kalu jako inokula ve zkoušce vybrané ze základního souboru (nejlépe v respirometrické zkoušce).
Zkoušené látky, u kterých v této zkoušce dochází k vysokému neadsorpčnímu úbytku DOC, je třeba považovat za potenciálně biologický rozložitelné. Částečný neadsorpční úbytek ukazuje, že u látky dochází alespoň k určitému biologickému rozkladu.
Nízké nebo nulové úbytky DOC mohou být způsobeny inhibicí mikroorganizmů zkoušenou látkou, což se může projevit také lyzí a ztrátou kalu, takže kapalina nad usazeninou je zakalená. Zkoušku je nutné opakovat s nižší koncentrací zkoušené látky.
Vyšší citlivosti je možné dosáhnout použitím specifické analytické metody nebo sloučeniny značené14C. V případě zkoušené látky značené uhlíkem14C se zachycením14CO2 potvrdí, že došlo k biologickému rozkladu.
Tam, kde jsou výsledky uvedeny také jako primární biologický rozklad, je třeba, pokud je to možné, uvést také vysvětlení změny chemické struktury, která vede ke ztrátě odezvy u mateřské zkoušené látky. Je nutné uvést potvrzení platnosti metody spolu s odezvou zjištěnou u média ve slepé zkoušce.
4 | LITERATURA
(1) OECD, Paris, 1981. Test Guideline 302 A, Decision of the Council C(81) 30 final.


299/1998 Sb., Příloha 2 XII P 1

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 1

Zkouška SCAS: příklad výsledků

Látka | CT( mg.l-1) | Ct- Cc( mg.l-1) | Procento biol. rozkladu Dda | Doba trvání zkoušky (dny)
4-acetylaminobenzen sulfonan | 17,2 | 2,0 | 85 | 40
tetrapropylenbenzen sulfonan | 17,3 | 8,4 | 51,4 | 40
4-nitrofenodiethylenglykol | 16,9 | 0,8 | 95,3 | 40
diethylenglykol | 16,5 | 0,2 | 98,8 | 40
anilin | 16,9 | 1,7 | 95,9 | 40
cyklopentan tetrakarbohydrát | 17,9 | 3,2 | 81,1 | 120


299/1998 Sb., Příloha 2 XII P 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.

PŘÍLOHA 2

Příklad zkušební aparatury


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
XIII | STANOVENÍ BIOLOGICKÉ ROZLOŽITELNOSTI NEIONTOVÝCH POVRCHOVĚ AKTIVNÍCH LÁTEK
1. 1 | DEFINICE
Neiontové povrchově aktivní látky ve smyslu této směrnice jsou ty povrchově aktivní látky, které se po průchodu měniči kationtů a aniontů stanoví jako látky s aktivní reakcí s bismutem (bismuth - active substance, BiAS) v souladu s analytickým postupem popsaným v kapitole 3.
1. 2 | ZAŘÍZENÍ POTŘEBNÉ PRO MĚŘENÍ
Měřící metoda používá malé zařízení zpracovávající aktivovaný kal, znázorněné na obr.1 a podrobněji na obr.2. Zařízení sestává ze zásobníku syntetické odpadní vody A, dávkovacího čerpadla B, provzdušňovací nádoby C, usazovací nádoby D, mamutky E pro recyklaci aktivovaného kalu a nádoby F pro shromažďování upravené odtokové vody.
Nádoby A a F musí být ze skla nebo z vhodného plastu o obsahu nejméně 24 litrů. Čerpadlo B musí zaručovat konstantní přítok syntetické odpadní vody do provzdušňovací nádoby; tato nádoba obsahuje za normálního provozu tři litry směsné kapaliny. Porézní provzdušňovací kostka G je ponořena v nádobě C u vrcholu kabele. Množství vzduchu prošlé provzdušňovačem se sleduje průtokoměrem H.
1. 3 | SYNTETICKÁ ODPADNÍ VODA
Pro zkoušku se používá syntetická odpadní voda. V jednom litru vodovodní vody se rozpustí:
160 mg | peptonu,
110 mg | masového extraktu,
30 mg | močoviny (CO(NH2)2),
7 mg | chloridu sodného (NaCI),
4 mg | chloridu vápenatého CaCl2.2H2O),
2 mg | síranu hořečnatého (MgSO4.7H2O)
28 mg | hydrogenfosforečnanu draselného (K2HPO4) a
10 ± 1 mg | BiAs.
BiAS se extrahuje ze zkoušeného výrobku metodou uvedenou v kapitole 2.
Syntetická odpadní voda se připravuje denně čerstvá.
1. 4 | PŘÍRAVA VZORKŮ
1. 4. 1 | Nesmíchané povrchově aktivní látky je možné zkoušet v původním stavu. Za účelem přípravy syntetické odpadní vody (1. 3) musí být stanoven obsah BiAS.
1. 4. 2 | Kombinované výrobky se analýzují na obsah BiAS, MBAS a mýdla. Musí se extrahovat alkoholem a separovat BiAS (viz kapitolu 2). Obsah BiAS v extraktu je nutné znát k přípravě syntetické odpadni vody.
1. 5 | POPIS ČINNOSTI ZAŘÍZENÍ
Nejdříve se naplní provzdušňovací nádoba C a usazovací nádoba D syntetickou odpadní vodou. Vyšku nádoby D je třeba nastavit tak, aby objem, obsažený v provzdušňovací nádobě C, odpovídal 3 litrům. Naočkování se provede přidáním 3 ml sekundárně vyčištěné odpadní vody dobré kvality, čerstvě odebrané z čistírny pracující převážně s domovní odpadní vodou. Upravenou odpadní vodu je nutno v období mezi odběrem a použitím přechovávat v aerobních podmínkach. Poté se uvede do provozu provzdušňovací zařízení G, mamutka E a dávkovací zařízení B. Syntetická odpadní voda musí protékat provzdušňovací nádobou C rychlostí jednoho litru za hodinu, z toho vyplyvá střední doba zdržení 3 hodiny.
Rychlost provzdušňování je nutné regulovat tak, aby obsah nádoby C byl neustále udržován v suspenzi a obsah rozpuštěného kyslíku činil nejméně 2 mg.l-1. Pěnění je nutné předcházet vhodnými prostředky. Nesmějí se používat činidla proti pěnění, která inhibují aktivovany kal nebo obsahují BiAS. Mamutku E je třeba nastavit tak, aby se aktivovaný kal z usazovací nádoby kontinuálně a rovnoměrně recykloval do provzdušňovací nádoby C, kal na dně usazovací nádoby D nebo v cirkulačním okruhu, musí být vrácen do cirkulace nejméně jednou denně seškrabáním kartáčem nebo jiným vhodným způsobem. Pokud se kal neusazuje, je možno zvýšit jeho schopnost usazování přídavky 2 ml 5% roztoku chloridu železitého, opakovanými podle potřeby.
Upravená voda, odtékající z usazovací nádoby D, se shromažďuje v nádobě F po dobu 24 hodin, poté se po důkladném promísení odebere vzorek. Nádobu F je pak nutné pečlivě vyčistit.
1. 6 | KONTROLA MĚŘICÍHO ZAŘÍZENÍ
Obsah BiAS (v mg.l-1) v syntetické odpadní vodě se stanoví bezprostředně před použitím.
Obsah BiAS (v mg.l-1) ve vodě, shromažďované po dobu 24 hodin v nádobě F, je třeba stanovit analyticky stejnou metodou ihned po shromáždění; jinak se musí vzorky uchovávat, nejlépe zmrazené.
Koncentrace se musí stanovit s přesností na 0,1 mg.l-1 BiAS.
Pro kontrolu účinnosti probíhajícího procesu se nejméně dvakrát tydně měří v odtékající vodě, zfiltrované přes skelnou vatu a shromažďované v nádobě F, a dále i ve zfiltrované syntetické odpadní vodě v nádobě A chemická spotřeba kyslíku (CHSK) nebo obsah rozpuštěného organického uhlíku (DOC).
Zbytek CHSK nebo DOC je ustálen, když se dosáhne přibližné pravidelný denní biologický rozklad BiAS na konci záběhové doby, znázorněné na obr 3.
Obsah sušiny v aktivovaném kalu obsaženém v provzdušňovací nádobě, je nutné stanovovat dvakrát tydně v g.l-1. Činí-li více než 7,5 g.l-1, musí být nadbytečný aktivovaný kal odstraněn.
Zkouška rozkladu se provádí při pokojové teplotě; ta musí byt stálá a musí se udržovat mezi 292 a 297 K (19 - 24°C).
1. 7 | VÝPOČET BIOLOGICKÉ ROZLOŽITELNOSTI
Výpočet procenta biologického rozkladu BiAS se musí provádět denně na základě obsahu BiAS v mg.l-1 v syntetické odpadní vodě a odpovídající odtokové vodě, shromažďované v nádobě F.
Takto získané hodnoty rozkladu se znázorňují graficky, jak je ukázané na obr. 3
Rozklad BiAS se vypočte jako aritmetický průměr hodnot, získanych během 21 dní následujících po záběhové době, během níž byl rozklad pravidelný a provoz zařízení bezporuchový. V žádném případě nemá trvání záběhové doby přesáhnout šest týdnů.
Denní hodnoty rozkladu se počítají s přesností na 0,1%, ale konečný výsledek se udává zaokrouhleně na nejbližší celé číslo.
V některých případech je možné připustit nižší frekvenci odběru vzorků, avšak pro výpočet průměrné hodnoty je třeba použít nejméně 14 výsledků, získaných během 21 dní, následujících po záběhové době.

PŘEDBĚŽNÁ ÚPRAVA ZKOUŠENYCH VZORKŮ

2. 1 | ÚVODNÍ POZNÁMKY
2. 1. 1 | Zpracování vzorků
Zpracování neiontových povrchově aktivních činidel a kombinovaných detergentů před stanovením biologické rozložitelnosti v potvrzujícím pokuse je nasledující:
Výrobky | Zpracování
Neiontové povrchově aktivní látky | Žádné
Kombinované detergenty | Extrakce alkoholem, následovaná separací neiontových povrchově aktivních látek na iontoměniči
Účelem extrakce alkoholem je odstranit nerozpuštěné a anorganické složky v komerčním výrobku, které by za určitých okolností mohly narušit zkoušky biologické rozložitelnosti.
2. 1. 2 | Separace na iontoměniči
Pro správné provedení zkoušek biologické rozložitelnosti se vyžaduje izolace a separace neiontových povrchově aktivních látek od mýdla a aniontových a kationtových povrchově aktivních látek.
Toho se dosáhne pomocí iontoměniče typu makroporézní měničové pryskyřice a vhodných elučních činidel pro frakční eluci. Lze tak jedním postupem izolovat mýdlo a aniontové a neiontové povrchově aktivní látky.
2. 1. 3 | Analytická kontrola
Po homogenizaci se stanoví koncentrace neiontových a neiontových povrchově aktivních látek v syntetickém detergentu analytickým postupem pomoci MBAS a BiAS. Obsah mýdla se stanoví vhodnou analytickou metodou.
Tato analýza vyrobků je nutná pro výpočet množství, potřebných k přípravě frakcí pro zkoušky biologické rozložitelnosti.
Kvantitativní extrakce není nutná; je však třeba vyextrahovat nejméně 80 % neiontových povrchově aktivních látek. Obvykle se dosahuje 90 % a více.
2. 2 | PRINCIP
Z homogenního vzorku (prášky, vysušené pasty a odparek) se získá ethanolový extrakt, který obsahuje povrchově aktivní látky, mýdlo a další složky vzorku detergentu, rozpustné v alkoholu.
Ethanolový extrakt se odpaří na suchý zbytek, rozpustí ve směsi izopropanol/voda a získany roztok se vede přes kombinaci silně kyselého katexu a makroporézního anexu, zahřátého na 323 K (50°C). Tato vysoká teplota je nutná, aby se zabránilo vysrážení případných mastných kyselin, které mohou být přítomny v kyselém prostředí.
Neiontové povrchově aktivní látky se získají z odtokové vody odpařením.
Kationtové povrchově aktivní látky, které by mohly rušit zkoušku rozložitelnosti a analytický postup, se zachytí katexem, zařazeným před anexem.
2. 3 | ČINIDLA A VYBAVENÍ
2. 3. 1 | Deionizovaná voda.
2. 3. 2 | Ethanol, 95% (obj.) C2H5OH
(povolené denaturační prostředky methylethylketon nebo methanol).
2. 3. 3 | Směs izopropanol/voda (50/50 obj.):
50 obj. dílů izopropanolu (CH3CHOH.CH3) a
50 obj. dílů vody (2. 3. 1).
2. 3. 4 | Roztok hydrogenumičitanu amonného (60/40 obj.):
0,3 mol NH4HCO3v 1000 ml směsi izopropanol/voda, tvořené 60 obj. díly izopropanolu a 40 obj. díly vody (2. 3. 1).
2. 3. 5 | Katex (KAT). silně kysely, odolny vůči alkoholu (50 - 109 mesh).
2. 3. 6 | Anex (AAT), makroporézní, Merck Lewatit MP 7080 (70 - 150 mesh) nebo ekvivalentní.
2. 3. 7 | Kyselina chlorovodíková, 10 % HCl (hm.).
2. 3. 8 | 2000 ml baňka s kulatym dnem se zabroušenou zátkou a zpětnym chladičem.
2. 3. 9 | Vačkový filtr (ohřívatelný) o průměru 90 mm na filtrační papíry.
2. 3. 10 | 2009 ml filtrační baňka.
2. 3. 11 | Ionexové kolony s ohřívacím pláštěm a kohoutkem; vnitřní trubice průměru 69 mm a vyšky 450 mm (obr. 4).
2. 3. 12 | Vodní lázeň.
2. 3. 13 | Vakuová sušárna.
2. 3. 14 | Termostat.
2. 3. 15 | Rotační odparka.
2. 4 | PŘÍPRAVA EXTRAKTU A SEPARACE NEIONTOVÝCH AKTIVNÍCH LÁTEK
2. 4. 1 | Příprava extraktu
Množství povrchově aktivních látek, potřebných pro zkoušku rozložitelnosti je asi 25 g BiAS.
Při přípravě extraktů pro zkoušky rozložitelnosti je třeba použité množství výrobku omezit nejvýše na 2000 g. Za účelem získání dostatečného množství vzorku pro zkoušky může být nezbytné provádět postup dvakrát nebo vícekrát. Zkušenost ukázala, že je výhodné používat větší počet malých extrakcí než jednu velkou.
2. 4. 2 | Izolace složek rozpustných v alkoholu
250 g analýzovaného syntetického detergentu se přidá k 1250 ml ethanolu, směs se zahřeje k bodu varu a za míchání se vaří pod zpětnym chladičem po dobu 1 hodiny. Horký alkoholický roztok se odsaje přes hrubý porézní vakuový filtr zahřátý na 323 K (50°C), a rychle se zfiltruje. Baňka a vakuovy filtr se promyjí přibližně 200 ml horkého ethanolu. Filtrát a ethanol z promyti filtru se ve filtrační baňce spojí.
V případě analýz past nebo kapalnych vyrobků je třeba se přesvědčit, že ve vzorku není obsaženo více než 25 g neiontové povrchově aktivní látky a 35 g mýdla. Tento odvážený vzorek se odpaří do sucha. Odparek se rozpusťí v 500 ml ethanolu a postupuje se výše popsaným způsobem.
V případě prášků o nízké sypné hustotě (< 300 g.l-1) se doporučuje zvýšit podíl ethanolu na poměr 20:1.
Ethanolovy filtrát se odpaří do sucha, nejlépe v rotační odparce. Je-li třeba většího množství extraktů, postup se opakuje. Odparek se rozpustí v 5000 ml směsi izopropanol/voda.
2. 4. 3 | Příprava izonexových kolon
Katexová kolona
600 ml katexové pryskyřice (2. 3. 5) se nasype do 3000 ml kádinky a přidá se 2000 ml kyseliny chlorovodíkové (2. 3. 7). Nechá se stát nejméně dvě hodiny za občasného promíchání. Kyselina se sleje a pomocí deionizované vody se pryskyřice převede do kolony (2. 3. 11). V koloně musí byt zátka ze skelné vaty. Kolona se promyvá deionizovanou vodou rychlostí 10 - 30 ml.min-1, až je eluát prostý chloridů. Voda se nahradí 2000 ml směsi izopropanol/voda (2. 3. 3) rychlostí 10 - 30 ml.min-1. Tím je ionexová kolona připravena k provozu.
Anexová kolona
600 ml anexové pryskyřice (2. 3. 6) se nasype do kádinky a přidá se 2000 ml deionizované vody. Pryskyřice se nechá nejméně dvě hodiny botnat. Poté se převede pomocí deionizované vody do kolony. V koloně musí byt zátka ze skelné vaty.
Kolona se promyje 0,3 M roztokem hydrogenuhličitanu amonného (2. 3. 4), až je prostá chloridů. K tomu je třeba asi 5000 ml roztoku. Znovu se promyje 2000 ml deionizované vody. Voda se nahradí 2000 ml směsi izopropanol/voda (2. 3. 3) rychlostí 10 - 30 ml.min-1. Tím je ionexová kolona ve formě OH připravena k provozu.
2. 4. 4 | Ionexová separace
Ionexové kolony se spojí tak , aby katexová kolona byla umístěna nad anexovou kolonou. Kolony se zahřejí na 323 K (50°C) s použitím termostatické kontroly. 5000 ml roztoku, získaného v bodě 2. 4. 2, se zahřeje na 333 K (60°C) a vede se kombinací kolon rychlost 20 ml.min-1. Kolony se promyjí 1000 ml horké směsi izopropanol/voda (2. 3. 3).
Pro získání neiontových povrchově aktivních látek se spojí filtrát a roztoky z promyvání filtru a odpaří se do sucha, nejlépe v rotační odparce. Odparek obsahuje BiAS. Přidá se deionizovaná voda až do získání určeného objemu, a v alikvotní části se stanoví obsah BiAS, jak je uvedeno v kapitole 3. 3. Roztok se použije jako standardní roztok neiontových syntetických detergentů pro zkoušku rozložitelnosti. Roztok je nutno přechovávat při teplotě pod 278 K (5°C).
2. 4. 5 | Regenerace iontoměničových pryskyřic
Katex se po použití odstraní.
Anex se regeneruje promytím asi 5000 - 6000 ml roztoku hydrogenuhličitanu amonného (2. 3. 4) průtokovou rychlosti pčibližně 10 ml.min-1, až je eluát prostý neiontových povrchově aktivních látek (test s methylenovou modří). Poté se anex promyje 2000 ml směsi izopropanol/voda (2. 3 . 3). Anex je opět připraven k provozu.

STANOVENÍ NEIONTOVÝCH POVRCHOVĚ AKTIVNÍCH LÁTEK V ROZTOCÍCH PŘI ZKOUŠCE BIOLOGICKÉ ROZLOŽITELNOSTI

3. 1 | PRINCIP
Povrchově aktivní látky se zkonventrují a izolují vypuzováním plynem. Množství neiontových povrchově aktivních látek v použitém vzorku by mělo byt v rozmezí 250 - 800m g.
Povrchově aktivní látka získaná vypuzením plynem se rozpustí v octanu ethylnatém.
Po odděleni fází a odpaření rozpouštědla se neiontová povrchově aktivní látka vysráží z vodného roztoku modifikovaným Dragendorffovým činidlem (KBiJ4 + BaCl2 + ledová kyselina octová).
Sraženina se zfiltruje, promyje se ledovou kyselinou octovou a rozpustí se v roztoku vinanu amonného. Vismut v roztoku se ztitruje potenciometricky roztokem pyrrolidindithiokarbamátu při pH 4 - 5 s použitím hladké platinové indikační elektrody a kalomelové nebo stříbro/chloridostříbrné referenční elektrody.
Metodu lze použít pro neiontové povrchově aktivní látky obsahující 6 - 30 alkenoxidových skupin.
Spotřeba při titraci se pro přepočet na referenční látku, nonylfenol kondenzovaný s 10 moly ethylenoxidu (NP 10), vynásobí empirickým faktorem 54.
3. 2 | ČINIDLA A VYBAVENÍ
Pro přípravu činidel se používá deionizovaná voda.
3. 2. 1 | Čistý octan ethylnatý, čerstvě předestilovaný.
3. 2. 2 | Hydrogenuhličitan sodný (NaHCO3) p.a.
3. 2. 3 | Zředěná kyselina chlorovodíková (20 ml koncentrované kyseliny (HCl) zředěné vodou na 1000 ml).
3. 2. 4 | Methanol p.a., čerstvě předestilovaný, přechovávaný ve skleněné lahvi.
3. 2. 5 | Bromkrezolová červeň, 0,1 g ve 100 ml ethanolu.
3. 2. 6 | Srážecí činidlo: srážecí činidlo je směs dvou objemů roztoku A a jednoho objemu roztoku B. Směs se přechovává v hnědé lahvi a lze ji použít do jednoho týdne po smísení
3. 2. 6. 1 | Roztok A
1,7 g oxid dusičnanu oxidu bismutu p.a. (BiONO3. H2O) se rozpustí ve 20 ml ledové kyseliny octové a doplní se vodou na 100 ml. Dále se rozpustí 65 g jodidu draselného p.a. ve 200 ml vody. Tyto dva roztoky se smísí v 1000 ml odměrné baňce, přidá se 200 ml ledové kyseliny octové (3. 2. 7) a doplní se vodou na 1000 ml.
3. 2. 6. 2 | Roztok B
290 g chloridu barnatého (BaCl2. 2H2O) p.a. se rozpustí v 1000 ml vody.
3. 2. 7 | Ledová kyselina octová 99 - 100 % (nižší koncentrace nejsou vhodné)
3. 2. 8 | Roztok vínanu amonného: 12,4 g kyseliny vinné p.a. a 12,4 ml roztoku amoniaku p.a. (d = 0,910 g.ml-1) se smísí a doplní vodou na 1000 ml (nebo se použije ekvivalentní množství vínanu amonného p.a.)
3. 2. 9 | Zředěny roztok amoniaku: 40 ml roztoku amoniaku p.a. (d = 0,910 g.ml-1) se zředí vodou na 1000 ml.
3. 2. 10 | Standardní tlumivý octanový roztok : 40 g tuhého hydroxidu sodného p. a. se rozpustí v kádince v 500 ml vody nechá zchladnout. Přidá se 120 ml ledové kyseliny octové (3. 2. 7). Důkladně se promíchá, ochladí a převede do 1000 ml odměrné baňky. Doplní se vodou po značku.
3. 2. 11 | Roztok pyrrolidindithiokarbamátu (známý jako "karbátový roztok"): 103 mg pyrrolidindithiokarbamátu sodného (C5H8NNaS2. 2H2O) se rozpustí v asi 500 ml vody, přidá se 100 ml n - amylalkoholu p.a. a 0,5 g NaHCO3p.a, a doplní se vodou na 1000 ml.
3. 2. 12 | Roztok síranu měďnatého (pro standardizaci roztoku 3. 2. 11)
Zásobní roztok
1,249 g síranu měďatého (CuSO4.5H2O) p.a. se smísí s 50 ml 0,5 M roztoku kyseliny sírové a doplní vodou na 1000 ml.
Standardní roztok
50 ml zásobního roztoku se smísí s 10 ml 0,5 M roztoku H2SO4a doplní se nudou na 1000 ml.
3. 2. 13 | Chlorid sodný p. a.
3. 2. 14 | Přistroj pro stripování plynem (viz obr. 5)
Průměr porézního (fritového) kotouče musí být stejný jako vnitřní průměr válce.
3. 2. 5 | Dělící nálevka 250 ml
3. 2. 16 | Magnetické míchadlo s magnetem 25 - 30 mm,
3. 2. 17 | Goochův kelímek, průměr perforovaného dna = 25 mm, typ G 4.
3. 2. 18 | Kruhové papírové filtry se skelnym vláknem o průměru 27 mm s průměrem vlákna 0,5 - 1,5mm.
3. 2. 19 | Dvě filtrační baňky s adaptéry a pryžovými manžetami, 500 a 250 ml.
3. 2. 20 | Registrační potenciometr, vybavený hladkou platinovou indikační elektrodou a kalomelovou nebo sříbro/chloridostříbrnou referenční elektrodou o rozsahu 250 mV, s automatickou byretou o objemu 20 - 25 ml, nebo odpovídajícím zařízením s ruční obsluhou.
3. 3 | METODA
3. 3. 1 | Koncentrace a separace povrchově aktivní látky
Vodny roztok se zfiltruje přes jakostní filtrační papír. Prvních 100 ml filtrátu se vyleje.
Odměřené množství vzorku, které obsahuje 250 - 800mg neiontové povrchově aktivní látky, se převede do stripovacího přístroje, který byl předtím promyt octanem ethylnatým.
Pro zlepšení separace se přidá 100 g chloridu sodného a 5 g hydrogenuhličitanu sodného.
Je-li objem vzorku větší než 500 ml, přidají se tyto soli do stripovacího přístroje v tuhé formě, a rozpustí se probubláním dusíkem nebo vzduchem.
Použije-li se vzorek o menším objemu, rezpustí se tyto soli ve 400 ml vody a pak se přidají do stripovacího přístroje.
Přidá se voda tak, aby hladina dosáhla k hornímu uzavíracímu kohoutu.
Na vodní hladinu se opatrně přidá 100 ml octanu ethylnatého.
Promývačka v části pro plyn (dusík nebo vzduch) se naplní do dvou třetin octanem ethylnatým.
Přístrojem se nechá procházet plyn průtokovou rychlosti 30- 60 l.h-1, doporučuje se zapojení rotačního průtokoměru. Intenzita provzdušňování se musí na počátku zvyšovat postupně. Rychlost průtoku plynu je nutné nastavit tak, aby fáze zůstaly znatelně odděleny z důvodu minimalizace míšení fází a rozpouštění octanu ethylnatého ve vodě. Po pěti minutách se průtok plynu zastaví.
Dojde-li k úbytku organické fáze rozpuštěním ve vodě většímu než 10%, je nutno postup opakovat se zvláštní pozorností na rychlost probublání plynu.
Organická fáze se slije do dělící nálevky. Případná voda v dělící nálevce z vodné fáze, které by mělo byt jen několik ml, se vrátí do stripovacího přístroje. Fáze octanu ethylnatého se zfiltruje přes suchý jakostní filtrační papír do 250 ml kádinky.
Do stripovacího přístroje se přidá dalších 100 ml octanu ethylnatého a znovu se nechá procházet dusík nebo vzduch po dobu pěti minut. Poté se organická fáze přepraví do dělící nálevky, použité při prvním dělení, vodná fáze se odstraní a organická fáze se zfiltruje přes týž filtr jako první podíl octanu ethylnatého. Dělicí nálevka l filtr se propláchnou asi 20 ml octanu ethylnatého.
Ethylacetátový extrakt se na vodní lázni odpaří do sucha (v digestoři). Pro urychlení odpařování se na hladinu roztoku zavede jemný proud vzduchu.
3. 3. 2 | Srážení a filtrace
Suchý odparek dle 3. 3. 1 se rozpustí v 5 ml methanolu, přidá se 40 ml vody a 0,5 ml zředěného roztoku HCl (3. 2. 3), a směs se promíchá magnetickým míchadlem
K tomuto roztoku se z odměrného válce přidá 30 ml srážecího činidla (3. 2. 6).
Sraženina se vytvoří po opakovaném mícháni. Po 10 minutách míchání se směs nechá nejméně pět minut stát.
Směs se zfiltruje přes Goochův kelímek, na jehož dno se položí filtrační papír ze skelných vláken. Nejdřive se filtr promyje za odsávání asi 2 ml ledové kyseliny octové. Poté se pečlivě omyjí kádinka, magnet a kelímek ledovou kyselinou octovou, jíž je třeba asi 40 - 50 ml. Sraženinu ulpělou na stěnách kádinky není nutné převést na filtr kvantitativně, protože roztok sraženiny se pro titraci vrátí do srážecí kádinky a zbývající sraženina se pak rozpustí.
3. 3. 3 | Rozpuštění sraženiny
Sraženina ve filtračním kelímku se rozpustí v horkém roztoku vinanu amonného (asi 80°C, 353 K) (3. 2. 8), který se přidává ve třech dávkách po 10 ml. Každá dávka se před odsádtím filtrem do baňky nechá několik minut stát v kelímku.
Obsah filtrační baňky se převede do kádinky použité ke srážení. Stěny kádinky se opláchnou dalšími 20 ml roztoku vinanu, aby se rozpustil zbytek sraženiny.
Kelímek, adaptér a filtrační baňka se pečlivě opláchnou 150 - 200 ml vody a tato voda se vrátí do kádinky použité pro srážení.
3. 3. 4 | Titrace
Roztok se promíchá magnetickým míchadlem (3. 2. 1. 6), přidá se několik kapek bromkrezolové červeni (3. 2. 5) a přidává se zředěny roztok amoniaku (3. 2 . 9), až se zbarvení změní na fialové (roztok je mírně kysely přítomností zbytku kyseliny octové použité k promytí):
Pak se přidá 10 ml standardního tlumivého octanového roztoku (3. 2. 10), elektrody se ponoří do roztoku a potenciometricky se titruje standardním "karbátovým roztokem", přičemž ústí byrety je ponořeno do roztoku.
Rychlost titrace nesmí přesáhnout 2 ml.min-1.
Bod ekvivalence je průsečíkem tečen obou větví křivky potenciálu. Někdy se pozoruje plochy průběh inflexe křivky potenciálu; tomu je možné se vyhnout pečlivým očištěním platinové elektrody (vyleštěním smirkovym papírem).
3. 3. 5 | Slepá stanovení
Souběžně s celym postupem se provádí slepé stanovení s 5 ml methanolu a 40 ml vody podle návodu uvedeného v bodě 3. 3. 2. Spotřeba při slepé titraci musí být nižší než 1 ml, jinak je podezření na nedostatečnou čistotu činidel (3. 2. 3 - 3. 2. 7 - 3. 2. 8 - 3. 2. 9 - 3. 2. 10), zejména na jejich obsah těžkých kovů, a je nutno je vyměnit. Slepé stanovení je nutné vzít v úvahu při výpočtu výsledků.
3. 3. 6 | Kontrola faktoru "karbátového roztoku"
Faktor karbátového roztoku se stanoví v den použití. Po přidání 100 ml vody a 10 ml standardního octanového tlumivého roztoku (3. 2. 10) se ztitruje 10 ml roztoku síranu mědnatého (3. 2. 12) karbátovym roztokem. Je-li spotřeba "a" ml, je faktor f:
f = 10 / a
a všechny výsIedky titrací se násobí tímto činitelem.
3. 4 | VÝPOČET VÝSLEDKŮ
Každá neiontová poruchově aktivní látka má svůj vlastní faktor, závislý na jejím složení, zejména na délce alkenoxidového řetězce. Koncentrace neiontové povrchové aktivní látky se vyjadřuje ve vztahu ke standardní látce - nonylfenolu s 10 ethylenoxidovými jednotkami (NP 10) - pro který je přepočítavací faktor 0,054.
S použitím tohoto faktoru se zjistí množství povrchově aktivní látky, přítomné ve vzorku, vyjádřené v mg ekvivalentu NP 10:
(b - c) . f . 0,054 = mg neiontové povrchově aktivní látky jako NP 10
kde
b | = objem "karbátového roztoku", spotřebovaného u vzorku (ml),
c | = objem "karbátového roztoku", spotřebovaného při slepém stanovení (ml),
f | = faktor "karbátového roztoku".
3. 5 | VYJÁDŘENÍ VÝSLEDKŮ
Výsledky se vyjádří v mg.l-1 jako NP 10 zaokrouhleně na nejbližší 0,1.

Obrázek 1

A | Zásobní nádoba | E | Mamutka
B | Dávkovací zařízení | F | Sběrná nádoba
C | Provzdušňovací komora | G | Provzdušňovač
D | Usazovací nádoba | H | Průtokoměr vzduchu

Obrázek 2

Obrázek 3

Výpočet biologické rozložitelnosti - Porvrzující zkouška

Obrázek 4

Vyhřívaná ionexová komora
(Rozměry v mm)

Obrázek 5

Zařízení pro stripování plynem
(Rozměry v mm)


299/1998 Sb., Příloha 2

Příloha č. 2 k vyhlášce č. 299/1998 Sb.
XIV | STANOVENÍ BIOLOGICKÉ ROZLOŽITELNOSTI ANIONTOVÝCH POVRCHOVĚ AKTIVNÍCH LÁTEK
1. 1 | ZAŘÍZENÍ POTŘEBNÉ PRO MĚŘENÍ
Měřicí metoda používá malé zařízení zpracovávající aktivovaný kal, znázorněné na obrázku 1 a podrobněji na obrázku 2.
Zařízení sestává ze zásobníku syntetické odpadní vody A, dávkovacího čerpadla B, provzdušňovací nádoby C, usazovací nádoby D, mamutky E pro recyklaci aktivovaného kalu a nádoby F pro shromažďování upravené odtokové vody:
Nádoby A a F musí být ze skla nebo z vhodného plastu o obsahu nejméně 24 litrů. Čerpadlo B musí zaručovat konstantní průtok syntetické odpadní vody do provzdušňovací nádoby; tato nádoba obsahuje za normálního provozu tři litry směsné kapaliny. Porézní provzdušňovací kostka G je ponořena v nádobě C u vrcholu kužele. Množství vzduchu prošlé provzdušňovačem se sleduje průtokoměrem H.
1. 2 | SYNTETICKÁ ODPADNÍ VODA
Pro zkoušku se používá syntetická odpadní voda, připravovaná denně v množství 241 roztoku, který v každém litru vodovodní vody obsahuje následující látky:
160 mg | peptonu,
110 mg | masového extraktu,
30 mg | močoviny (CO(NH2)2).
7 mg | chloridu sodného (NaCl),
4 mg | chloridu vápenatého (CaCl2.2H2O),
2 mg | síranu hořečnatého (MgSO4.7H2O)
20 + 2 mg | látky aktivní na methylenovou modř (MBAS)
MBAS se extrahuje ze zkoušeného výrobku postupům popsaným v kapitole (2. 1. 2). Syntetická odpadní voda se připravuje denně čerstvá.
1. 3 | PŘÍPRAVA VZORKŮ
1. 3. 1 | Základní výrobek, obsahující pouze MBAS, může být zkoušen v původním stavu. Pro přípavu zkušebního roztoku (M) musí být stanoven obsah MBAS.
1. 3. 2 | Kombinované výrobky se analyzují na obsah MBAS a mýdla. Musí se extrahovat alkoholem v souladu s následujícími podmínkami:
1. 3. 2. 1 | Isopropanolová extrakce, jestliže vzorek obsahuje méně mýdla než MBAS (viz kapitola 2).
1. 3. 2. 2 | Isopropanolová extrakce a odstranění mýdla, jestliže vzorek obsahuje více mýdla než MBAS (viz kapitola 2). Pro přípravu zkušebních roztoků (M) musí být znám obsah MBAS v obou extraktech.
1. 4 | ČINNOST ZAŘÍZENÍ
Provzdušňovací nádoba C a usazovací nádoba D se na počátku naplní syntetickou odpadní vodou. Výšku nádoby D je třeba nastavit tak, aby objem, obsažený v provzdušňovací nádobě C, byl 3 litry. Poté se uvede do provozu provzdušňovací zařízení G, mamutka E a dávkovací zařízení B. Syntetická odpadní voda musí protékat provzdušňovací nádobou C rychlostí jednoho litru za hodinu, z toho vyplyvá střední doba zdržení 3 hodiny. Rychlost provzdušňování je nutné regulovat tak, aby obsah nádoby C byl neustále udržován v suspenzi a obsah rozpuštěného kyslíku činil nejméně 2 mg.l-1. Pěnění je nutné předcházet vhodnými prostředky.
Nesmějí se používat činidla proti pěnění, která inhibují aktivovany kal nebo obsahují MBAS. Mamutku E je třeba nastavit tak, aby se aktivovaný kal z usazovací nádoby kontinuálně a pravidelně recykloval do provzdušňovací nádoby C. Kal, ktery se nashromáždí kolem horní části provzdušňovací nádoby C, na dně usazovací nádoby Q nebo V cikulačním okruhu, je nutné vracet do cirkulace nejméně jednou denně seškrabáním kartáčem nebo jiným vhodným způsobem, Pokud se kal neusazuje, je možné zvýšit jeho hustotu přídavky 2 ml dávek 5 % roztoku chloridu železitého, opakovaných podle potřeby.
Voda odtékající z usazovací nádoby D se shromažďuje v nádobě F při dobu 24 hodin, po této době se po důkladném promísení odebere vzorek.
Nádobu F je pak nutno pečlivě vyčistit.
1. 5 | KONTROLA MĚŘÍCÍHO ZAŘÍZENÍ
Obsah MBAS (v mg.l-1) v syntetické odpadní vodě se stanovuje bezprostředně před použitím.
Obsah MBAS (v mg.l-1) v odtokové vodě, shromažďované po dobu 24 hodin v nádobě F, je třeba stanovovat analyticky stejnou metodou co nejdříve po shromáždění. Koncentrace musí být stanovena s přesností na 0,1 mg.l-1 MBAS.
Pro kontrolu účinnosti probíhajícího procesu se nejméně dvakrát tydně ve filtrované syntetické odpadní vodě, stejně tak jako v odtokové vodě, shromažďované v nádobě F, změří chemická spotřeba kyslíku (CHSK). Úbytek CHSK se vyjadřuje v procentech.
Úbytek CHSK je ustálen, když se dosáhne přibližně pravidelného denního rozkladu MBAS, tzn. na konci záběhové doby, jak znázorňuje obrázek 3.
Ztráta žíháním sušiny aktivovaného kalu v provzdušňovací nádobě by měla být stanovena dvakrát tydně (v g.l-1). Je-li hodnota vyšší než 2,5 mg.l-1, nadbytečný aktivovaný kal může být odstraněn.
Zkouška se provádí při pokojové teplotě; tato musí být stálá a nesmí klesnout pod 18°C ani přesáhnout 30°C.
1. 6 | VÝPOČET BIOLOGICKÉ ROZLOŽITELNOSTI
Každý den se počítají procenta rozkladu MBAS na záhadě stanoveného obsahu MBAS v mg.l-1 v syntetické odpadní vodě a odpovídající odtokové vodě, shromažďované v nádobě F.
Takto získané hodnoty rozkladu se znázorňují graficky jak je ukázáno na obrázku 3 (poznámka 1. 7. 2).
Rozložitelnost MBAS se vypočte jako aritmetický průměr hodnot získanych během 21 dní, které následují po záběhové době, během nichž byl rozklad pravidelný a provoz zařízení bezporuchový. V žádném případě nemá trvání záběhové doby přesáhnout šest týdnů
1. 7 | POZNÁMKY
1. 7. 1 | Při stanovení biologické rozložitelnosti zohledňují některé předpisy obsah mýdla.
1. 7. 2 | V některých případech je možné připustit nižší frekvenci odběru vzorků, např. 1 vzorek za každé dva až tři dny, avšak pro výpočet průměrné hodnoty je třeba použít nejméně 14 výsledků, získaných během 21 dní následujících po záběhové době.

PŘEDBĚŽNÁ ÚPRAVA ZKOUŠENÝCH VÝROBKŮ

2. 1 | ALKOHOLICKÝ EXTRAKT
Účelem extrakce je oddělit z komerčního výrobku nerozpustné a anorganické složky, které by mohly za určitých podmínek narušit zkoušky biologické rozložitelnosti.
Kvantitativní oddělení těchto složek není nutné, není nutná ani kvantitativní extrakce aktivních složek. Je však třeba, aby nejméně 90 % složek aktivních k methylenové modři, z výrobku, který má být zkoušen, bylo zkoncentrováno v extraktu.
Pro přípravu alkoholových extraktů jsou vhodné dvě metody, jedna používající ethanol a druhá používající izopropanol. Izopropanolová metoda je zvláště vhodná, jestliže se jedná o velká množství materiálu, jak vyjadřuje potvrzující zkouška.
2. 1. 1 | Ethanolový extrakt
2. 1. 1. 1 | Příprava vzorků
  1. Prášky
    • Připraví se přibližně 250 g vzorku buď, kvartováním nebo podle Doporučení ISO č. 607.
    • Vzorek se rozdrtí na domácím rotačním mlýnku tak, aby výsledné částice prachu nebyly větší než 250 mikronů.
    • Prášek se opatrně promísí a uloží do vhodného obalu.
  2. Kapaliny
    • Odváží se asi 40 g homogenizované látky s přesností na 1g a přenese se do baňky s kulatym dnem, popsané v 2. 1. 1. 2 (iii) níže.
    • Přidá se 50 ml ethanolu (2. 1. 1. 2) (ii) a odpařuje se na vodní lázni do sucha za současného odsávání těkavych zplodin tak dlouho, až dvě následná vážení se neliší více než o 0,1 g. K vážení může být použita jakákoliv váha s přesnost 0,01 g.
2. 1. 1. 2 | Příprava roztoku v ethanolu
  1. Princip
    Ethanolová extrakce dostatečného množství látky pro stanovení obsahu mýdla nebo jiných aniontů nebo pro biologické zkoušky.
  2. Činidlo
    95 % - 96 % ethanol.
  3. Vybavení

    Běžné laboratorní vybavení, které obsahuje především:

    • baňku objemu 1 l s kulatým dnem, krátkým hrdlem a zábrusem 29/32;
    • vertikální chladič se zábrusem 29/32 o délce 400 mm;
    • fritový filtr 10 - 20 mikronů;
    • odměrnou baňku o objemu 1l.
2. 1. 1. 3 | Postup
Známá navážka E (tj. 40 g ± 1 g) látky (2. 1. 1. 1 (i)) se nasype do 1 litrové baňky nebo se použije suchý extrakt, připravený dle 2. 1. 1. 1 (ii).
Přidá se 500 ml ethanolu (2. 1. 1. 2 (ii)), připojí se chladič a vaří se po dobu 15 minut. Poté se dekantuje kapalná vrstva a horká se odsaje přes fritový filtr. Tento postup se aplikuje na zbytky v baňce 2 x, k čemuž se použije dvou dávek po 200 ml ethanolu. Extrakty se spojí kvantitativně s oplachy filtru v odměrné bažíce, doplní do 1 litru ethanolem a opatrně se promísí.
2. 1. 2 | Isopropanolovy extrakt
Potřebné množství, které odpovídá asi 50 g MBAS v extraktu, se vypočítá z obsahu MBAS v komerčním výrobku. Toto množství je dostačující pro dvě potvrzujícízkoušky.
2. 1. 2. 1 | Vybavení
Podle rozsahu stanovení:
Nádoby: | objem 3 - 25 litrů, např. dlouhohrdlé láhve nebo smaltované nádoby.
Míchačky: | rychloběžná míchadla vrtulového nebo kuličkového typu.
Odsávací nálevky: (Büchner) | až do průměru 30 cm.
Odsávací baňky: | až do objemu 20 litrů.
Dělící nálevky: | až do objemu 20 litrů.
Destilační baňky: | až do objemu 10 litrů.
Jímací baňky: | až do objemu 10 litrů.
Porcelánové misky: | o průměru okolo 20 cm.
Destilační kolony, chladiče, vodní lázně.
2. 1. 2. 2 | Činidla
Destilovaná nebo domineralizovaná voda.
Isopropanol, čistý:
Uhličitan draselný (K2CO3), chemicky čistý.
Hydroxid draselný (KOH), 10 %-ní roztok.
Siřičitan sodný (Na2SO3), čistý, bezvodý.
2. 1. 2. 3 | Postup
  1. Předběžná úprava
    • Pevné komerční výrobky: smísí se s destilovanou vodou (2. 1. 2. 4 (i)) na jemnou pastu za účelern rozrušení jakýchkoliv struktur přítomných v pastě (míchá se 10 minut). Na každých 10 g použité vody se přidá 60 g uhličitanu draselného a stále se míchá (10 minut) do rozpuštění.
    • Kapalné nebo polokapalné komerční výrobky: Upravují se v podstatě stejnym způsobem jako pevné výrobky. Kapalný podíl odpařený na vodní lázni, který se stavoví předběžnou zkouškou na přibližně 10 g látky, se považuje za obsah vody, i když jsou zde přítomna těkavá organická rozpouštědla. Množství přidaného uhličitanu draselného bude záviset na obsahu vody, stanoveném, jak je uvedeno výše.
    • Kyselé suspenze nebo roztoky: neutralizují se přidáním 10%-ního roztoku hydroxidu draselného ještě před přidáním uhličitanu draselnébo. Komerční výrobky obsahující volný chlor: odstraní se přídavkem siřičitanu sodného k vodné suspenzi nebo roztoku před neutralizací. Nadbytek siřičitanu sodného není škodlivý.
  2. Extrakce
    • Přidá se isopropanol, směs se míchá po dobu 30 minut a zfiltruje se odsátím.
    • Opakovaně se opláchne zbytek na filtru malym množstvím isopropanolu. Filtrát, který se musí v každém případě rozdělit do 2 vrstev v odsávací baňce, se spláchne pomocí isopropanolu do dělicí baňky. Spodní vodná vrstva se odpustí a odstraní: vrchní isopropanolová vrstva se zfiltuje přes skládaný filtr do destilační baňky a poté pokud možno kvantitativně oddestiluje na vodní lázni (2. 1. 2. 4 (iii)). Destilační zbytky se převedou kvantitativně opláchnutím isopropanolem do porcelánové misky a na vodní lázni se obsah za častého míchání zahustí. Zahušťovací proces pokračuje tak dlouho, až následná dvě vážení v rozmezí 1 hodiny nevykazují rozdíl větší než 10 g. Extrakt se rozpustí ve vodě na vodní lázni a v tomto roztoku se stanoví obsah MBAS.
    • Potom
    • g MBAS v roztoku extraktu . 100 = extrakční výtěžek v %
      --------------------------------------------
      g MBAS v komerčním výrobku
2. 1. 2. 4 | Poznámky
Při provádění extrakce je třeba vzít v úvahu:
  1. Rozdílnost komerčních výrobků je taková, že nelze specifikovat optimální relativní poměry vody a isopropanolu, které se mají použít při zkoušení daného výrobku, protože se mění případ od případu. Nicméně zkušenosti ukázaly, že potřebná množství vody jsou v následujících poměrech:
    • komerční výrobek (hm. díly) : voda (obj. díly) : isopropanol (obj. díly)
      1 : 0,5 - 2 : 1 - 2,5
    • V podstatě však horní limity pro vodu a isopropanol neexistují.
    • Čím více látky má tendenci se shlukovat do suspenze, tím více je třeba přidat vody; vodu je třeba přidávat, dokud je při míchání na dně sediment.
    • Objem isopropanolu nemá být menší než uvádí následující vztah:
    • komerční výrobek : isopropanol = 1 : 1
    • Větší objem isopropanolu je třeba, jestliže obsah MBAS v komerčním výrobku značně přesáhne 10 %, nebo jestliže při míchání dojde k rychlému oddělení isopropanolové a vodné fáze.
  2. Vodná fáze musí být nasycena uhličitanem draselným; malý nadbytek není škodlivý. Jestliže koncentrace uhličitanu draselného je příliš malá, pak se fáze buď neoddělí nebo isopropanolová fáze obsahuje příliš mnoho vody, což obojí má nežádoucí vilv na extrakční proces.
  3. Isopropanolový destilát obsahuje vodu a musí být nasycen uhičitanem draselným; spodní vrstva, která se oddělá musí být odstraněna. Isopropanol ktery zůstal, může být použit pro čerstvou extrakci. Destiláty, získané při zkoušení kapalných komerčních výrobků se nesmí použít s ohledem na možnou přítomnost jiných rozpouštědel.
2. 2 | ODDĚLOVÁNÍ MÝDLA Z ISOPROPANOLU
Zkoušení biologické rozložitelnosti MBAS u komerčních výrobků může být zkresleno, i když se použije isopropanolový (IPA) extrakt. Křivky rozkladu snadno se rozkládajícího MBAS se pak mohou zdát podobné těm, které odpovídají nízké rozložitelnosti TBS. Před zkoušením rozložitelnosti MBAS je nutné oddělit z alkoholického extraktu rušivé mýdlo. Tento postup je určen k zabezpečení preparačního odstraňování dosti velkého množství mýdla z IPA extraktu. Získaný extrakt je používán jen pro zkoušení rozkladu MBAS a nesmí být použit pro další analytická stanovení a separace.
2. 2. 1 | Princip oddělování mýdla
Dostatečné množství IPA extraktu k získání nejméně 25 g MBAS se rozpustí v methanolu. Roztok se okyselí kyselinou chlorovodíkovou, aby se uvolnily mastné kyseliny obsažené v mýdle. Po přidání vody v poměru 80 : 20 methanol/voda se mastné kyseliny extrahují petroléterem a extrakt se odstraní. Fáze methanol/voda se opět zalkalizuje a odpaří se do sucha.
Suchý zbytek se po stanovení obsahu MBAS použije přímo pro zkoušku rozložitelnosti.
2. 2. 2 | Postup
Ve 2l Erlenmayerově baňce se rozpustí za mírného zahřívání množství IPA extraktu obsahující nejméně 30 g MBAS v přibližně 100 ml methanolu. Po přidání celkem 800 ml methanolu se přidá 5 - 10 kapek roztoku bromfenolové modři (0,04 %) a titruje se na pH 3 (žluté zabarvení) 2 M roztokem kyseliny chlorovodíkové. Po započtení objemu přidané kyseliny chlorovodíkové se doplní destilovanou vodou na celkový objem 1 litru.
Roztok bromfenolové modři: 0,4 g bromfenolové modři se rozpustí ve 200 ml 96%-ního ethanolu a doplní se destilovanou vodou do 1 litru. Za účelem extrakce mastných kyselin se protřepe roztok v dělící nálevce odpovídající velikosti jednou s 300 ml a dvakrát s 200 ml n-hexanu. Je-li to nutné, může se extrakce provést v několika malých dělicích nálevkách. Když se objeví zakalené přechodné vrstvy, přidají se ke spodní fázi v prvních dvou extrakcích a k vrchní fázi poslední extrakce. Jestliže střední objem roztoku není dostačující pro rozpouštění a extrakci v případě velmi vysokého obsahu mýdla, může se použít odpovídající násobek.
n-hexanové frakce se spojí a promyjí se 200 ml směsi methanol/voda (80 : 20). Zakalené přechodné vrstvy se zachytí v n-hexanové fázi, která se odstraní.
Methanol-vodná fáze se spojí a titruje se na pH 9 1M roztokem hydroxidu sodného na fenolftalein. Roztok se zahušťuje na vodní lázni tak dlouho, až se methanol odpaří a extrakt se na vodní lázni znovu rozpustí ve vodě. Obsah MBAS tohoto roztoku se stanoví pomocí výše popsané metody.

Obrázek 1

A. | Zásobní nádoba | E. | Mamutka
B. | Dávkovací zařízení | F. | Sběrná nádoba
C. | Provzdušňovací komora | G. | Provzdušňovač
D. | Usazovací nádoba | H. | Průtokoměr vzduchu

Obrázek 2

Obrázek 3

Výpočet biologické rozložitelnosti - Potvrzující zkouška