301/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 104 Rozeslána dne 23. prosince 1998 Cena Kč 25,-

Obsah:

  300. Nález Ústavního soudu ze dne 17. listopadu 1998 ve věci návrhu na zrušení § 32 odst. 7 zákona České národní rady č. 337/1992 Sb., o správě daní a poplatků, ve znění pozdějších předpisů
  301. zrušena Vyhláškou č. 221/2004 Sb.
    Vyhláška Ministerstva životního prostředí, kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno
    ve znění vyhlášky č. 390/2000 Sb.,
  302. zrušena Vyhláškou č. 220/2004 Sb.
    Vyhláška Ministerstva životního prostředí, kterou se stanoví bližší podmínky odborné způsobilosti a postup při jejím ověřování, postup prokazování zdravotní způsobilosti, postup při udělování a odnímání autorizace, seznam vybraných nebezpečných látek a přípravků, jejichž dovoz a vývoz je možný pouze se souhlasem Ministerstva životního prostředí, obsah žádosti o dovoz a vývoz a způsob a podrobnosti vedení evidence a oznamování nebezpečných chemických látek a přípravků
    ve znění vyhlášky č. 391/2000 Sb.,


301/1998 Sb., úvod

301/1998 Sb.

Ministerstvo životního prostředí stanoví podle § 15 odst. 3, § 19 odst. 5, § 21 odst. 1 a § 22 odst. 1 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění zákona č. 352/1999 Sb. (dále jen "zákon"):


301/1998 Sb., §1

301/1998 Sb.

§ 1

V příloze této vyhlášky se stanoví seznam nebezpečných chemických látek a nebezpečných chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno1).

1) § 15 odst. 2 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.


301/1998 Sb., §2

301/1998 Sb.

§ 2

Účinnost

Tato vyhláška nabývá účinnosti dnem 1. ledna 1999.

Ministr:
RNDr. Kužvart v. r.


301/1998 Sb., příloha

Příloha k vyhlášce č. 301/1998 Sb.

Seznam látek a přípravků, jejichž výroba, uvádění na trh a používání je omezeno

  1. Polychlorované bifenyly (s výjimkou monochlorovaných a dichlorovaných), polychlorované terfenyly a přípravky, které obsahují více než 0,005 % těchto látek
    1. Nesmí být obsaženy ve výrobcích uváděných na trh, např. jako provozní náplně strojů a zařízení apod.
    2. Omezení distribuce těchto látek, přípravků a výrobků tyto látky nebo přípravky obsahujících platí i pro prodej již používaných výrobků (prodej "z druhé ruky").
    3. Stávající zařízení obsahující tyto látky a přípravky:
      • 3. 1. v uzavřených systémech transformátorů, induktorů nebo tepelných odporů elektrických zařízení,
      • 3. 2. v kondenzátorech,
      • 3. 3. v zařízeních pro přenos tepla,
      • 3. 4. jako hydraulické kapaliny v zařízeních pro těžbu pod zemí,
      smí být provozována až do ukončení jejich životnosti nebo až do jejich zneškodnění2). Tyto stroje a zařízení smí být používány, pouze jsou-li označeny zřetelným nápisem: "Obsahuje PCB (resp. PCT)", "Při vyřazování z provozu a zneškodňování je nutné postupovat podle zvláštních předpisů".
    4. Tyto látky a přípravky se smí používat pro obvyklou údržbu zařízení a pro provozní doplnění náplní u dobře fungujícího zařízení podle bodu 3.
  2. Vinylchlorid (chlorethen, chlor-1-ethylen), CAS č. 75-01-4 Smí se používat s výjimkou použití jako hnací plyn v generátorech aerosolů.
  3. Kapalné látky nebo přípravky, které jsou považovány za nebezpečné podle definice v § 2 odst. 8 zákona
    1. Nesmí se používat v ozdobných předmětech určených k vytváření světelných nebo barevných efektů pomocí různých fází, např.:
      • v ozdobných lampách a popelnících,
      • v žertovných a zábavných předmětech,
      • ve hrách pro jednoho nebo více účastníků nebo v předmětech určených k použití jako takové nebo s ozdobnými aspekty.
    2. Látky a přípravky představující aspirační nebezpečí označené větou R 65, které mohou být používány jako palivo v ozdobných lampách a jsou uváděny na trh v obalech objemu 15 l nebo menším, smí obsahovat barvivo, pouze pokud je přidáno z důvodů daňových nebo jako parfemační přísada. Obaly takovýchto látek a přípravků musí být čitelně a trvale označeny nápisem "Udržuj lampy s touto kapalinou mimo dosah dětí". Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
  4. Tris(2,3-dibrompropyl)fosfát, CAS č. 126-72-7 Nesmí se používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo, ložní prádlo atd.
  5. Benzen, CAS č. 71-43-2
    1. Smí být obsažen v látkách nebo v přípravcích uváděných na trh v množství nepřevyšujícím 0,1 % hm.
    2. Smí být obsažen v hračkách nebo v jejich součástech v množství nepřevyšujícím 5 mg . kg-1.
    3. Omezení obsahu benzenu ve výrobcích podle bodu 1 se nevztahuje na:
      • 3. 1. motorová paliva,
      • 3. 2. látky a přípravky používané v průmyslových výrobách v uzavřených systémech s kontrolovaným odvodem emisí vyhovujícím platným předpisům3).
  6. Azbest
    1. Vláknitý azbest
      • 1. 1. krokydolit, CAS č. 12001-28-4
      • 1. 2. amosit, CAS č. 12172-73-5
      • 1. 3. anthofylit, CAS č. 77536-67-5
      • 1. 4. aktinolit, CAS č. 77536-66-4
      • 1. 5. tremolit, CAS č. 77536-68-6
      se nesmí přidávat do výrobků uváděných na trh.
    2. Vláknitý azbest chrysolit, CAS č. 12001-29-5 se nesmí používat pro výrobu:
      • 2. 1. hraček,
      • 2. 2. materiálů nebo výrobků určených pro aplikaci stříkáním,
      • 2. 3. hotových výrobků prodávaných veřejnosti v maloobchodě v práškové formě,
      • 2. 4. kuřáckých potřeb, jako jsou dýmky, cigarety a doutníkové a cigaretové špičky,
      • 2. 5. katalytických filtrů a isolací určených k zabudování do katalytických ohřívačů vytápěných plynem,
      • 2. 6. nátěrových hmot a laků,
      • 2. 7. filtrů pro kapaliny,
      • 2. 8. silničních krycích materiálů s obsahem vláken větším než 2 % hm.,
      • 2. 9. malt, ochranných nátěrů, výplňových hmot, těsnicích hmot, spárovacích materiálů, tmelů, lepidel, ozdobných prášků a přípravků pro povrchovou úpravu,
      • 2. 10. tepelně nebo zvukově izolujících materiálů s nízkou hustotou (se specifickou hmotností menší než 1 g . cm-3),
      • 2. 11. vzduchových filtrů a filtrů používaných při přepravě, distribuci a používání zemního plynu a svítiplynu,
      • 2. 12. podkladových vrstev pro plastové krytiny podlah a stěn,
      • 2. 13. hotových textilií ve formě určené k dodání konečnému uživateli, pokud nejsou upraveny tak, aby se zamezilo uvolňování vláken,
      • 2. 14. střešních lepenek.
    3. Výrobky obsahující vláknitý azbest se smí uvádět na trh, pouze jsou-li označeny štítkem obsahujícím nápisy "Pozor obsahuje azbest", "Vdechnutí azbestu je nebezpečné zdraví", "Dodržujte bezpečnostní instrukce". Označení tímto způsobem nemění ostatní povinnosti označení a balení stanovené pro nebezpečné chemické látky a chemické přípravky zákonem.
  7. Neobsazeno
  8. Tris-aziridinyl-fosfinoxid, CAS č. 5455-55-1 ( správný CAS je 545-55-1 - poznámka autora) Nesmí se používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo, ložní prádlo atd.
  9. Polybromované bifenyly (PBB), CAS č. 59536-65-1 Nesmí se používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo, ložní prádlo atd.
  10. Mýdlový prášek z kůry mydlokoru tupolistého (Quillaia saponaria) a jeho deriváty obsahující saponiny. Prášek z kořenů čemeřice zelené (Helleborus viridis) a čemeřice černé (Helleborus niger). Prášek z kořenů kýchavice bílé (Veratrum album) a kýchavice černé (Veratrum nigrum)
    Benzidin a/nebo jeho deriváty o-nitrobenzaldehyd, CAS č. 522-89-6 ( správný CAS je 552-89-6 - poznámka autora).
    Dřevný prášek
    1. Nesmí se používat v žertovných a legračních předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích pum.
    2. Omezení podle bodu 1 se netýká páchnoucích bouchacích kuliček s obsahem menším než 1,5 ml.
  11. Sulfidy a polysulfidy
    • 11. 1. Sulfid amonný, CAS č. 12135-76-1
    • 11. 2. Hydrogensulfid amonný, CAS č. 12124-99-1
    • 11. 3. Polysulfid amonný, CAS č. 12259-92-6
    1. Nesmí se používat v žertovných a legračních předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích pum.
    2. Omezení podle bodu 1 se netýká páchnoucích bouchacích kuliček s obsahem menším než 1,5 ml.
  12. Těkavé estery kyseliny bromoctové
    • 12. 1. Methylbromacetát, CAS č. 96-32-2
    • 12. 2. Ethylbromacetát, CAS č. 105-36-2
    • 12. 3. Propylbromacetát
    • 12. 4. Butylbromacetát
    1. Nesmí se používat v žertovných a legračních předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích pum.
    2. Omezení podle bodu 1 se netýká páchnoucích bouchacích kuliček s obsahem menším než 1,5 ml.
  13. 2-naftylamin, CAS č. 91-59-8 a jeho soli
    1. Nesmí být obsaženy v látkách a přípravcích uváděných na trh v množství převyšujícím 0,1 % hm.
    2. Bod 1 neplatí pro průmyslovou výrobu a používání těchto látek jako meziproduktů v uzavřených systémech, pokud tyto látky vznikají chemickými reakcemi a dále se zpracovávají tak, že po ukončení celého výrobního procesu lze nalézt tyto látky v koncentracích menších než 0,1 % hm.
  14. Benzidin, CAS č. 92-87-5 a jeho soli
    1. Nesmí být obsaženy v látkách a přípravcích uváděných na trh v množství převyšujícím 0,1 % hm.
    2. Bod 1 neplatí pro průmyslovou výrobu a používání těchto látek jako meziproduktů v uzavřených systémech, pokud tyto látky vznikají chemickými reakcemi a dále se zpracovávají tak, že po ukončení celého výrobního procesu lze nalézt tyto látky v koncentracích menších než 0,1 % hm.
  15. 4-nitrobifenyl, CAS č. 92-93-3
    1. Nesmí být obsažen v látkách a přípravcích uváděných na trh v množství převyšujícím 0,1 % hm.
    2. Bod 1 neplatí pro průmyslovou výrobu a používání této látky jako meziproduktu v uzavřených systémech, pokud tato látka vzniká chemickými reakcemi a dále se zpracovává tak, že po ukončení celého výrobního procesu lze nalézt tuto látku v koncentracích 0,1 % hm. a menších.
  16. 4-aminobifenyl, CAS č. 92-67-1 a jeho soli
    • Nesmí být obsaženy v látkách a přípravcích uváděných na trh pro prodej veřejnosti.
    • Při uvádění těchto látek a přípravků obsahujících tyto látky na trh musí být bez omezení dalších povinností označování čitelně a trvale označeny nápisem "Pouze k odbornému použití".
  17. Uhličitany olova
    • 17. 1. Uhličitan olovnatý bezvodý, PbCO3, CAS č. 598-63-0
    • 17. 2. Uhličitan-dihydroxid triolovnatý, zásaditý uhličitan olovnatý, 2 PbCO3 . Pb(OH)2, CAS č. 1319-46-6
    1. Nesmí být použity jako složky nátěrových hmot.
    2. Bod 1 neplatí pro nátěrové hmoty používané k restaurování a údržbě uměleckých děl, historických budov a jejich interiérů.
  18. Sírany olovnaté
    • 18. 1. Síran olovnatý, PbSO4 (1:1), CAS č. 7446-14-2
    • 18. 2. Sírany olovnaté, PbxSO4, CAS č. 15739-80-7
    1. Nesmí být použity jako složky nátěrových hmot.
    2. Bod 1 neplatí pro nátěrové hmoty používané k restaurování a údržbě uměleckých děl, historických budov a jejich interiérů.
  19. Rtuť, CAS č. 7439-97-6 a její sloučeniny
    1. Sloučeniny rtuti nesmí být použity jako takové nebo jako součást přípravků určených:
      • 1. 1. k ochraně dřeva,
      • 1. 2. k impregnaci průmyslových textilií, geotextilií a přízí určených k jejich výrobě,
      • 1. 3. k zábraně usazování mikroorganismů, rostlin a zvířat na zařízeních zcela nebo částečně ponořených do vody,
      • 1. 4. pro úpravu vod.
    2. V alkalických manganových bateriích uváděných na trh smí být rtuť obsažena:
      • 2. 1. v množství nepřevyšujícím 0,05 % hm., v bateriích určených pro dlouhodobé použití v extrémních podmínkách,
      • 2. 2. v množství nepřevyšujícím 0,025 % hm., v ostatních alkalických manganových bateriích.
    3. Bod 2 neplatí pro alkalické manganové knoflíkové články a baterie složené z knoflíkových článků.
  20. Arsen, CAS č. 7440-38-2 a jeho sloučeniny
    1. Nesmí být obsaženy v látkách a přípravcích používaných:
      • 1. 1. k zábraně usazování mikroorganismů, rostlin nebo zvířat na zařízeních zcela nebo částečně ponořených do vody,
      • 1. 2. k ochraně dřeva,
      • 1. 3. k průmyslové úpravě vody.
    2. Bod 1. 2. neplatí pro anorganické soli typu Cu-Cr-As (CCA, měď-chrom-arsen) používané pro průmyslovou vakuovou nebo tlakovou impregnaci dřeva určeného pro venkovní použití.
    3. Přípravky typu DFA (dinitrofenol-fluorid-arsen) smí být používány pro opravy in situ již postavených stožárů, které nesou kabely. S těmito přípravky smí nakládat pouze odborníci za použití vakua nebo tlaku.
  21. Organocíničité sloučeniny
    1. Nesmějí se uvádět na trh pro použití jako látky nebo složky přípravků, které působí jako biocidy v nátěrových hmotách s protihnilobným účinkem.
    2. Nesmějí se používat jako látky nebo složky přípravků, které působí jako biocidy k zábraně hnití a poškozování mikroorganismy, rostlinami a živočichy pro
      1. trupy lodí s celkovou délkou podle ISO 8666 menší než 25 m a trupy lodí určených převážně k používání na vnitrozemských vodních cestách a plochách, bez omezení délky,
      2. klece, plováky, sítě a jiná zařízení používaná k chovu ryb a měkkýšů,
      3. jiná zařízení nebo vybavení zcela nebo částečně ponořená do vody.
    3. Pro jiné použití, než je uvedeno pod písmeny a) a b), smějí být uvedené látky uváděny na trh jen v obalech o objemu nejméně 20 l s vyloučením prodeje v maloobchodě.
    4. Pokud se tyto látky nebo přípravky obsahující tyto látky uvádějí pro povolené použití na trh, musí být obaly těchto látek nebo přípravků označeny čitelně a trvale nápisem: "Nepoužívat na lodě o celkové délce menší než 25 m nebo pro lodě jakékoliv délky užívané převážně na vnitrozemských vodních cestách a plochách nebo pro jakákoliv jiná zařízení nebo vybavení pro chov ryb nebo měkkýšů."
    5. Nesmějí se používat jako takové ani jako složky přípravků určených pro úpravu průmyslových vod.
  22. Di-mikro-oxo-di-n-butylcínhydroxyboran (DBB), CAS č.75113-37-0
    1. Nesmí být obsažen v látkách nebo v přípravcích uváděných na trh v množství převyšujícím 0,1 % hm.
    2. Bod 1 neplatí pro látky a přípravky určené výhradně pro zpracování do finálních výrobků, v nichž nebude tato látka obsažena v koncentraci vyšší než 0,1 % hm.
  23. Pentachlorfenol, CAS č. 87-86-5 a jeho soli a estery
    1. Nesmí být obsaženy v látkách nebo v přípravcích uváděných na trh v množství převyšujícím 0,1 % hm.
    2. Bod 1 se nevztahuje na látky a přípravky určené pro použití v průmyslových zařízeních s kontrolovaným odvodem odpadních vod a plynných odpadů splňujících požadavky právních předpisů3),4)
      • 2. 1. při úpravě dřeva, které nebude používáno uvnitř budov pro dekorativní nebo jiné účely ani nebude použito pro výrobu obalů určených pro pěstitelské účely nebo pro úpravu a výrobu obalů, které mohou přijít do styku s potravinami nebo jinými materiály určenými pro výživu lidí nebo zvířat,
      • 2. 2. pro impregnaci vláken a průmyslových textilií, které nejsou určeny pro výrobu oděvů a čalounění nábytku,
      • 2. 3. jako surovina nebo pomocná látka při průmyslových výrobách.
    3. Bod 1 neplatí pro mimořádné případy uvedení na trh a použití prostředků obsahujících pentachlorfenol pro ošetření in situ budov kulturního, historického nebo uměleckého významu nebo budov napadených dřevomorkou domácí a hnilobou.
    4. Ve všech případech, kdy je výjimečně použití pentachlorfenolu jako takového nebo jako složky přípravku povoleno, musí být celkový obsah hexachlordibenzo-p-dioxinu v něm menší než 2 mg.kg-1.
    5. Látky a přípravky s obsahem pentachlorfenolu nebo jeho derivátů uváděné na trh na základě výjimek:
      1. musí být baleny v obalech objemu nejméně 20 l,
      2. nesmí být prodávány v maloobchodě,
      3. musí být na obalech čitelně a trvale označeny textem: "Pouze pro průmyslové a odborné použití". Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
  24. Kadmium, CAS č. 7440-43-9 a jeho sloučeniny*)
    1. Tyto látky se nesmí používat k barvení výrobků a jejich částí vyrobených z:
      • 1. 1. polyvinylchloridu (PVC) [3904 10] [3904 21] [3904 22],
      • 1. 2. polyuretanu (PUR) [3909 50],
      • 1. 3. nízkohustotního polyetylenu s výjimkou výroby pigmentových preparací (barevné koncentráty, "master batch") [3901 10],
      • 1. 4. acetylcelulosy (CA) [3912 11] [3912 12],
      • 1. 5. acetylbutyrcelulosy (CAB) [3912 11] [3912 12],
      • 1. 6. epoxidových pryskyřic [3907 30],
      • 1. 7. melaminformaldehydových pryskyřic (MF) [3909 20],
      • 1. 8. močovinoformaldehydových pryskyřic (UF) [3909 10],
      • 1. 9. nenasycených polyesterů (UP) [3907 91],
      • 1. 10. polyethylentereftalátu (PET) [3907 60],
      • 1. 11. polybutylentereftalátu (PBT),
      • 1. 12. transparentního polystyrenu [3903 11] [3903 19],
      • 1. 13. akrylonitrilmethylmethakrylátu (AMMA),
      • 1. 14. síťovaného polyethylenu (VPE),
      • 1. 15. rázuvzdorného polystyrenu,
      • 1. 16. polypropylenu (PP) [3902 10].
      Obsah kadmia ve výrobcích z těchto plastů smí být nejvýše 0,01 % hm. plastu.
    2. Tyto látky se smí používat v nátěrových hmotách [3208], [3209] v koncentraci nepřevyšující 0,01 % hm., s výjimkou nátěrových hmot s vysokým obsahem zinku, ve kterých smí být obsah kadmia a jeho sloučenin, přepočtený na obsah kadmia, nejvýše 0,1 % hm.
    3. Omezení podle bodů 1 a 2 se nevztahují na výrobky barvené pro bezpečnostní účely.
    4. Tyto látky se nesmí používat ke stabilizaci dále uvedených konečných výrobků vyrobených z polymerů a kopolymerů vinylchloridu:
      • 4. 1. obalové materiály [3923 29 10] [3920 41] [3920 42],
      • 4. 2. kancelářské a školní potřeby [3926 10],
      • 4. 3. nábytkové kování, kování pro karoserie apod. [3926 30],
      • 4. 4. oděvní výrobky a doplňky (včetně rukavic) [3926 20],
      • 4. 5. podlahové krytiny a obkladové materiály [3918 10],
      • 4. 6. impregnované, povrchově upravené, potažené nebo laminované textilní tkaniny [5903 10],
      • 4. 7. imitace kůže [4202],
      • 4. 8. gramofonové desky [8524 10],
      • 4. 9. trubky, potrubí a spojovací kusy [3917 23],
      • 4. 10. kývavé dveře,
      • 4. 11. vozidla pro silniční dopravu (interiér, exteriér, podvozek),
      • 4. 12. povrchová úprava ocelových plechů pro stavebnictví a průmysl,
      • 4. 13. isolace elektrických vodičů.
      Ve všech případech, bez ohledu na konečné použití, se smí uvádět na trh výše uvedené konečné výrobky nebo jejich díly, vyrobené z polymerů nebo kopolymerů vinylchloridu stabilizovaných látkami s obsahem kadmia, pokud obsah kadmia (vyjádřený jako Cd) nepřesahuje 0,01 % hm. polymeru.
    5. Omezení podle bodu 4 se nevztahuje na konečné výrobky, ve kterých se používají stabilizátory na bázi kadmia z bezpečnostních důvodů.
    6. Tyto látky se nesmí používat k jakékoliv povrchové úpravě kovových součástí strojů a zařízení, pokud jsou tyto součásti strojů nebo zařízení používány v následujících odvětvích nebo aplikacích nebo pokud jsou vyráběny těmito odvětvími nebo v těchto aplikacích:
      • 6. 1. zemědělství [8419 31] [8424 81] [8432] [8433] [8434] [8436],
      • 6. 2. chladírenství a mrazírenství [8418],
      • 6. 3. tisk a vazba knih [8440] [8442] [8443],
      • 6. 4. výroba potravin [8210] [8417 20] [8419 81] [8421 11] [8421 22] [8422] [8435] [8437] [8438] [8476 11],
      • 6. 5. výroba domácích potřeb [7321] [8421 12] [8450] [8509] [8516],
      • 6. 6. výroba nábytku [8465] [8466] [9401] [9402] [9403] [9404],
      • 6. 7. výroba sanitárního zboží [7324],
      • 6. 8. výroba ústředního vytápění a klimatizačního zařízení [7322] [8403] [8404] [8415],
      • 6. 9. výroba papíru a lepenky [8419 32] [8439] [8441],
      • 6. 10. výroba textilu a oděvů [8444] [8445] [8447] [8448] [8449] [8451] [8452],
      • 6. 11. výroba průmyslových manipulačních zařízení a strojů [8425] [8426] [8427] [8428] [8429] [8430] [8431],
      • 6. 12. výroba silničních a zemědělských vozidel [kapitola 87],
      • 6. 13. výroba železničních vozidel [kapitola 86],
      • 6. 14. výroba plavidel [kapitola 89].
      Omezení platí i pro náhradní díly strojů a zařízení.
    7. Omezení podle bodu 6 neplatí pro:
      • 7. 1. výrobky a jejich součásti používané v letectví, kosmickém výzkumu, důlní činnosti a v jaderném průmyslu, kde jejich používání vyžadují vysoké požadavky na bezpečnost,
      • 7. 2. součásti bezpečnostních systémů používaných u silničních a zemědělských vozidel, železničních vozidel a plavidel,
      • 7. 3. elektrických kontaktů ve všech oblastech použití, pokud to vyžadují požadavky na bezpečnost zařízení, kde jsou používány.
  25. Monomethyltetrachlordifenylmethan. Obchodní název např. Ugilec 141, CAS č. 76253-60-6
    1. Nesmí se používat pro žádné účely.
    2. Stroje a zařízení se smí uvádět na trh, pouze neobsahují-li tuto látku; omezení platí i pro uvádění na trh již používaných strojů a zařízení (prodej z druhé ruky).
  26. Monomethyldichlordifenylmethan. Obchodní název např. Ugilec 121, Ugilec 21
    1. Nesmí se používat pro žádné účely.
    2. Stroje a zařízení se smí uvádět na trh, pouze neobsahují-li tuto látku; omezení platí i pro uvádění na trh již používaných strojů a zařízení (prodej z druhé ruky).
  27. Monomethyldibromdifenylmethan. Obchodní název např. DBBT, CAS č. 99688-47-8
    1. Nesmí se používat pro žádné účely.
    2. Stroje a zařízení se smí uvádět na trh, pouze neobsahují-li tuto látku; omezení platí i pro uvádění na trh již používaných strojů a zařízení (prodej z druhé ruky).
  28. Nikl, CAS č. 7440-0-20 ( správný CAS je 7440-02-0 - poznámka autora) a jeho sloučeniny
    1. Tyto látky se smí používat v částech výrobků, které se vkládají do propíchnutých uší nebo jiných propíchnutých částí lidského těla, při epitelizaci ran způsobených propíchnutím, následně odstraněných nebo neodstraněných, pokud jsou tyto části výrobků homogenní a koncentrace niklu, vyjádřená poměrem hmotnosti niklu k celkové hmotnosti výrobku, je menší než 0,05 % hm.
    2. Tyto látky se smí používat u výrobků určených k přímému a dlouhodobému styku s pokožkou, jako jsou:
      • náušnice,
      • náhrdelníky, náramky a řetízky, ozdoby na kotníky, prstýnky,
      • pouzdra náramkových hodinek, pásky a upínací části hodinek,
      • stiskací knoflíky, patenty, nýty, zipy a kovové značky, jsou-li použity u oděvů,
      pokud uvolňování niklu z těchto částí výrobků, které přicházejí do přímého a dlouhodobého styku s pokožkou, je nejvýše 0,5 µg . cm-2 . týden-1.
    3. Tyto látky se smí používat u výrobků obdobných, jako jsou uvedeny v bodu 2, jestliže mají tyto výrobky povrchovou úpravu neobsahující nikl, pokud je tato úprava dostatečná pro zabezpečení, aby po dobu alespoň 2 let běžného používání výrobku rychlost uvolňování niklu z těch částí výrobků, které přicházejí do přímého a dlouhodobého styku s pokožkou, nebyla vyšší než 0,5 µg . cm-2 . týden-1.
    4. K ověření dodržování ustanovení bodů 1 až 3 se postupuje podle zvláštních právních předpisů4a).
  29. Nebezpečné látky uvedené v seznamu klasifikovaných nebezpečných látek5), klasifikované jako karcinogeny kategorie 1 nebo karcinogeny kategorie 2, označené alespoň jako toxické (T) s větou charakterizující riziko "R45 Může vyvolat rakovinu" nebo s větou charakterizující riziko "R49 Může vyvolat rakovinu při vdechování"
    1. Tyto látky smí být obsaženy v látkách a přípravcích prodávaných v maloobchodě v koncentracích nepřekračujících limity stanovené v seznamu klasifikovaných látek nebo v předpisech pro klasifikaci nebezpečných přípravků jako limity pro označení těchto látek a přípravků jako karcinogenní.
    2. Omezení podle bodu 1 neplatí pro látky a přípravky používané jako:
      • 2. 1. humánní a veterinární léčiva,
      • 2. 2. kosmetické výrobky,
      • 2. 3. motorová paliva,
      • 2. 4. ropné výrobky určené jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • 2. 5. paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
      • 2. 6. barvy pro výtvarníky.
    3. Obaly těchto látek a přípravků musí být označeny čitelně a trvale následujícím textem: "Pouze k odbornému použití. Pozor - vyhněte se expozici - před použitím si vyžádejte zvláštní pokyny".
      Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
  30. Nebezpečné látky uvedené v seznamu klasifikovaných látek5), klasifikované jako mutageny kategorie 1 nebo mutageny kategorie 2, označené větou charakterizující riziko "R46 Může vyvolat poškození dědičných vlastností"
    1. Tyto látky smí být obsaženy v látkách a přípravcích prodávaných v maloobchodě v koncentracích nepřekračujících limity stanovené v seznamu klasifikovaných látek nebo v předpisech pro klasifikaci nebezpečných přípravků jako limity pro označení těchto látek a přípravků jako mutagenní.
    2. Omezení podle bodu 1 neplatí pro látky a přípravky používané jako:
      • 2. 1. humánní a veterinární léčiva,
      • 2. 2. kosmetické výrobky,
      • 2. 3. motorová paliva,
      • 2. 4. ropné výrobky určené jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • 2. 5. paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
      • 2. 6. barvy pro výtvarníky.
    3. Obaly těchto látek a přípravků musí být označeny čitelně a trvale následujícím textem: "Pouze k odbornému použití. Pozor - vyhněte se expozici - před použitím si vyžádejte zvláštní pokyny".
      Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
  31. Nebezpečné látky uvedené v seznamu klasifikovaných látek5), klasifikované jako látky toxické pro reprodukci kategorie 1 a látky toxické pro reprodukci kategorie 2, označené větou charakterizující riziko "R60 Může poškodit reprodukční schopnost" a nebo "R61 Může poškodit plod v těle matky"
    1. Tyto látky smí být obsaženy v látkách a přípravcích prodávaných v maloobchodě v koncentracích nepřekračujících limity stanovené v seznamu klasifikovaných látek nebo v předpisech pro klasifikaci nebezpečných přípravků jako limity pro označení látek a přípravků jako poškozující reprodukci.
    2. Omezení podle bodu 1 neplatí pro látky a přípravky používané jako:
      • 2. 1. humánní a veterinární léčiva,
      • 2. 2. kosmetické výrobky,
      • 2. 3. motorová paliva,
      • 2. 4. ropné výrobky určené jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • 2. 5. paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
      • 2. 6. barvy pro výtvarníky.
    3. Obaly těchto látek a přípravků musí být označeny čitelně a trvale následujícím textem: "Pouze k odbornému použití. Pozor - vyhněte se expozici - před použitím si vyžádejte zvláštní pokyny".
      Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
  32. Dehtové oleje a destiláty:
    • 32. 1. kreosot, CAS č. 8001-58-9,
    • 32. 2. kreosotový olej, CAS č. 61789-28-4,
    • 32. 3. destiláty (z uhelného dehtu), naftalenové oleje, CAS č. 84650-04-4,
    • 32. 4. kreosotový olej, acenaftenová frakce, CAS č. 90640-84-9,
    • 32. 5. destiláty (z uhelného dehtu), přední frakce, CAS č. 65996-91-0,
    • 32. 6. antracenový olej, CAS č. 90640-80-5,
    • 32. 7. fenoly z uhelného dehtu, surové, CAS č. 65996-85-2,
    • 32. 8. kreosot, dřevný, CAS č. 8021-39-4,
    • 32. 9. nízkoteplotní kreosot, alkalický, CAS č. 122384-78-5.
    1. Látky nebo přípravky obsahující nejméně 1 z těchto látek se smí používat pro úpravu dřeva, pokud obsahují:
      1. nejvýše 0,005 % hm. benzo[a]pyrenu, nebo
      2. nejvýše 3 % hm. vodou extrahovatelných fenolů, nebo
      3. nejvýše 0,005 % hm. benzo[a]pyrenu a nejvýše 3 % hm. vodou extrahovatelných fenolů.
    2. Na trh se smí uvádět dřevo a výrobky ze dřeva upravené pouze prostředky splňujícími omezení podle bodu 1.
    3. Omezení podle bodu 1 neplatí pro látky a přípravky používané pro úpravu dřeva v průmyslových zařízeních, pokud obsahují:
      1. méně než 3 % hm. vodou extrahovatelných fenolů a
      2. méně než 0,05 % hm. benzo[a]pyrenu.
    4. Látky a přípravky vyhovující omezení podle bodu 3 smí být uváděny na trh pouze v obalech větších než 200 l.
    5. Látky a přípravky vyhovující omezení podle bodu 3 nesmí být prodávány veřejnosti.
    6. Obaly látek a přípravků podle bodu 3 musí být označeny čitelně a trvale následujícím textem: "Pouze pro použití v průmyslových zařízeních".
      Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
    7. Dřevo a výrobky z něho upravené látkami a přípravky podle bodu 3 se smí jako nové výrobky uvádět na trh pouze pro odborné a průmyslové použití, např. pro železniční tratě, přenos elektrické energie a telekomunikace, pro oplocení, v přístavech a na vodních cestách atd.
      Toto dřevo nesmí být použito:
      1. pro ozdobné či jiné účely uvnitř budov určených pro jakékoliv účely (bydlení, zaměstnání, volný čas),
      2. pro výrobu a obnovu obalů určených pro pěstitelské účely a pro výrobu a obnovu obalů, které mohou přijít do styku se surovinami, polotovary nebo hotovými výrobky určenými pro výživu lidí nebo zvířat nebo s jinými materiály, které mohou kontaminovat suroviny, polotovary nebo hotové výrobky určené pro výživu lidí nebo zvířat.
    8. Staré upravené dřevo nebo dřevěné výrobky se mohou uvádět na trh jako použité zboží (prodej "z druhé ruky"), nesmí být ale použity:
      1. pro ozdobné či jiné účely uvnitř budov určených pro jakékoliv účely (bydlení, zaměstnání, volný čas),
      2. pro výrobu a obnovu obalů určených pro pěstitelské účely a pro výrobu a obnovu obalů, které mohou přijít do styku se surovinami, polotovary nebo hotovými výrobky určenými pro výživu lidí nebo zvířat nebo s jinými materiály, které mohou kontaminovat suroviny, polotovary nebo hotové výrobky určené pro výživu lidí nebo zvířat,
      3. na hřištích a jiných venkovních prostorách určených pro rekreaci a zábavu veřejnosti.

    Chlorované alifatické uhlovodíky

  33. Chloroform, CAS č. 67-66-3
  34. Tetrachlormethan, CAS č. 56-66-3 (správný CAS je 56-23-5 - poznámka autora)
  35. 1,1,2-trichlorethan, CAS č. 79-00-5
  36. 1,1,2,2-tetrachlorethan, CAS č. 79-34-5
  37. 1,1,1,2-tetrachlorethan, CAS č. 630-20-6
  38. Pentachlorethan, CAS č. 76-01-7
  39. 1,1-dichlorethylen, CAS č. 75-35-4
  40. 1,1,1-trichlorethan, CAS č. 71-55-6.
    1. Volné chlorované alifatické uhlovodíky nesmí být obsaženy v látkách a přípravcích uváděných na trh pro prodej v maloobchodě a pro difúzní aplikace, jako je čištění povrchů a čištění látek, v celkových koncentracích převyšujících 0,1 % hm.
    2. Omezení podle bodu 1 se nevztahuje na:
      • 2. 1. humánní a veterinární léčiva,
      • 2. 2. kosmetické výrobky.
    3. Obaly obsahující jmenované alifatické chlorované látky musí být čitelně a trvale označeny následujícím textem: "Pouze pro použití v průmyslových zařízeních". Označení tímto způsobem nemění ostatní povinnosti pro označování nebezpečných látek a přípravků.
  41. Hexachlorethan, CAS č. 67-72-1
    1. Nesmí se používat ve výrobě nebo zpracování neželezných kovů.
    2. Omezení podle bodu 1 neplatí pro slévárny hliníku vyrábějící náročné odlitky s vysokými požadavky na jejich kvalitu nebo bezpečnost, pokud mají spotřebu hexachlorethanu nižší než 1,5 kg . d-1.
    3. Omezení podle bodu 1 neplatí pro používání hexachlorethanu pro zjemňování zrna při výrobě slitin hořčíku AZ81, AZ91 a AZ92.
  42. Látky uvedené v seznamu klasifikovaných látek5) s klasifikací extrémně hořlavé (F+) a vysoce hořlavé (F) a ostatní látky splňující kritéria pro označení jako látky hořlavé, velmi hořlavé (F) a extrémně hořlavé (F+)
    1. Tyto látky se nesmí používat jako takové nebo ve formě přípravků v aerosolových rozprašovačích uváděných na trh a určených k prodeji v maloobchodě, pokud tyto výrobky jsou určeny pro následující zábavné a ozdobné účely:
      • kovové třpytky určené hlavně k ozdobě,
      • umělý sníh a jinovatka,
      • žertovné polštářky,
      • křehké aerosolové šňůry,
      • imitace výkalů,
      • trubky pro večírky,
      • ozdobné vločky a pěny,
      • umělé pavučiny,
      • páchnoucí bombičky
      a podobné výrobky.
    2. Aerosolové rozprašovače uvedené v odstavci 1 musí být čitelně a trvale označeny textem: "Pouze k odbornému použití". Označení tímto způsobem nemění ostatní povinnosti označování nebezpečných látek a přípravků.
    3. Ustanovení bodů 1 a 2 se nevztahuje na aerosolové rozprašovače s hořlavým obsahem, u nichž jsou k dispozici výsledky, které ukazují, že za obvyklých podmínek používání nehrozí nebezpečí vznícení.
  43. Anionaktivní a neionogenní povrchově aktivní látky
    1. Smí se používat:
      • 1. 1. v textilních pracích prostředcích,
      • 1. 2. v čisticích prostředcích, které jsou po použití vypouštěny v odpadních vodách, jako jsou:
        • prostředky pro ruční a strojní mytí nádobí,
        • universální čističe,
        • lešticí prostředky,
        • úklidové prostředky,
        • prostředky na čištění toalet,
        • autošampony,
        • prostředky na mytí a čištění kovů, kovových obrobků,
        • mycí prostředky na motory,
        • prostředky na mytí obalů,
        • prostředky na čištění koberců,
        • odrezovače,
        • odstraňovače starých nátěrů,
        • leštidla
        a další, pokud jsou rozložitelné nejméně z 80 %.
      • 1. 3. Požadavek na rozložitelnost povrchově aktivních látek je splněn, je-li dosaženo nejméně 80% rozložitelnosti v příslušném referenčním testu6).

2) Zákon č. 125/1997 Sb., o odpadech.
3) Např. zákon č. 309/1991 Sb., o ochraně ovzduší před znečišťujícími látkami (zákon o ovzduší), ve znění pozdějších předpisů.
4) Např. zákon č. 138/1973 Sb., o vodách (vodní zákon), ve znění pozdějších předpisů.
4a) Zákon č. 22/1997 Sb., o technických požadavcích na výrobky a o změně a doplnění některých zákonů, ve znění zákona č. 71/2000 Sb.
5) § 3 zákona č. 157/1998 Sb.
6) Vyhláška č. 299/1998 Sb., kterou se stanoví metody pro zjišťování fyzikálně-chemických a chemických vlastností chemických látek a chemických přípravků a vlastností chemických látek a chemických přípravků nebezpečných pro životní prostředí.
*) Čísla uvedená v hranatých závorkách jsou kapitolami, položkami a podpoložkami celního sazebníku.