304/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 106 Rozeslána dne 31. prosince 1998 Cena Kč 21,-

Obsah:

  304. Vyhláška Ministerstva zdravotnictví, kterou se stanoví případy, kdy se nevyžaduje vývozní povolení k vývozu pomocných látek, podrobnosti o evidenci návykových látek, přípravků a prekursorů a o dokumentaci návykových látek
    ve znění vyhlášky č. 143/2000 Sb.,
    ve znění vyhlášky č. 82/2002 Sb.
  305. Vyhláška Ministerstva životního prostředí, kterou se stanoví zásady správné laboratorní praxe, postup při ověřování jejich dodržování, postup při vydávání osvědčení a postup kontroly dodržování zásad správné laboratorní praxe
    (zásady správné laboratorní praxe)
  306. Vyhláška Ministerstva životního prostředí, kterou se stanoví postup hodnocení rizika nebezpečných chemických látek pro životní prostředí
  307. Sdělení Ministerstva zahraničních věcí o sjednání Dohody mezi vládou České republiky a Evropskou kosmickou agenturou o spolupráci ve výzkumu a využívání kosmického prostoru pro mírové účely
  308. Sdělení Ministerstva zahraničních věcí o sjednání Smlouvy o spolupráci mezi Českou republikou a Mezinárodní organizací pro migraci (IOM)
  309. Sdělení Ministerstva zahraničních věcí o sjednání Ujednání mezi Ministerstvem školství, mládeže a tělovýchovy České republiky a Státním ministerstvem kultu Svobodného státu Sasko o spolupráci při realizaci dvojnárodnostního dvojjazyčného česko-německého vzdělávacího cyklu na gymnáziu Friedricha Schillera v Pirně
  310. Sdělení Ministerstva zahraničních věcí o sjednání Usnesení č. 1/98 Smíšeného výboru ES-ESVO "Společný tranzitní režim" ze dne 23. listopadu 1998 k prodloužení zákazu použití globální záruky, který byl vydán usneseními č. 1/96 a č. 2/96 Smíšeného výboru
  311. Sdělení Ministerstva zahraničních věcí o sjednání Rozhodnutí č. 2/98 Rady přidružení mezi Evropskými společenstvími a jejich členskými státy na jedné straně a Českou republikou na straně druhé ze dne 10. listopadu 1998 ve věci přijetí podmínek účasti České republiky v programu Společenství na poli kultury


304/1998 Sb., Úvod

304/1998 Sb.

Ministerstvo zdravotnictví stanoví podle § 20 odst. 3, § 32 odst. 3 a § 33 odst. 2 zákona č. 167/1998 Sb., o návykových látkách a o změně některých dalších zákonů, ve znění zákona č. 117/2000 Sb., (dále jen "zákon"):


304/1998, Sb. § 1

304/1998 Sb.

ČÁST PRVNÍ

Vývoz pomocných látek bez vývozního povolení

§ 1

K vývozu pomocných látek uvedených v příloze č. 10 a v příloze č. 11 zákona se nevyžaduje vývozní povolení, pokud se nejedná o vývoz pomocných látek do zemí uvedených v příloze č. 1 této vyhlášky.


304/1998, Sb. § 2

304/1998 Sb.

§ 2

Společná ustanovení o vedení evidence

  1. Evidence o zacházení, dovozu a vývozu návykových látek, přípravků a prekursorů (dále jen "evidence") musí být vedena úplně, průkazným způsobem tak, aby pravdivě zobrazovala skutečnosti, které jsou jejím předmětem.
  2. Návykové látky a prekursory se označují názvem uvedeným v příslušné příloze zákona; hromadně vyráběné léčivé přípravky1) se označují jen registrovaným názvem.2)
  3. Evidence se vede ve vázaných knihách s očíslovanými listy (dále jen "evidenční kniha"), pokud se dále nestanoví jinak. Evidenční záznamy se do evidenčních knih zapisují v den, kdy nastala evidovaná skutečnost.
  4. Soulad evidenčních záznamů se skutečným stavem se ověřuje inventurou. Inventura se provádí měsíčně podle stavu k poslednímu dni kalendářního měsíce i v případě, že během kalendářního měsíce nedošlo k žádnému záznamu o pohybu. Provedení inventury se zaznamená do evidenční knihy s uvedením data inventury, jmen, příjmení, funkcí a podpisů osob, které prováděly inventuru. V záznamu o provedení inventury se uvede počáteční stav sledovaného období, celkový příjem a výdej a stav ke dni inventury u všech sledovaných položek. Zjistí-li se při inventuře rozdíl mezi skutečným a evidenčním stavem, sepíše se inventurní protokol, ve kterém se uvedou zjištěné rozdíly včetně jejich zdůvodnění, dále datum, jméno a příjmení, funkce a podpis osob, které prováděly inventuru včetně odpovědné osoby, byla-li ustanovena. V případě, že nebyla ustanovena odpovědná osoba, podepisuje záznam o provedení kontroly sám podnikatel, splňuje-li požadavky kladené na odpovědnou osobu ve smyslu § 8 odst. 6 zákona.
  5. Opravy evidenčních záznamů se provádějí tak, aby bylo možno zjistit obsah původního záznamu a opravený záznam se opatří datem a jménem, příjmením, funkcí a podpisem osoby, která opravu záznamu provedla.

1) § 2 odst. 3 a 11 zákona č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů.
2) § 9 odst. 1 písm. a) bod 1 a § 23 zákona č. 79/1997 Sb.


304/1998, Sb. § 3

304/1998 Sb.

§ 3

Evidenční knihy

  1. Evidenční kniha musí obsahovat:
    1. obchodní jméno nebo název a bydliště fyzické osoby nebo sídlo právnické osoby, která provozuje činnost, o které je evidence vedena, popřípadě označení organizační složky nebo činnosti, které se evidence týká,
    2. jméno a příjmení fyzických osob, které zapisují evidenční záznamy do evidenčních knih, jejich bydliště a podpisový vzor a datum, od kdy tyto osoby provádějí evidenční záznamy,
    3. datum předání evidenční knihy do používání a ukončení používání,
    4. počet listů s uvedením čísla prvního a posledního listu,
    5. seznam evidovaných návykových látek, přípravků a prekursorů s uvedením čísel listů vyhrazených pro evidování jednotlivých návykových látek, přípravků a prekursorů s výjimkou evidenční knihy pro lékárny
  2. Evidenční knihy mohou být vedeny samostatně pro jednotlivé organizační složky.


304/1998, Sb. § 4

304/1998 Sb.

§ 4

Evidence pomocí výpočetní techniky

  1. Hotové hromadně vyráběné léčivé přípravky obsahující návykové látky uvedené v přílohách č. 2, č. 6 nebo č. 7 zákona, nebo léčivé přípravky obsahující omamné látky uvedené v příloze č. 1 zákona a současně uvedené i v příloze č. 8 zákona, nebo léčivé přípravky obsahující efedrin, nebo léčivé přípravky obsahující větší množství než 30 mg pseudoefedrinu v jednotce lékové formy lze evidovat pomocí výpočetní techniky, pokud bude pořízena nejméně
    1. jednou denně bezpečnostní kopie datového souboru,
    2. dvakrát ročně archivní kopie datového souboru na nepřepisovatelné paměťové médium s výrobcem garantovanou životností zápisu nejméně 5 let.
  2. Evidence pomocí výpočetní techniky musí být vedena tak, aby umožňovala samostatné denní sledování pohybu a stavu zásob u jednotlivých hotových hromadně vyráběných léčivých přípravků obsahujících návykové látky uvedené v přílohách č. 2, 6 a 7 zákona, léčivých přípravků obsahujících omamné látky uvedené v příloze č. 1 zákona a současně uvedené i v příloze č. 8 zákona a léčivých přípravků obsahujících efedrin nebo pseudoefedrin s umožněním jejich zpětného zjištění po dobu 5 let.
  3. Evidence vedená pomocí výpočetní techniky musí obsahovat:
    1. název přípravku,
    2. datum příjmu nebo výdeje,
    3. číslo dokladu o příjmu a výdeji,
    4. označení osoby či organizační složky, od které byly skladované přípravky přijaty, nebo označení osoby či organizační složky, které byly skladované přípravky vydány,
    5. množství a šarži přijatých nebo vydaných přípravků,
    6. stav zásob k poslednímu dni sledovaného období. Sledovaným obdobím se pro účely této vyhlášky rozumí zejména časové úseky určené pro provádění inventur, povinných hlášení (§ 26 zákona) a kontrolní činnosti (§ 34 zákona).
  4. Pokud je evidence vedena podle odstavců 1 a 2, nemusí být vedena podle § 3.
  5. Při vedení evidence pomocí výpočetní techniky se provádí inventura podle stavu k poslednímu dni kalendářního čtvrtletí. O provedení inventury se pořídí inventurní protokol obsahující náležitosti podle § 2 odst. 4 včetně uvedení počátečního stavu sledovaného období, celkových příjmů a výdejů a stavu zásob ke dni inventury u všech sledovaných položek.


304/1998, Sb. § 5

304/1998 Sb.

§ 5

Vedení evidence v lékárnách

  1. V lékárně se vede při zacházení s návykovými látkami, přípravky a prekursory, ke kterému se nevyžaduje povolení k zacházení § 5 a 6 zákona), evidence o návykových látkách zařazených do přílohy č. 1 nebo č. 5 zákona včetně přípravků je obsahujících způsobem stanoveným v odstavci 2, s výjimkou léčivých přípravků obsahujících omamné látky uvedené v příloze č. 1 zákona a současně uvedené i v příloze č. 8 zákona
  2. Vzor listu evidenční knihy k vedení evidence podle odstavce 1 stanoví příloha č. 2 této vyhlášky.
  3. V lékárně se vede též evidence návykových látek uvedených v přílohách č. 2, 6 a 7 zákona a přípravků je obsahujících, prekursorů uvedených v příloze č. 9 zákona, přípravků obsahujících efedrin a přípravků obsahujících pseudoefedrin v množství větším než 30 mg v jednotce lékové formy s využitím údajů uvedených v evidenci podle zvláštního právního předpisu2a). Tuto evidenci lze vést pomocí výpočetní techniky. Evidence obsahuje tyto údaje:
    1. název, u přípravku včetně jeho síly2b) a velikosti balení,
    2. datum příjmu a datum výdeje,
    3. číslo dokladu o příjmu,
    4. množství přijaté a množství vydané,
    5. aktuální stav zásob.
  4. Je-li vedena evidence podle odstavce 3, není povinnost provádět inventuru podle § 2 odst. 4.
  5. Na vedení evidence podle odstavce 3 se nevztahují ustanovení § 4. Pokud lékárna vede evidenci pomocí výpočetní techniky, uchovává nosiče dat obsahující data evidence podle § 11.
  6. Evidence zacházení s návykovými látkami, přípravky a prekursory, ke kterému se vyžaduje povolení (§ 4 zákona) k zacházení, se řídí § 7 této vyhlášky.

2a) § 21 odst. 1 písm. e) a g) zákona č. 79/1997 Sb., ve znění zákona č. 149/2000 Sb.
2b) § 3 odst. 5 písm. c) bod 2 vyhlášky č. 343/1997 Sb., kterou se stanoví způsob předepisování léčivých přípravků, náležitosti lékařských předpisů a pravidla jejich používání


304/1998, Sb. § 6

304/1998 Sb.

§ 6

Vedení evidence v ostatních zdravotnických zařízeních, v zařízeních sociální péče a při poskytování veterinární péče

  1. V ostatních zdravotnických zařízeních, v zařízeních sociální péče a při poskytování veterinární péče se vede při zacházení s návykovými látkami, přípravky a prekursory, ke kterému se nevyžaduje povolení k zacházení (§ 4 zákona), evidence o hromadně vyráběných léčivých přípravcích obsahujících návykové látky uvedené v příloze č. 1 nebo č. 5 zákona.
  2. Úpravu listu evidenční knihy k vedení evidence podle odstavce 1 stanoví příloha č. 3 této vyhlášky.
  3. Evidence zacházení s návykovými látkami, přípravky a prekursory, ke kterému se vyžaduje povolení k zacházení (§ 4 zákona), se řídí § 7 této vyhlášky.

§ 6a

Vedení evidence návykových látek uvedených v přílohách č. 3 a 4 zákona a přípravků je obsahujících

  1. Právnické osoby a fyzické osoby - podnikatelé vedou o zacházení s návykovými látkami uvedenými v přílohách č. 3 a 4 zákona a s přípravky je obsahujícími evidenci.
  2. Úpravu listu evidenční knihy k vedení evidence podle odstavce 1 stanoví příloha č. 6 této vyhlášky.


304/1998, Sb. § 7

304/1998 Sb.

§ 7

Evidence při výrobě, zpracování, balení a skladování návykových látek, přípravků nebo prekursorů na základě povolení k zacházení s nimi

  1. Při výrobě, zpracování nebo balení návykových látek, přípravků nebo prekursorů na základě povolení k zacházení s nimi se vedou evidenční záznamy o návykových látkách, přípravcích nebo prekursorech
    1. vyrobených,
    2. přijatých,
    3. skladovaných,
    4. vyskladněných,
    5. přepracovaných,
    6. spotřebovaných při výrobě jiných návykových látek, přípravků nebo látek, které nejsou návykovými látkami,
    7. vykázaných jako ztráty nebo odpad předpokládané technologickým předpisem o výrobě,
    8. předaných ke zneškodnění nebo zneškodněných,
    9. chybějících nebo přebývajících s uvedením důvodu.
  2. Vzor listu evidenční knihy výroby přípravků, které obsahují návykové látky, stanoví příloha č. 4 této vyhlášky.
  3. Vzor listu evidenční knihy skladování návykových látek, přípravků a prekursorů pro osoby, které na základě povolení k zacházení vyrábějí, zpracovávají nebo balí návykové látky, přípravky nebo prekursory, stanoví příloha č. 5 této vyhlášky.


304/1998, Sb. § 8

304/1998 Sb.

§ 8

  1. Při skladování návykových látek, přípravků a prekursorů na základě povolení k zacházení s nimi, pokud nejde o postup podle § 5, 6 nebo 7, se vedou evidenční záznamy o skladování návykových látek, přípravků a prekursorů.
  2. Vzor listu evidenční knihy skladování návykových látek, přípravků a prekursorů stanoví příloha č. 5 této vyhlášky.


304/1998, Sb. § 9

304/1998 Sb.

§ 9

  1. Dokumentaci zacházení s návykovými látkami, přípravky, prekursory a dokumentaci nakládání s pomocnými látkami tvoří:
    1. evidenční knihy,
    2. nosiče dat obsahující data evidence vedené pomocí výpočetní techniky,
    3. inventurní protokoly,
    4. zápisy o zneškodnění návykových látek, přípravků a prekursorů (§ 14 zákona),
    5. protokoly o ztrátě nebo zničení návykové látky, přípravku nebo prekursoru,
    6. zápisy o provedených kontrolách (§ 34 zákona),
    7. veškerá úřední rozhodnutí včetně zahraničních týkající se zacházení s návykovými látkami, přípravky a prekursory a jejich vývozu a dovozu, a dále vývozu a dovozu makoviny,
    8. veškerá úřední rozhodnutí týkající se registrace výrobců, vývozců, dovozců a prodejců pomocných látek a veškerá rozhodnutí týkající se vývozu a dovozu,
    9. stejnopisy hlášení § 26 až 31 zákona),
    10. dodací listy a doklady o příjmu nebo výdeji návykových látek, přípravků, prekursorů nebo pomocných látek uvedených v příloze č. 10 zákona,
    11. doklady o pořízení, prodeji či vyřazení tabletovačky, dražovacího kotle a granulačního kotle,
    12. prohlášení právnických osob a fyzických osob - podnikatelů zacházejících s pomocnými látkami uvedenými v příloze č. 10 zákona. Vzor tohoto prohlášení je uveden v příloze č. 7 této vyhlášky.
  2. V lékárně se uchovává vedle dokumentace uvedené v odstavci 1 kopie lékařských předpisů s modrým pruhem a kopie žádanky s modrým pruhem (§ 13 odst. 2 zákona).
  3. V ostatních zdravotnických zařízeních nebo zařízeních ústavní sociální péče se uchovávají vedle dokumentace uvedené v odstavci 1 bloky použitých receptů3) označených modrým pruhem a bloky použitých žádanek4) označených modrým pruhem.

3) § 3 odst. 5 písm. b) vyhlášky č. 343/1997 Sb., kterou se stanoví způsob předepisování léčivých přípravků, náležitosti lékařských předpisů a pravidla jejich používání. označených modrým pruhem a bloky použitých žádanek
4) 3 odst. 6 vyhlášky č. 343/1997 Sb.


304/1998, Sb. § 11

304/1998 Sb.

§ 11

Uchovávání dokumentace

Dokumentace zacházení s návykovými látkami, přípravky, prekursory a dokumentace nakládání s pomocnými látkami uvedenými v přílohách č. 10 a 11 zákona se uchovává po dobu 5 let od pořízení dokumentu, popřípadě od posledního záznamu v něm podle toho, která z těchto skutečností nastala později.


304/1998, Sb., příloha 1

Příloha č.1 k vyhlášce č. 304/1998 Sb.

Případy, ve kterých se vyžaduje povolení k vývozu pomocných látek

(země určení jsou označeny hvězdičkou (*) v rubrice příslušné pomocné látky

 | Země určení
Mezinárodní nechráněný název (INN) v českém jazyce | Argentina | Benin | Bolivie | Brazílie | Česká republika | Ekvádor | Etiopie | Filipiny | Guatemala | Honduras | Hongkong | Chile | Indie | Indonesie | Irán | Jihoafrická rep. | Jordánsko | Kajmanské ostrovy | Kolumbie | Kostarika | Kypr | Libanon
Aceton | * |  | * | * |  | * |  |  | * | * | * | * |  |  | * |  |  |  | * | * |  | *
Anhydrid kyseliny octové | * | * | * | * | * | * | * | * | * |  | * | * | * | * | * | * | * | * | * | * | * | *
Ether | * |  | * | * |  | * |  |  | * | * | * | * |  |  | * |  |  |  | * | * |  | *
Kyselina antranilová |  |  | * |  |  | * |  |  |  |  |  | * | * |  |  |  |  |  | * |  |  |
Kyselina fenyloctová |  |  | * |  |  | * |  |  |  |  |  | * |  |  |  |  |  |  | * |  |  |
Kyselina chlorovodíková | * |  | * | * |  | * |  |  | * | * | * | * |  |  | * |  |  |  | * | * |  | *
Kyselina sírová | * |  | * | * |  | * |  |  | * | * | * | * |  |  |  |  |  |  | * | * |  |
Manganistan draselný | * | * | * | * | * | * | * | * | * | * | * | * |  |  |  | * | * | * | * | * | * |
Methylethylketon | * |  | * | * |  | * |  |  | * | * | * | * |  |  |  |  |  |  | * | * |  |
Piperidin |  |  | * |  |  | * |  |  |  |  |  | * |  |  |  |  |  |  | * |  |  |
Toluen | * |  | * | * |  | * |  |  | * | * | * | * |  |  |  |  |  |  | * | * |  |

Včetně solí uvedených látek ve všech případech, kdy existence takových solí je možná, s výjimkou kyseliny chlorovodíkové a kyseliny sírové.

Mezinárodní nechráněný název (INN) v českém jazyce | Makao | Malajsie | Mexiko | Moldávie | Myanmar | Nigérie | Panama | Paraguay | Peru | Ruská federace | Salvador | Saudská Arábie | Singapur | Spoj. arabské emiráty | Srí Lanka | Sýrie | Tadžikistán | Thajsko | Turecko | Uruguay | U.S.A | Venezuela
Aceton |  |  | * |  | * |  | * | * | * |  | * |  | * | * |  | * |  | * | * | * |  | *
Anhydrid kyseliny octové | * | * | * | * | * | * |  | * | * | * |  | * | * | * | * | * | * | * | * |  |  | *
Ether |  |  | * |  | * |  | * | * | * |  | * |  | * | * |  | * |  | * | * | * |  | *
Kyselina antranilová |  |  | * |  |  |  |  |  | * |  |  |  |  | * |  |  |  |  |  |  |  | *
Kyselina fenyloctová |  |  | * |  |  |  |  |  | * |  |  |  |  | * |  |  |  |  |  |  | * | *
Kyselina chlorovodíková |  |  |  |  | * |  | * | * | * |  | * |  | * | * |  | * |  | * | * | * |  | *
Kyselina sírová |  |  |  |  |  |  | * | * | * |  | * |  |  | * |  | * |  | * |  | * |  | *
Manganistan draselný | * | * |  | * |  | * | * | * | * | * | * | * |  | * | * | * | * | * | * | * |  | *
Methylethylketon |  |  |  |  |  |  | * | * | * |  | * |  |  | * |  | * |  | * |  | * |  | *
Piperidin |  |  | * |  |  |  |  |  | * |  |  |  |  | * |  |  |  |  |  |  | * | *
Toluen |  |  |  |  |  |  | * | * | * |  | * |  |  | * |  | * |  | * |  | * |  | *

Včetně solí uvedených látek ve všech případech, kdy existence takových solí je možná, s výjimkou kyseliny chlorovodíkové a kyseliny sírové.


304/1998, Sb., příloha 2

Příloha č. 2 k vyhlášce č. 304/1998 Sb.

Vzor listu evidenční knihy pro lékárny

 | Pořa-dové číslo dokla-du | Datum výdeje nebo příjmu
 |  |  | Při výdeji |  | Název návykové látky nebo HVLP, který návykové látky obsahuje |  |  |  |  |  |
 |  |  | Jméno a adresa předepisujícího | Jméno a adresa nemocného
 |  |  | Při příjmu Jméno a adresa dodavatele |  | Jednotka množství
Sl.č. | 1 | 2 | 3 | 4 |  | 5 | 6 | 7 | 8 | 9 | atd.
 |  |  | převedeno z předcházejícího listu: | příjmy od počátku období |  |  |  |  |  |  |
 |  |  |  | výdeje od počátku období |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |
atd. |  |  |  |  |  |  |  |  |  |  |
 |  |  | převádí se na následující list: | příjmy od počátku období |  |  |  |  |  |  |
 |  |  |  | výdeje od počátku období |  |  |  |  |  |  |
Sl.č. | 1 | 2 | 3 | 4 |  | 5 | 6 | 7 | 8 | 9 | atd.


304/1998, Sb., příloha 3

Příloha č. 3 k vyhlášce č. 304/1998 Sb.

Vzor listu evidenční knihy ostatních zdravotnických zařízení, zařízení sociální péče a při poskytování veterinární péče

Název OL I.*, PL II.* (druh, síla a velikost):
Datum příjmu nebo výdeje | Při příjmu |  | Použili: lékař nebo sestra | Příjem | Výdej | Stav kusů, ampulek tablet apod.
 | série bloku a č. žádanky | dodavatel |  |  |
 | Při výdeji |  |  |  |
 | č. protokolu | nemocný |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

* OL I.- omamné látky uvedené v příloze č. 1 zákona č. 167/1998 Sb.
* PL II. - psychotropní látky uvedené v příloze č. 5 zákona č. 167/1998 Sb.


304/1998, Sb., příloha 4

Příloha č. 4 k vyhlášce č. 304/1998 Sb.

Vzor listu evidenční knihy výroby přípravků, které obsahují návykové látky (NL)

Pořadové číslo zápisu | Účinná látka převzatá ze skladu |  |  | Číslo vyrobené šarže | Datum předání do skladu hotových výrobků | Množství předané skladu, v počtu balení | Skutečné výrobní ztráty v g NL, prekursorů | Odpad v g NL prekurzorů použitelný k další výrobě nebo přepracování | Poznámka | Čitelný podpis pracovníka provádějícího zápis
 | Datum převzetí | Množství v g | číslo propouštěcího protokolu OTK


304/1998, Sb., příloha 5

Příloha č. 5 k vyhlášce č. 304/1998 Sb.

Vzor listu evidenční knihy skladování

Název návykové látky (NL), přípravku a prekursoru

Datum příjmu a výdeje | Číslo dokladů (příjmových a výdejních listů) | Číslo šarže | Jméno a adresa dodavatele nebo příjemce | Množství přijatých NL, přípravků a prekursorů | Množství vydaných NL, přípravků a prekursorů | Stav zásob k příslušnému datu

Jednotkou množství je u NL a prekursorů 1 gram a u přípravků 1 balení.


304/1998, Sb., příloha 6

Příloha č. 6 k vyhlášce č. 304/1998 Sb.

Vzor listu evidenční knihy skladování

Název návykové látky (NL) uvedené v přílohách č. 3 a 4 zákona.
Název přípravku obsahujícího návykové látky uvedené v přílohách č. 3 a 4 zákona.

Datum příjmu a výdeje | Číslo dokladů (přijímacích a vydávacích listů) | Jméno a adresa dodavatele nebo příjemce) | Jednotka množství | Množství přijatých NL a přípravků | Množství vydaných NL a přípravků | Stav zásob k příslušnému datu | Číslo šarže/ atest SÚKL


304/1998, Sb., příloha 7

Příloha č. 7 k vyhlášce č. 304/1998 Sb.

VZOR PROHLÁŠENÍ

právnických osob a fyzických osob - podnikatelů nakládajících s pomocnými látkami uvedenými v příloze č. 10 zákona
podle § 9 odst. 1 písm. l) vyhlášky

1.*) Jednorázový odběr
2.*) Vícečetný/pravidelný odběr*)

A. IDENTIFIKAČNÍ ÚDAJE DODAVATELE (PRODÁVAJÍCÍHO)

Jméno a příjmení fyzické osoby / název právnické osoby*):
Adresa místa trvalého pobytu fyzické osoby / sídlo právnické osoby:
IČ: | Číslo registrace1):
Vydáno dne: | Kým:

B. IDENTIFIKAČNÍ ÚDAJE UŽIVATELE (KUPUJÍCÍHO)

Jméno a příjmení fyzické osoby / název právnické osoby*):
Adresa místa trvalého pobytu fyzické osoby/sídlo právnické osoby:
IČ: |
HODLÁ OBJEDNAT
Pomocnou látku (název): | Množství (v kg/v litrech*): | Položka celního sazebníku:

a) výše uvedená pomocná látka bude použita při:
b) představuje zásobu, která při odhadu vystačí na dobu měsíců2) (max. 12 měsíců)

Potvrzujeme, že výše uvedenou pomocnou látku následně prodáme či dodáme fyzické / právnické osobě*) pouze za podmínek, že se tato osoba prokáže stejným prohlášením.

Jméno a příjmení fyzické osoby oprávněné jednat za kupujícího:

Funkce: | Podpis:
Datum: | Razítko:

*) nehodící se škrtněte
1) § 16 zákona
2) vyplňuje se v případech vícečetných pravidelných odběrů v daném roce, pokud dodavatel (prodávající) dodal příslušnou látku uživateli (kupujícímu) alespoň 3-krát v předchozích 12-ti měsících a pokud objednané množství odpovídá obvyklé spotřebě tohoto uživatele.