306/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 106 Rozeslána dne 31. prosince 1998 Cena Kč 21,-

Obsah:

  304. Vyhláška Ministerstva zdravotnictví, kterou se stanoví případy, kdy se nevyžaduje vývozní povolení k vývozu pomocných látek, podrobnosti o evidenci návykových látek, přípravků a prekursorů a o dokumentaci návykových látek
  305. Vyhláška Ministerstva životního prostředí, kterou se stanoví zásady správné laboratorní praxe, postup při ověřování jejich dodržování, postup při vydávání osvědčení a postup kontroly dodržování zásad správné laboratorní praxe
    (zásady správné laboratorní praxe)
  306. zrušena Vyhláškou č. 223/2004 Sb.
    Vyhláška Ministerstva životního prostředí, kterou se stanoví postup hodnocení rizika nebezpečných chemických látek pro životní prostředí
  307. Sdělení Ministerstva zahraničních věcí o sjednání Dohody mezi vládou České republiky a Evropskou kosmickou agenturou o spolupráci ve výzkumu a využívání kosmického prostoru pro mírové účely
  308. Sdělení Ministerstva zahraničních věcí o sjednání Smlouvy o spolupráci mezi Českou republikou a Mezinárodní organizací pro migraci (IOM)
  309. Sdělení Ministerstva zahraničních věcí o sjednání Ujednání mezi Ministerstvem školství, mládeže a tělovýchovy České republiky a Státním ministerstvem kultu Svobodného státu Sasko o spolupráci při realizaci dvojnárodnostního dvojjazyčného česko-německého vzdělávacího cyklu na gymnáziu Friedricha Schillera v Pirně
  310. Sdělení Ministerstva zahraničních věcí o sjednání Usnesení č. 1/98 Smíšeného výboru ES-ESVO "Společný tranzitní režim" ze dne 23. listopadu 1998 k prodloužení zákazu použití globální záruky, který byl vydán usneseními č. 1/96 a č. 2/96 Smíšeného výboru
  311. Sdělení Ministerstva zahraničních věcí o sjednání Rozhodnutí č. 2/98 Rady přidružení mezi Evropskými společenstvími a jejich členskými státy na jedné straně a Českou republikou na straně druhé ze dne 10. listopadu 1998 ve věci přijetí podmínek účasti České republiky v programu Společenství na poli kultury


306/1998 Sb., §1

306/1998 Sb.

§ 1

Účelem vyhlášky je stanovit postup hodnocení ekologického rizika látek, které svým charakterem představují závažné riziko pro životní prostředí;1) seznam těchto látek stanoví zvláštní předpis.2)

1) § 2 odst. 8 písm. o) zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.
2) § 9 odst. 1 zákona č. 157/1998 Sb.


306/1998 Sb., §2

306/1998 Sb.

§ 2

Pro účely této vyhlášky je

  1. nebezpečnost látky a přípravku ve smyslu § 2 odst. 8 písm. o) zákona určována fyzikálními, chemickými a biologickými vlastnostmi látky, které jsou s existencí látky neoddělitelně spojeny,
  2. riziko určeno pravděpodobností, že za definovaných podmínek expozice může dojít k projevu nepříznivého účinku,
  3. expozicí kontakt látky s vnějšími hranicemi subjektu uvedeného v bodě 1 přílohy č. 1,
  4. dávkou množství látky přijaté subjektem uvedeným v bodě 1 přílohy č. 1,
  5. odpovědí rozsah poškození subjektu uvedeného v bodě 1 přílohy č. 1,
  6. hodnocením ekologického rizika postup, který využívá syntézu všech dostupných údajů podle současného vědeckého poznání pro určení druhu a stupně nebezpečnosti představovaného určitou látkou, dále určení, v jakém rozsahu byly, jsou nebo v budoucnu mohou být vystaveny působení této látky jednotlivé složky životního prostředí, a konečně zahrnuje charakterizaci rizik vyplývajících z uvedených zjištění.


306/1998 Sb., §3

306/1998 Sb.

§ 3

  1. Hodnocení ekologického rizika se provádí ve 4 postupných krocích:
    1. určení nebezpečnosti,
    2. hodnocení vztahů mezi dávkou a odpovědí,
    3. hodnocení expozice,
    4. charakterizace rizika.
  2. Hodnocení ekologického rizika se zabezpečuje postupem podle přílohy č. 1 a na základě údajů uvedených v příloze č. 2, poskytovaných výrobcem nebo dovozcem látky nebo přípravku. Metody zjišťování těchto údajů stanoví zvláštní předpis.3)
  3. Výsledkem hodnocení ekologického rizika podle přílohy č. 1 je zjištění, zda jde o ekologické riziko a jaká je míra tohoto rizika.
  4. Výsledky hodnocení rizika jsou podkladem pro změnu seznamu látek a přípravků vydaného podle § 15 odst. 3 zákona.

3) Vyhláška č. 299/1998 Sb., kterou se stanoví metody pro zjišťování fyzikálně-chemických a chemických vlastností chemických látek a chemických přípravků a vlastností chemických látek a chemických přípravků nebezpečných pro životní prostředí.


306/1998 Sb., §4

306/1998 Sb.

§ 4

Tato vyhláška nabývá účinnosti dnem 1. ledna 1999.

Ministr:
RNDr. Kužvart v. r.


306/1998 Sb., příloha č. 1

Příloha č. 1 k vyhlášce č. 306/1998 Sb.

POSTUP PRO HODNOCENÍ EKOLOGICKÉHO RIZIKA

  1. Nebezpečnost se určuje na jednom z těchto subjektů:
    1. populace živočišného nebo rostlinného druhu,
    2. společenství druhů a jejich interakci v jednotlivých složkách životního prostředí,
    3. modelový ekosystém sestávající z několika společenství podle písmene b),
    4. modelový region s více ekosystémy podle písmene c).
  2. Hodnocení vztahu dávka - odpověď vychází z předpokladu prahového účinku. Cílem analýzy je nalezení koncentrace, při které není pozorován nežádoucí účinek, (dále jen "NOEC"), případně účinné koncentrace, při které se projeví účinek u x % sledované populace, (dále jen "ECX"). Obě hodnoty jsou v případě, že nejistoty spojené s jejich odhadem jsou kvantifikovatelné, vynásobeny faktory nejistoty (dále jen "UF"). Tyto hodnoty jsou kvantitativními parametry pro charakterizaci ekologického rizika.

    Prvním krokem hodnocení expozice je odhad pravděpodobné lokální koncentrace látky (dále jen "PECL") v jednotlivých složkách životního prostředí podle následujícího schematu:
    3. SYSTÉM | MÉDIUM
Vodní (aquatický) | povrchová voda
 | sediment
Suchozemský (terrestrický) | půda
 | podzemní voda
Ovzduší | vzduch
  3. K odhadu hodnot PECL se ve složkách používají údaje získané
    1. z emisních inventur,
    2. z výsledků monitoringu (ovzduší, vod, půd, potravních řetězců),
    3. z modelových výpočtů.
    Z hodnot PECL jsou odhadovány regionální koncentrace látky (dále jen "PECR") vystihující distribuci a osud látky po vstupu do prostředí. Vychází se z předpokladu ustálených koncentrací látky v jednotlivých složkách a z bilance přestupu hmoty mezi nimi. Hodnoty PECL a PECR jsou, v případě, že nejistoty spojené s jejich odhadem jsou kvantifikovatelné, vynásobeny hodnotami UF.
  4. Charakterizace ekologického rizika se skládá z kvantitativních parametrů a kvalitativní diskuse nepřesností a nejistot spojených s jejich stanovením nebo odhadem. Základem kvantitativní charakterizace jsou následující poměry hodnot popsaných v bodech 2 a 3.

    Za předpokladu, že faktory nejistoty jsou řádově shodné, rozlišují se tyto situace:
    1. poměry PECL/NOEC a PECR/NOEC nebo poměry PECL/ECX a PECR/ECX jsou rovné nebo menší než 1; tato situace opravňuje k závěru, že další informace o látce, její další zkoušky a případná opatření na snížení rizika nejsou potřebná,
    2. poměry PECL/NOEC a PECR/NOEC nebo poměry PECL/ECX a PECR/ECX jsou větší než 1; tato situace opravňuje k závěru, že další informace o látce, její další zkoušky a případná opatření na snížení rizika jsou potřebná.
  5. Kvantitativní část charakterizace rizika uvedenou v bodě 4 doplňuje popis nepřesností a nejistot v krocích uvedených v bodech 1 až 3.
  6. V případě, že faktory nejistoty jsou řádově odlišné, je nutno provést opakování kroků uvedených v bodech 2 a 3.


306/1998 Sb., příloha č. 2

Příloha č. 2 k vyhlášce č. 306/1998 Sb.

ÚDAJE POŽADOVANÉ K HODNOCENÍ EKOLOGICKÉHO RIZIKA

1. | OBECNÉ INFORMACE
1.1 | Název sloučeniny odpovídající názvosloví IUPAC
1.2 | Číslo EINECS
1.3 | Číslo CAS
1.4 | Synonyma
1.5 | Čistota
1.6 | Nečistoty
1.7 | Sumární vzorec
1.8 | Strukturní vzorec
1.9 | Příslušnost ke skupině látek
1.10 | Skupenství
1.11 | Identifikace autora dat
1.12 | Množství látky (vyrobené nebo dovezené), je-li větší než 1 000 t ročně
1.13 | Informace, byla-li látka vyrobena nebo dovezena během posledních 12 měsíců
1.14 | Klasifikace a označení
1.15 | Způsoby použití
1.16 | Byla úplná data již předložena jiným výrobcem (dovozcem)?
1.17 | Jiné údaje (např. možnosti likvidace)
2. | FYZIKÁLNĚ-CHEMICKÉ VLASTNOSTI
2.1 | Bod tání
2.2 | Bod varu
2.3 | Hustota
2.4 | Tlak nasycených par
2.5 | Rozdělovací koeficient n-oktanol/voda (log Pow)
2.6 | Rozpustnost ve vodě
2.7 | Bod vzplanutí
2.8 | Hořlavost
2.9 | Výbušnost
2.10 | Oxidační vlastnosti
2.11 | Další údaje
3. | OSUD A TRANSPORT LÁTKY V ŽIVOTNÍM PROSTŘEDÍ
3.1 | Stabilita
3.1.1 | Fotodegradace
3.1.2 | Stabilita ve vodě
3.1.3 | Stabilita v půdě
3.2 | Data monitoringu životního prostředí
3.3 | Distribuce v exponovaných složkách životního prostředí (včetně odhadnutých koncentrací ve složkách životního prostředí a transportních cestách)
3.4 | Biodegradace
3.5 | Bioakumulace
3.6 | Jiné údaje
4. | EKOTOXICITA
4.1 | Toxicita pro ryby
4.2 | Toxicita pro dafnie a ostatní vodní bezobratlé
4.3 | Toxicita pro řasy
4.4 | Toxicita pro bakterie
4.5 | Toxicita pro suchozemské organismy
4.6 | Toxicita pro půdní organismy