316/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 107 Rozeslána dne 31. prosinec 1998 Cena Kč 25,-

Obsah:

  312. Nález Ústavního soudu ze dne 2. prosince 1998 ve věci návrhu na zrušení ustanovení § 35 odst. 1 písm. c) a části ustanovení § 36 odst. 1 ve slovech "na období kalendářního pololetí" vyhlášky Ministerstva práce a sociálních věcí České republiky č. 182/1991 Sb., kterou se provádí zákon o sociálním zabezpečení a zákon České národní rady o působnosti orgánů České republiky v sociálním zabezpečení, ve znění vyhlášky Ministerstva práce a sociálních věcí č. 138/1997 Sb.
  313. Vyhláška Ministerstva financí o osvobození strojů, strojních zařízení, přístrojů a nástrojů od dovozního cla
  314. Vyhláška Ministerstva obrany, kterou se mění vyhláška Ministerstva obrany č. 7/1996 Sb., o peněžních a naturálních
  315. Vyhláška Ministerstva zdravotnictví o zdravotní způsobilosti seznamovat se s utajovanými skutečnostmi
  316. zrušena Vyhláškou č. 222/2004 Sb.
    Vyhláška Českého báňského úřadu, kterou se stanoví metoda pro zjišťování výbušnosti chemických látek a chemických přípravků


316/1998 Sb., Uvod

316/1998 Sb.

Český báňský úřad stanoví podle § 4 odst. 1 písm. a) zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů:


306/1998, Sb. § 1

316/1998 Sb.

§ 1

Základní pojmy

Pro účely této vyhlášky se považuje za

  1. výbušnou látku1) taková chemická látka2) nebo chemický přípravek3) (dále jen "látka"), která je schopna vybuchnout působením tepla nebo která z hlediska možnosti vybuchnout je citlivá na náraz nebo na tření v přístroji uvedeném v příloze nebo je citlivější na náraz nebo na tření než 1,3-dinitrobenzen v alternativním přístroji,
  2. referenční látku
    1. krystalický 1,3-dinitrobenzen, který prochází sítem o velikosti oka 0,5 mm, a to pro zkoušení citlivosti na náraz a na tření,
    2. perhydro-1,3,5-trinitro-1,3,5-triazin (označovaný jako RDX nebo hexogen nebo cyklonit - CAS 121-82-4) rekrystalovaný z vodného cyklohexanonu, prosátý za mokra na sítě 250 mm a zachycený na sítě 150 mm, sušený při 103 ± 2°C po dobu 4 hodin, pro druhou sérii zkoušek podle § 3 odst. 3 písm. b) a c).

1) § 2 odst. 8 písm. a) zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.
2) § 2 odst. 1 zákona č. 157/1998 Sb.
3) § 2 odst. 2 zákona č. 157/1998 Sb.


306/1998, Sb. § 2

316/1998 Sb.

§ 2

Předběžné zkoušky

  1. Před provedením zkoušek se pro zajištění bezpečnosti provádí předběžné zkoušky.
  2. Předběžné zkoušky se provedou s velmi malými vzorky látky,přibližně 10 mg, a to zahříváním neuzavřené látky v plameni plynového hořáku, nárazem v jakémkoliv zařízení a třením za použití paličky proti podložce nebo v jiném zařízení pro zkoušení citlivosti na tření. Účelem předběžných zkoušek je zjistit, zda látka není tak citlivá a výbušná, že předepsané zkoušky citlivosti, zvláště zkoušku citlivosti na působení tepla, je nutné provádět za použití ochranných opatření, která by zamezila poranění osoby provádějící zkoušky.
  3. Výsledky předběžných zkoušek neslouží k hodnocení výbušnosti látky.


306/1998, Sb. § 3

316/1998 Sb.

§ 3

Metoda pro zjišťování výbušnosti

  1. Metoda pro zjišťování výbušnosti látky uvedená v příloze (dále jen "metoda") stanovuje zkušební postup pro zjištění, zda látka je z hlediska výbuchu citlivá na působení tepla, na náraz nebo na tření, a to za podmínek uvedených v této vyhlášce.
  2. Metoda poskytuje údaje pro ohodnocení možnosti vyvolání výbuchu působením podnětů uvedených v odstavci 1. Neslouží ke zjištění, zda je látka schopna vybuchovat za jakýchkoliv podmínek.
  3. Látka musí být podrobena těmto zkouškám:
    1. zkoušce citlivosti na působení tepla, při které se látka zahřívá v ocelové trubce uzavřené clonami. Při této zkoušce se zjišťuje, zda je látka náchylná k výbuchu za podmínek intenzivního zahřívání a předepsaného utěsnění,
    2. zkoušce citlivosti na náraz, při které se látka zkouší závažím předepsané hmotnosti puštěným z předepsané výšky,
    3. zkoušce citlivosti na tření, při které se pevná nebo pastovitá látka zkouší třením mezi standardními povrchy za předepsaných podmínek zatížení a vzájemného pohybu. U kapalin se zkouška třením neprovádí.
    Zkoušky se provádějí podle metodiky uvedené v příloze.
  4. Při zkouškách uvedených v odstavci 3 lze použít i alternativní přístroje, a to za podmínky, že jsou mezinárodně uznávané a že jimi získané výsledky odpovídají výsledkům získaným na přístrojích uvedených v příloze.
  5. Zkoušky uvedené v odstavci 3 se neprovádějí, lze-li u látky na základě odborného posouzení vyslovit jednoznačný závěr, že se látka nemůže rychle rozkládat za vývoje plynů a uvolňování tepla a nepředstavuje tedy nebezpečí výbuchu.


306/1998, Sb. § 4

316/1998 Sb.

§ 4

Vyhodnocení

  1. Látka je ve smyslu této zkoušky hodnocena jako výbušná, získá-li se při některé ze zkoušek podle § 3 odst. 3 pozitivní výsledek nebo odpovídá-li výsledek zkoušky s použitím alternativních přístrojů větší citlivosti, než je citlivost referenční látky.
  2. Pozitivním výsledkem zkoušky je výbuch, jehož projev je uveden v příloze.


306/1998, Sb. § 5

316/1998 Sb.

§ 5

Protokol o zkoušce

  1. O zkoušce se vyhotoví protokol.
  2. Protokol o zkoušce, pokud je to možné, obsahuje zejména:
    1. označení, chemické složení, čistotu a vlhkost zkoušené látky,
    2. fyzikální formu vzorku a informaci, zda se vzorek drtil, mlel nebo proséval,
    3. údaje zjištěné při zkoušce citlivosti na působení tepla, například hmotnost vzorku a počet úlomků,
    4. pozorované jevy při zkoušce citlivosti na náraz nebo při zkoušce citlivosti na tření, například tvorba značného množství dýmu nebo úplný rozklad bez třesku, plameny, jiskry, třesk nebo praskání,
    5. výsledky každého typu zkoušky,
    6. zdůvodnění použití alternativního přístroje a důkaz srovnatelnosti získaných výsledků s výsledky získanými s přístrojem uvedeným v příloze,
    7. poznámky, které mohou mít význam pro správné hodnocení výsledků, například odkazy na zkoušky podobných látek.
  3. V protokolu o zkoušce se uvádí také všechny výsledky, které jsou považovány za chybné, anomální nebo nereprezentativní. Pokud není možno takový výsledek kvalifikovaně vysvětlit, je třeba jej přijmout tak, jak byl dosažen, a látku ohodnotit způsobem odpovídajícím dosaženému výsledku.


306/1998, Sb. § 6

316/1998 Sb.

§ 6

Odstranění pochybností

Pokud vznikne pochybnost o výsledku zkoušek, je nutno provést další zkoušku, a to buď zkoušku pro stanovení schopnosti šířit reakci detonativního charakteru, nebo zkoušku citlivosti k vnitřním tepelným podnětům, popřípadě obě tyto zkoušky. Tyto zkoušky se provádějí podle mezinárodně uznávané metodiky.4) V protokolu o zkoušce je nutno uvést druh a výsledky těchto dalších zkoušek, jakož i odůvodnění použití zvolené zkoušky a k ní použité metodiky.

4) Např. Recommendations on the Transport of Dangerous Goods, Manual of Tests and Criteria, United Nations, 1995, Test 1(a), 2(a): UN gap test; 1(c) (i), 2(c) (i): Time/pressure test. (Doporučení pro přepravu nebezpečného zboží. Příručka pro zkoušky a kritéria, Spojené národy, 1995, zkoušky 1(a), 2(a): Mezerová zkouška podle UN; 1(c) (i), 2(c) (i): Časová/tlaková zkouška).


306/1998, Sb. § 7

316/1998 Sb.

§ 7

Účinnost

Tato vyhláška nabývá účinnosti dnem 1. ledna 1999.

Předseda:
doc. JUDr. Ing. Makarius, CSc. v. r.


306/1998, Sb. příloha

Příloha k vyhlášce č. 316/1998 Sb.

Popis metody pro zjišťování výbušnosti chemických látek a chemických přípravků

BOD 1. Zkouška citlivosti na působení tepla
  1. Zařízení je tvořeno ocelovou trubkou k jednomu použití se znovupoužitelným uzavíracím zařízením (obrázek 1) instalovanou v ohřívacím a ochranném zařízení. Každá trubka je hlubokotažená z ocelového plechu. Její vnitřní průměr je 24 mm, délka 75 mm a tloušťka stěny 0,5 mm. Na otevřeném konci trubky je příruba sloužící k uzavření trubky sestavou clony. Sestava je tvořena clonou se středovým otvorem odolnou vůči tlaku připevněnou k trubce pomocí dvoudílného šroubového spoje (matice a závitová příruba). Matice a závitová příruba jsou zhotoveny z chrommanganové oceli, která je do 800°C nejiskřivá. Clony mají tloušťku 6 mm, jsou vyrobeny ze žáruvzdorné oceli a tvoří řadu podle velikosti otvorů.
  2. Látka se obvykle zkouší ve stavu, v jakém je dodána. V některých případech, např. když je lisovaná, litá nebo jiným způsobem zhutněná, může být zkoušena po rozdrcení. U pevných látek se hmotnost látky použité v každé zkoušce určí ve dvou etapách. V první etapě se zvážená trubka naplní 9 cm3 látky a po celém průřezu trubky se látka stlačí silou 80 N. Z bezpečnostních důvodů nebo v případech, kdy stlačováním může dojít ke změně fyzikální formy vzorku, lze použít jiný způsob plnění; například je-li látka velmi citlivá na tření, není vhodné její stlačování. Je-li látka stlačitelná, přidá se další množství této látky a stlačuje se, až je trubka zaplněna do vzdálenosti 55 mm od horního okraje. Zjistí se celkové množství látky použité pro naplnění do úrovně 55 mm od horního okraje a přidají se další 2 podíly látky, přičemž každý se stlačí silou 80 N. Látka se pak podle potřeby bud' přidá a stlačí, nebo odebere tak, aby trubka byla naplněna do úrovně 15 mm od horního okraje. Zjištěná celková hmotnost látky je základem pro provedení druhé etapy. Při ní se nejprve vnese do trubky třetina z hmotnosti zjištěné v první etapě a stlačí se. Vnesou se další 2 podíly, stlačí se silou 80 N a podle potřeby se přidá nebo odebere látka v trubce na úroveň 15 mm od horního okraje trubky. Množství pevné látky zjištěné ve druhé etapě se použije pro každý pokus; naplnění se provede se 3 stejnými množstvími a každé z nich se stlačí na objem 9 cm3 bez ohledu na to, jaké síly bude zapotřebí. Pro usnadnění lze k tomu použít rozpěrné kroužky. Kapaliny a gely se naplní do trubky do výšky 60 mm. Zvláštní pozornost je třeba věnovat gelům, aby nedošlo k tvorbě dutin. Zezdola se na trubku navleče závitová příruba, vloží se vhodná clona a po nanesení mazadla na bázi disulfidu molybdeničitého se matice utáhne. Je nutné se přesvědčit, zda nějaká látka nezůstala zachycena mezi přírubou a clonou nebo v závitech. Naplněná a uzavřená trubka se zahřívá propanem odebíraným přes průtokoměr z průmyslové tlakové láhve s regulátorem tlaku seřízeným na rozmezí 6 až 7 kPa. Propan se rozděluje rozdělovacím potrubím stejnoměrně do 4 hořáků, což se ověří vizuálně pozorováním plamenů hořáků. Hořáky jsou umístěny kolem zkušební trubky (obrázek 1). 4 hořáky mají celkovou spotřebu přibližně 43,2 dm3 propanu za minutu. Lze použít alternativní palivo a hořáky, avšak rychlost ohřevu musí být stejná, jak je uvedeno na obrázku 3. U všech zařízení se musí pravidelně kontrolovat rychlost ohřevu za použití trubek naplněných dibutylftalátem (obrázek 3).
  3. Každá zkouška se provádí do roztržení trubky nebo až doba ohřevu dosáhne 5 minut. Nejprve se provede série 3 zkoušek s clonou o průměru otvoru 6 mm, a pokud nedojde k výbuchu, provede se druhá série 3 zkoušek s clonou o průměru otvoru 2 mm. Dojde-li k výbuchu u kterékoliv zkušební série, nevyžadují se další zkoušky.
  4. Projevem výbuchu je roztržení trubky na 3 nebo více částí, z nichž některé mohou být vzájemně spojeny úzkými proužky kovu (obrázek 2). Zkouška, při níž se vytvoří méně částí nebo nevzniknou žádné části, se považuje za zkoušku, při níž nedochází k výbuchu.
BOD 2. Zkouška citlivosti na náraz
  1. Základními částmi obvyklých zařízení s padacím kladivem je blok z šedé litiny s podstavcem, podložka (kovadlina), sloup, vodicí lišty, padací závaží (kladivo), zadržovací a uvolňovací zařízení a držák vzorku (obrázek 4). Ocelová podložka (kovadlina) o průměru 100 mm a výšce 70 mm je přišroubována k horní straně ocelo-litinového bloku o délce 230 mm, šířce 250 mm a výšce 200 mm se základovou (litinovou) deskou o délce 450 mm, šířce 450 mm a výšce 60 mm. Sloup tvořený bezešvou taženou ocelovou trubkou je připevněn držákem přišroubovaným na zadní stranu ocelo-litinového bloku. 4 šrouby ukotvují zařízení k betonovému bloku o rozměrech 60 x 60 x 60 cm takovým způsobem, že vodicí lišty jsou přesně kolmo a padací závaží padá volně. Vhodné je použít závaží o hmotnosti 5 a 10 kg z pevné oceli. Úderová hlava každého závaží je z tvrzené oceli HRC 60 až 63 o minimálním průměru 25 mm. Zkoušený vzorek se uzavře do zkušebního přípravku tvořeného 2 souosými ocelovými válci umístěnými nad sebou a vodicím pouzdrem tvořeným dutým ocelovým válcem. Plné ocelové válce o průměru 10 (-0,003, -0,005) mm a výšce 10 mm mají vyleštěné plochy, zakulacené hrany s poloměrem zakřivení 0,5 mm a tvrdost HRC 58 až 65. Dutý válec musí mít vnější průměr 16 mm, vyleštěný vyvrtaný otvor o průměru 10 (+0,005, +0,010) mm a výšku 13 mm. Sestavený zkušební přípravek se umístí na výměnnou mezipodložku o průměru 26 mm a výšce 26 mm, který je vystředěn středícím kroužkem s otvory pro odvod dýmů.

  2. Objem vzorku činí 40 mm3 nebo takový objem, který je vhodný pro alternativní zařízení. Pevné látky se zkoušejí v suchém stavu a připravují se následujícím způsobem:

    1. práškové látky se prosejí sítem o velikosti oka 0,5 mm; ke zkoušení se použije veškerý podíl, který projde sítem,
    2. lisované, lité nebo jiným způsobem zhutněné látky se rozdrtí na malé kousky a prosejí; pro zkoušení látky se jako reprezentativní vzorek původní látky použije prosátý podíl o velikosti částic od 0,5 do 1 mm.

    Látky dodávané ve formě pasty se zkoušejí pokud možno v suchém stavu nebo po odstranění nejvýše možného množství ředidla. Kapalné látky se zkoušejí s mezerou 1 mm mezi horním a dolním ocelovým válcem.

  3. U série 6 zkoušek se pustí závaží o hmotnosti 10 kg z výšky 0,40 m (40 J). Dojde-li během těchto 6 zkoušek při 40 J k výbuchu, musí se provést další série 6 zkoušek s puštěním závaží o hmotnosti 5 kg z výšky 0,15 m (7,5 J). U ostatních zařízení se vzorek porovnává se zvolenou referenční látkou [§ 2 písm. b) vyhlášky] za použití stanoveného postupu.5)
  4. Výsledek se považuje za pozitivní, jestliže se zaznamená výbuch při kterékoliv zkoušce. Projevem výbuchu je třesk nebo plamen. Za výbuch se nepovažuje změna barvy látky nebo zápach.

5) Metoda up-and-down.

BOD 3. Zkouška citlivosti na tření
  1. Třecí zařízení (obrázek 5) je tvořeno základovou deskou z lité oceli, na které je upevněno třecí zařízení. To je tvořeno nepohyblivým porcelánovým kolíkem a pohyblivou porcelánovou destičkou. Porcelánová destička je upevněna na saních vedených 2 vodicími lištami. Saně jsou připojeny k elektromotoru ojnicí, excentrickou vačkou a vhodným ozubeným převodem tak, že porcelánová destička vykonává pod porcelánovým kolíkem pohyb tam a zpět na délce dráhy 10 mm. Porcelánový kolík se může zatížit silou buď 120 N, nebo 360 N. Rovné porcelánové destičky jsou vyrobeny z bílého technického porcelánu o drsnosti 9 až 32 mm o délce 25 mm, šířce 25 mm a výšce 5 mm. Válcový porcelánový kolík je rovněž vyroben z bílého technického porcelánu a má délku 15 mm a průměr 10 mm a zdrsněné kulové plochy s poloměrem zakřivení 10 mm.
  2. Objem vzorku činí 10 mm3 nebo takový objem, který je vhodný pro alternativní zařízení. Pevné látky se zkoušejí v suchém stavu a připravují se následujícím způsobem:
    1. práškové látky se prosejí sítem o velikosti oka 0,5 mm; ke zkoušení se použije veškerý podíl, který projde sítem,
    2. lisované, lité nebo jiným způsobem zhutněné látky se rozdrtí na malé kousky a prosejí; pro zkoušení látky se použije prosátý podíl o velikosti částic menší než 0,5 mm.

    Látky dodávané ve formě pasty se zkoušejí pokud možno v suchém stavu. Není-li možné připravit látku v suchém stavu, zkouší se pasta, a to po odstranění nejvýše možného množství ředidla, ve formě proužku o tloušťce 0,5 mm, šířce 2 mm a délce 10 mm připraveného v tvarovací formě.

  3. Porcelánový kolík se přiloží na zkoušený vzorek a zatíží se. Při provádění zkoušky musí být rýhy v porcelánové destičce příčně ke směru pohybu. Je nutné dbát na to, aby kolík zůstal na vzorku, aby pod kolíkem zůstalo ležet dostatečné množství vzorku a také aby se destička pohybovala správně pod kolíkem. U pastovitých látek se pro nanesení látky na destičku používá měrka 0,5 mm silná s otvorem 2 x 10 mm. Porcelánová destička se musí pohybovat pod porcelánovým kolíkem po dráze 10 mm tam a zpět za 0,44 s. Každá část povrchu destičky a kolíku se smí použít pouze jednou; 2 konce každého kolíku slouží pro 2 pokusy a každá ze 2 stran destičky slouží pro 3 pokusy. Série 6 zkoušek se provádí se zatížením 360 N. Získá-li se pozitivní výsledek během těchto 6 zkoušek, musí se provést další série 6 zkoušek se zatížením 120 N. U jiných zařízení se vzorek porovnává se zvolenou referenční látkou za použití stanoveného postupu.5)
  4. Výsledek se považuje za pozitivní, jestliže se zaznamená výbuch při kterékoliv zkoušce. Projevem výbuchu je třesk, praskání, jiskření nebo plamen.

    5. 5) Metoda up-and-down.

Obrázek 1

Zařízení na zkoušku citlivosti na působení tepla
(všechny rozměry v mm)

Obr. 1a Ocelová trubka a příslušenství

  1. trubka
  2. prstenec se závitem, závit pro nízké tření
  3. clona o průměru a=2,0 nebo 6,0 mm
  4. matice s otvorem o průměru b=10 mm
  5. zkosená hrana
  6. 2 rovné plošky pro klíč 41
  7. 2 rovné plošky pro klíč 36

Obr. 1b Ohřívací a ochranné zařízení

  8. ochranný kryt odolný vůči střepinám
  9. 2 tyčinky nesoucí trubku
  10. sestavená trubka
  11. poloha zadního hořáku, ostatní hořáky jsou viditelné
  12. zapalovací hořáček

Obrázek 2

Zkouška citlivosti na působení tepla
Příklady roztržení trubky

Obrázek 3

Kalibrace rychlosti ohřevu pro zkoušku citlivosti na působení tepla

Křivka závislosti teploty na čase při ohřevu dibutylftalátu (27 cm3) v uzavřené trubce (clona 1,5 mm) při průtokové rychlosti propanu 3,2 l.min-1. Teplota se měří chromelalumelovým termočlánkem opláštěným nerezovou ocelí o průměru pláště 1 mm, umístěným centrálně 43 mm pod okrajem trubky. Rychlost ohřevu mezi 135°C a 285°C musí ležet mezi 185 a 215 K.min-1.

Obrázek 4

Přístroj pro zkoušku citlivosti na náraz
(všechny rozměry v mm)

Obr. 4a Padací kladivo,
čelní a boční celkový pohled

  1. základová deska 450x450x60
  2. ocelo-litinový blok 230x250x200
  3. kovadlina, průměr 100x70
  4. sloup
  5. střední nosník
  6. 2 vodící lišty
  7. ozubená tyč
  8. měřítko

Obr. 4b Padací kladivo, spodní část

  9. padací kladivo
  10. zadržovací a uvolňovací zařízení
  11. středící objímka
  12. mezipodložka (výměnná), o průměru 26x26
  13. středící kroužek s otvory
  14. zkušební přípravek

Obr. 4c Zařízení pro zkoušku citlivosti práškových a pastovitých látek vůči mechanickému podnětu na úder

  1. ocelové válečky
  2. vodící pouzdro pro ocelové válečky
  3. středící kroužek s otvory
    1. svislý řez
    2. průmět

Obr. 4d Zařízení pro zkoušku citlivosti kapalné látky vůči mechanickému podnětu na úder

  1. pryžový prstenec
  2. kapalná látka (40 mm3)
  3. prostor bez kapaliny

Obr. 4e Kladivo (závaží 5 kg)

  1. upínací čep
  2. polohová značka
  3. vodící drážky
  4. úderník
  5. aretační zařízení

Obrázek 5

Přístroj pro zkoušku citlivosti na tření

Obr. 5a Třecí přístroj;
boční a půdorysný pohled

  1. ocelový podstavec
  2. pohyblivé sáně
  3. porcelánová destička 25x25x5 mm, upevněná na saních
  4. upevněný porcelánový kolík,
    průměr 10 mm, délka 15 mm
  5. zkoušený vzorek, 10 mm3

Obr. 5b Výchozí poloha válečku na vzorku

  6. držák kolíku
  7. zatěžovací rameno
  8. vyrovnávací závaží
  9. vypínač
  10. kolečko pro nastavení saní do výchozí polohy
  11. směr k elektromotoru