114/1999 Sb.

 Ročník 1999
Sbírka zákonů
Česká republika
Částka 42 Rozeslána dne 15. června 1999 Cena Kč 12,90

Obsah:

  114. Nařízení vlády, kterým se pro účely trestního zákona stanoví, co se považuje za jedy, nakažlivé choroby a škůdce
    ve znění nařízení vlády 40/2002 Sb.,


114/1999 Sb., § 1

114/1999 Sb.

Vláda nařizuje k provedení § 195 odst. 2 zákona č. 140/1961 Sb., trestní zákon, ve znění zákona č. 167/1998 Sb.:


114/1999 Sb., §1

114/1999 Sb.

§ 1

(1) Za jedy ve smyslu § 187, 187a a 188 trestního zákona, nejde-li o léčiva,1) se považují

  1. chemické látky uvedené v příloze č. 1 (dále jen "látky"),
  2. chemické přípravky, které obsahují nejméně 7 % látky.

(2) Za nakažlivé lidské choroby ve smyslu § 189 a 190 trestního zákona se považují choroby uvedené v příloze č. 2.

(3) Za nakažlivé choroby domácích nebo jiných hospodářsky důležitých zvířat ve smyslu § 191 trestního zákona se považují choroby uvedené v příloze č. 3.

(4) Za nakažlivé choroby nebo škůdce užitkových rostlin ve smyslu § 192 trestního zákona se považují choroby a škůdci uvedení v příloze č. 4.

1)Zákon č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů.


114/1999 Sb., §2

114/1999 Sb.

§ 2

Nařízení vlády č. 10/1999 Sb., kterým se zrušuje nařízení vlády č. 192/1988 Sb., o jedech a některých jiných látkách škodlivých zdraví, ve znění pozdějších předpisů, a kterým se pro účely trestního zákona stanoví, co se považuje za jedy, se mění takto:

§ 2 a přílohy č. 1 a 2 se zrušují.


114/1999 Sb., §3

114/1999 Sb.

§ 3

Toto nařízení nabývá účinnosti dnem vyhlášení.

Předseda vlády:
Ing. Zeman v. r.

Ministr zdravotnictví:
MUDr. David, CSc. v. r.

Ministr průmyslu a obchodu:
doc. Ing. Grégr v. r.

Ministr zemědělství:
Ing. Fencl v. r.

Ministr životního prostředí:
RNDr. Kužvart v. r.


114/1999 Sb., příloha č. 1

Příloha č. 1 k nařízení vlády č. 114/1999 Sb.

Chemické látky, které se pro účely trestního zákona považují za jedy

Název chemické látky | Číslo CAS | Indexové číslo ES
Akonitin | 302-27-2 | 614-008-00-2
Akonitin, soli | - | 614-009-00-8
Akrylaldehyd (prop-2-enal, akrolein) | 107-02-8 | 605-008-00-3
Aldikarb (ISO) (2-methyl-2-(methylsulfanyl) propanal-O-(methylkarbamoyl)oxim) | 116-06-3 | 006-017-00-X
Alkyly (C1-C5) olova (alkyl(C1-C5)plumbany) | - | 082-002-00-1
ANTU (ISO) ((1-naftyl)thiomočovina) | 86-88-4 | 006-008-00-0
Arsenovodík (arsin, arsan) | 7784-42-1 | 033-006-00-7
Atropin (endo-(+/-)-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl-fenyl(hydroxymethyl)acetát) | 51-55-8 | 614-010-00-3
Atropin, soli (endo-(+/-)-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl-fenyl(hydroxymethyl)acetát, soli) | - | 614-011-00-9
Azid sodný | 26628-22-8 | 011-004-00-7
Azinfos-ethyl (ISO) (O, O-diethyl-S-[4(3H)-oxo-1,2,3-benzotriazin-3-yl)methyl]-fosforodithioát) | 2642-71-9 | 015-056-00-1
Azinfos-methyl (ISO) (O, O-dimethyl-S-[(4(3H)oxo-1,2,3-benzotriazin-3-yl)methyl]-fosforodithioát) | 86-50-0 | 015-039-00-9
Aziridin (ethylenimin) | 151-56-4 | 613-001-00-1
[(Benzothiazol-2-yl)sulfanyl]methylthiokyanát (TCMTB) | 21564-17-0 | 613-119-00-3
Beryllium | 7440-41-7 | 004-001-00-7
Beryllium, sloučeniny (s výjimkou křemičitanů hlinito-berylnatých) | - | 004-002-00-2
2,2' - Bioxiran (1,2:3,4-diepoxybutan) | 1464-53-5 | 603-060-00-1
Bis(2,4,6-trinitrofenyl)amin (2,2',4,4',6,6'-hexanitro-difenylamin, hexyl, dipikrylamin) | 131-73-7 | 612-018-00-1
Bis(2,4,6-trinitrofenyl)amin, amonná sůl (dipikryl-amin, amonná sůl; 2,2',4,4',6,6'-hexanitrodifenylamin,amonná sůl) | 2844-92-0 | 612-019-00-7
Bis(2-chlorethyl)ether (2,2'-dichlordiethylether) | 111-44-4 | 603-029-00-2
Bis(chlormethyl)ether (dichlormethylether) | 542-88-1 | 603-046-00-5
Blasticidin-s (5-[3-amino-5-(1-methylguanidino)pen-tanamido]-2-(4-amino-2(1H)-oxopyrimidin-1-yl)-5,6-dihydro-2H-pyran-2-karboxylová kyselina) | 2079-00-7 | 607-155-00-9
Brodifakum (3-[3-(4'-brombifenyl-4-yl)-1,2,3,4-tetra-hydro-1-naftyl]-4-hydroxy-2H-chromen-2-on | 56073-10-0 | 607-172-00-1
Brom | 7726-95-6 | 035-001-00-5
Bromid boritý | 10294-33-4 | 005-003-00-0
Brucin (2,3-dimethoxystrichnidin-10-on) | 357-57-3 | 614-006-00-1
Brucin-sulfát | 4845-99-2 | 614-007-00-7
Brucin-nitrát | 5786-97-0 | 614-007-00-7
Brucin-(R)-1-methylheptyl-hydrogen-ftalát | 68239-26-9 | 614-007-00-7
Brucin, sloučenina s (S)-(1-methylheptyl)-1,2-benzen-1,2-dikarboxylátem(1:1) | 68310-42-9 | 614-007-00-7
Cykloheximid (4-[2-(3,5-dimethyl-2-oxocyklohexyl)-2-hydroxyethyl]piperidin-2,6-dion) | 66-81-9 | 613-140-00-8
Demefion-O (ISO) (O,O-diethyl-O-[2-(methylsulfanyl)ethyl]-fosforothioát) | 682-80-4 | 015-116-00-7
Demefion-S (ISO) (O,O-dimethyl-S-[2-(methylsulfa-nyl)ethyl]-fosforothioát) | 2587-90-8 | 015-117-00-2
Demeton | 8065-48-3 | 015-118-00-8
Demeton-O (ISO) (O,O-diethyl-O-[2-(ethylsulfanyl)ethyl]-fosforothioát) | 298-03-3 | 015-028-00-9
Demeton-S (ISO) (O,O-diethyl-S-[2-(ethylsulfanyl)ethyl]-fosforothioát) | 126-75-0 | 015-029-00-4
Dialifos (ISO) (S-(2-chlor-1-ftalimidoethyl)-O,O-diethyl-fosforodithioát) | 10311-84-9 | 015-088-00-6
Dieldrin (ISO) (1,2,3,4,10,10-hexachlor-6,7-epoxy-1,4,4a,5,6,7,8,8a-oktahydro-1,4:5,8-dimethanonaftalen) | 60-57-1 | 602-049-00-9
O,O-Diethyl-O-(4-methyl-2-oxo-2H-chromen-7-yl)-fosforothioát | 299-45-6 | 015-076-00-0
Diethylenglykol-dinitrát ((oxydiethylen)-dinitrát) | 693-21-0 | 603-033-00-4
Difacinon (ISO) (2-(difenylacetyl)indan-1,3-dion) | 82-66-6 | 606-038-00-X
Difenakum (3-[3-(bifenyl-4-yl)-1,2,3,4-tetrahydro-1-naftyl]-4-hydroxy-2H-chromen-2-on) | 56073-07-5 | 607-157-00-X
1,3-Dichlor-5-ethyl-5-methylimidazolidin-2,4-dion | 89415-87-2 | 613-075-00-5
1-(3,4-Dichloranilino)thiosemikarbazid | 5836-73-7 | 616-016-00-1
1,4-Dichlorbut-2-en | 764-41-0 | 602-073-00-X
Dichroman amonný (dvojchroman amonný) | 7789-09-5 | 024-003-00-1
Dichroman draselný (dvojchroman draselný) | 7778-50-9 | 024-002-00-6
Dichroman sodný (dvojchroman sodný) | 10588-01-9 | 024-004-00-7
Dichroman sodný, dihydrát (dvojchroman sodný, dihydrát) | 7789-12-0 | 024-004-01-4
Dikrotofos (ISO) ((Z)-[1-(N,N-dimethylkarbamoyl)prop-1-en-2-yl]-dimethyl-fosfát) | 141-66-2 | 015-073-00-4
Dikvat dibromid | 85-00-7 | 613-089-00-1
Dikvat dichlorid | 4032-26-2 | 613-089-00-1
6,7-Dihydropyrido[1,2-a:2,1-c]pyryzinediylium di-hydroxid | 94021-76-8 | 613-089-00-1
Dimefox (ISO) (N,N,N',N'-tetramethylfosfordiamidoylfluorid) | 115-26-4 | 015-061-00-9
Dimethyl-[4-(methylsulfanyl)fenyl]-fosfát | 3254-63-5 | 015-119-00-3
(2,2-Dimethyl-2,3-dihydro-1-benzofuran-7-yl)-{N-[(N-butoxykarbonyl-N-methylamino)sulfanyl]-N-methylkarbamát} (furathiokarb) | 65907-30-4 | 006-087-00-1
N,N-Dimethylsulfamoylchlorid | 13360-57-1 | 016-033-00-9
Dimethyl-sulfát | 77-78-1 | 016-023-00-4
4,6-Dinitro-o-kresolát amonný | 2980-64-5 | 609-022-00-0
2,4-Dinitroanilin | 97-02-9 | 612-040-00-1
Dinitrobenzen | 25154-54-5 | 609-004-00-2
1,4-Dinitrobenzen | 100-25-4 | 609-004-00-2
1,3-Dinitrobenzen | 99-65-0 | 609-004-00-2
1,2-Dinitrobenzen | 528-29-0 | 609-004-00-2
Dinoterb (ISO) (2-terc-butyl-4,6-dinitrofenol) | 1420-07-1 | 609-030-00-4
Dinoterb, soli a estery (2-terc-butyl-4,6-dinitrofenol, soli a estery) | - | 609-031-00-X
Dioxathion (ISO) (S,S'-(1,4-dioxan-2,3-diyl)bis(O,O-diethyl-fosforodithioát) | 78-34-2 | 015-063-00-X
Disulfoton (ISO) (O,O-diethyl-S-[2-(ethylsulfanyl)ethyl]-fosforodithioát) | 298-04-4 | 015-060-00-3
DNOC (4,6-dinitro-o-kresol; 2-methyl-4,6-dinitrofenol) | 534-52-1 | 609-020-00-X
Endrin (ISO) (1,2,3,4,10,10-hexachlor-6,7-epoxy-1,4,4a,5,6,7,8,8a-oktahydro-1,4,5,8-dimethanonaftalen) | 72-20-8 | 602-051-00-X
Ethoprofos (ISO) (O-ethyl-S,S-dipropyl-fosforodithioát) | 13194-48-4 | 015-107-00-8
Ethyl-bromacetát | 105-36-2 | 607-069-00-1
Ethylen-dinitrát (ethylenglykol-dinitrát; nitroglykol) | 628-96-6 | 603-032-00-9
Ethyl-chlorformiát | 541-41-3 | 607-020-00-4
O-Ethyl-O-(4-nitrofenyl)-fenylfosfonothioát (EPN) | 2104-64-5 | 015-036-00-2
S-[2-(Ethylsulfinyl)ethyl]-O,O-dimethyl-fosforodithioát | 2703-37-9 | 015-065-00-0
S-[(Ethylsulfinyl)methyl]-O,O-diisopropyl-fosforodithioát | 5827-05-4 | 015-128-00-2
Fenamifos (ISO) (O-ethyl-O-[3-methyl-4-(methyl-sulfanyl)fenyl]-N-isopropylfosforamidát) | 22224-92-6 | 015-123-00-5
Fenbutatinoxid (ISO) (1,1,1,3,3,3-hexa(2-fenyl-2,2-dimethylethyl)stannoxan) | 13356-08-06 *) 13356-08-6 | 050-017-00-2
[(3-Fenoxy-4-fluorfenyl)kyanmethyl]-3-(2,2-dichlorvinyl)-2,2-dimethylcyklopropan-1-karboxylát (b-cyflutrin) | 68359-37-5 | 607-254-00-7
[(3-Fenoxy-4-fluorfenyl)kyanmethyl]-3-(2,2-dichlorvinyl)-2,2-dimethylcyklopropan-1-karboxylát (cuflutrin) | 68359-37-5 | 607-253-00-1
[(3-Fenoxyfenyl)kyanmethyl]-2,2,3,3-tetramethylcyklopropan-1-karboxylát (fenpropathrin) | 39515-41-8 | 607-239-00-5
Fensulfothion (ISO) (O, O-diethyl-O-[4-(methylsulfinyl)fenyl]-fosforothioát) | 115-90-2 | 015-090-00-7
Fentinacetát (ISO) (acetoxy(trifenyl)stannan) | 900-95-8 | 050-003-00-6
Fentinhydroxid (ISO) (trifenyl(hydroxy)stannan) | 76-87-9 | 050-004-00-1
Fluenetil (ISO) (2-fluorethyl-(bifenyl-4-yl)acetát) | 4301-50-2 | 607-078-00-0
Fluor | 7782-41-4 | 009-001-00-0
Fluoracetamid (2-fluoracetamid) | 640-19-7 | 616-002-00-5
Fluorid boritý | 7637-07-2 | 005-001-00-X
Fluorid kademnatý | 7790-79-6 | 048-006-00-2
Fluorovodík | 7664-39-3 | 009-002-00-6
Fonofos (ISO) (O-ethyl-S-fenyl-ethylfosfonodithioát) | 944-22-9 | 015-091-00-2
Forat (ISO) (O,O-diethyl-S-[(ethylsulfanyl)methyl]-fosforodithioát) | 298-02-2 | 015-033-00-6
Formetanat (3-[(dimethylaminomethyliden)amino]fenyl-methylkarbamát) | 22259-30-9 | 006-031-00-6
Formetanat-hydrochlorid (3-[(dimethylaminomethyliden)amino]fenyl-methylkar-bamát-hydrochlorid) | 23422-53-9 | 006-052-00-0
Fosacetim (ISO) (O,O-bis(4-chlorfenyl)-N-acetimidoyl-fosforamidothioát) | 4104-14-7 | 015-092-00-8
Fosfamidon ([2-chlor-2-(dimethylkarbamoyl)-1-methylvinyl]-dimethyl-fosfát) | 13171-21-6 | 015-022-00-6
Fosfid hlinitý | 20859-73-8 | 015-004-00-8
Fosfid hořečnatý | 12057-74-8 | 015-005-00-3
Fosfid vápenatý | 1305-99-3 | 015-003-00-2
Fosfid zinečnatý | 1314-84-7 | 015-006-00-9
Fosfolan (ISO) (diethyl-N-(1,3-dithiolan-2-yliden)fos-foramidát) | 947-02-4 | 015-111-00-X
Fosfor bílý | 12185-10-3 | 015-001-00-1
Fosgen (karbonylchlorid) | 75-44-5 | 006-002-00-8
Fosthietan (diethyl-N-(1,3-dithietan-2-yliden)fosfor-amidát) | 21548-32-3 | 015-124-00-0
Fysostigmin (1,3a,8-trimethyl-2,3,3a,8a-tetrahydro-1H,8H-pyrrolo[2,3-b]indol-5-yl-N-methylkarbamát;eserin) | 57-47-6 | 614-020-00-8
Fysostigmin, soli (1,3a,8-trimethyl-2,3,3a,8a-tetrahydro-1H,8H-pyrrolo[2,3-b]indol-5-yl-N-methylkarbamát, soli; eserin, soli) | - | 614-021-00-3
Hexachlorcyklopenta-1,3-dien | 77-47-4 | 602-078-00-7
2-Hydroxy-2-methylpropannitril (acetonkyanhydrin;2-kyano-2-propanol) | 75-86-5 | 608-004-00-X
Hyoscyamin (((3S)-endo-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl)-2-fenyl-2-(hydroxymethyl)acetát) | 101-31-5 | 614-012-00-4
Hyoscyamin, soli ((3S)-endo-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl)-2-fenyl-2-(hydroxymethyl)acetát,soli) | - | 614-013-00-X
2-Chlor-1,3,5-trinitrobenzen | 88-88-0 | 610-004-00-X
O-(5-Chlor-1-isopropyl-1H-1,2,4-triazol-3-yl)-O,O-diethyl-fosforothioát (isazofos) | 42509-80-8 | 015-153-00-9
5-Chlor-6{[(N-methylkarbamoyl)oxy]imino}bicyklo[2.2.1]heptan-2-karbonitril (triamid) | 15271-41-7 | 006-065-00-1
Chloracetaldehyd (chlorethanal) | 107-20-0 | 605-025-00-6
2-Chlorethan-1-ol (ethylenchlorhydrin) | 107-07-3 | 603-028-00-7
Chlorfenvinfos (ISO) [2-chlor-1-(2,4-dichlorfenyl)vinyl]-diethyl-fosfát) | 470-90-6 | 015-071-00-3
Chlorid boritý | 10294-34-5 | 005-002-00-5
Chlorid fosforečný | 10026-13-8 | 015-008-00-X
Chlorid fosforitý | 7719-12-2 | 015-007-00-4
Chlorid kademnatý | 10108-64-2 | 048-008-00-3
Chlormefos (ISO) (S-chlormethyl-O,O-diethyl-fosforodithioát) | 24934-91-6 | 015-114-00-6
Chlornitroaniliny | - | 610-006-00-0
Chlorofacinon (ISO) (2-[2-(4-chlorfenyl)-2-fenylacetyl]indan-1,3-dion) | 3691-35-8 | 606-014-00-9
3-Chlorprop-1-en (allylchlorid) | 107-05-1 | 602-029-00-X
Chlorthiofos (ISO) (O-[2,5-dichlor-4-(methylsulfanyl)fenyl]-O,O-diethyl-fosforothioát) | 21923-23-9 | 015-115-00-1
3,3'-Iminodi(propan-1-amin) (dipropylentriamin) | 56-18-8 | 612-063-00-7
Isobenzan (ISO) (1,3,4,5,6,7,8,8-oktachlor-3a,4,7,7a-tetrahydro-4,7-methano-1H,3H-isobenzofuran) | 297-78-9 | 602-053-00-0
Isodrin ((1a, 4a, 4ab, 5b, 8b, 8ab)-1,2,3,4,10,10-hexachlor-1,4,4a,5,8,8a-hexahydro-1,4:5,8-dimethanonaftalen) | 465-73-6 | 602-050-00-4
Isolan ((1-isopropyl-3-methylpyrazol-5-yl)-dimethylkarbamát) | 119-38-0 | 006-009-00-6
[2-(4-Isopropenylfenyl)propan-2-yl]isokyanát | 2094-99-7 | 006-074-00-0
Karbofuran (ISO) ((2,2-dimethyl-2,3-dihydro-1-benzofuran-7-yl)-N-methylkarbamát) | 1563-66-2 | 006-026-00-9
Kolchicin ((6R)-N-(1,2,3,10-tetramethoxy-9-oxo-5,6,7,9-tetrahydrobenzo[a]heptalen-7-yl)acetamid) | 64-86-8 | 614-005-00-6
Krimidin (ISO) (N-(2-chlor-6-methylpyrimidin-4-yl)dimethylamin) | 535-89-7 | 613-004-00-8
Kumafos (ISO) (O-(3-chlor-4-methyl-2-oxo-2H-chromen-7-yl)-O,O-diethyl-fosforothioát) | 56-72-4 | 015-038-00-3
Kumatetralyl (4-hydroxy-3-(1,2,3,4-tetrahydro-1-naftyl)-2H-chromen-2-on) | 5836-29-3 | 607-059-00-7
Kyanidy (s výjimkou komplexních kyanidů jako např.ferro- a ferrikyanidů a kyanid-oxidu rtuťnatého) | - | 006-007-00-5
Kyanovodík | 74-90-8 | 006-006-00-X
Kyanthoat (ISO) (O,O-diethyl-S-{[N-(1-kyan-1-methylethyl)karbamoyl]methyl}-fosforothioát) | 3734-95-0 | 015-070-00-8
Kyselina fluoroctová | 144-49-0 | 607-081-00-7
Kyselina fluoroctová, soli rozpustné ve vodě (fluoracetáty rozpustné ve vodě) | - | 607-082-00-2
Kyselina fluorovodíková | 7664-39-3 | 009-003-00-1
Kyselina kyanovodíková | 74-90-8 | 006-006-01-7
Lambda - cyhalothrin (ISO) (Směs (1:1) (R)-[(3-fenoxyfenyl)kyanmethyl]-(Z)-cis-3-(2-chlor-3,3,3-trifluorprop-1-en-1-yl)-2,2-dimethylcyklopropan-1-karboxylát a (S)-[(3-fenoxyfenyl)kyanmethyl]-(Z)-cis-3-(2-chlor-3,3,3-trifluorprop-1-en-1-yl)-2,2-dimethylcyklopropan-1-karboxylát) | 91465-08-6 | 607-252-00-6
Mefosfolan (ISO) (diethyl-[N-(4-methyl-2H-1,3-dithiolan-2-yliden)fosforamidát]) | 950-10-7 | 015-094-00-9
Methamidofos (ISO) (O,S-dimethyl-fosforamidothioát) | 10265-92-6 | 015-095-00-4
Methidathion (ISO) (S-(5-methoxy-2(3H)-oxo-4,5-dihydro-1,3,4-thiadiazol-3-yl)methyl-O,O-dimethyl-fosforodithioát) | 950-37-8 | 015-069-00-2
Methomyl (ISO) (methyl-[N-(methylkarbamoyloxy)thioacetimidát]) | 16752-77-5 | 006-045-00-2
4-Methoxyanilin (p-anisidin) | 104-94-9 | 612-112-00-2
2-Methyl-1,3-fenylendiisokyanát | 91-08-7 | 615-006-00-4
4-Methyl-1,3-fenylendiisokyanát | 584-84-9 | 615-006-00-4
5-Methyl-1,3-fenylendiisokyanát | 26471-62-5 | 615-006-00-4
2-Methylaziridin | 75-55-8 | 613-033-00-6
Methylen-dithiokyanát | 6317-18-6 | 615-020-00-0
Mevinfos (ISO) (methyl-3-(dimethoxyfosforyloxy)but-2-enoát) | 7786-34-7 | 015-020-00-5
Mexakarbat (ISO) ((4-dimethylamino-3,5-dimethylfenyl)-N-methylkarbamát) | 315-18-4 | 006-054-00-1
Mipafox (fluorid kyseliny N,N'-diisopropylfosforodiamidové) | 371-86-8 | 015-062-00-4
Monokrotofos (ISO) ((E)-N-methyl-3-dimethoxyfosforyloxy)but-2-enamid) | 6923-22-4 | 015-072-00-9
Nikotin (ISO) (3-(1-methylpyrrolidin-2-yl)pyridin) | 54-11-5 | 614-001-00-4
Nikotin, soli (3-(1-methylpyrrolidin-2-yl)pyridin, soli) | - | 614-002-00-X
2-Nitro-p-anisidin (4-methoxy-2-nitroanilin) | 96-96-8 | 612-038-00-0
Nitroglycerin (glycerol-trinitrát) | 55-63-0 | 603-034-00-X
N-Nitrosodimethylamin (dimethylnitrosamin) | 62-75-9 | 612-077-00-3
Oxamyl ({[2-dimethylamino-1-(methylsulfanyl)-2-oxoethyliden]iminyl}-N-methylkarbamát) | 23135-22-0 | 006-059-00-9
Oxid arsenitý | 1327-53-3 | 033-003-00-0
Oxid dusičitý | 10102-44-0 | 007-002-00-0
Oxid dusičitý, dimer | 10544-72-6 | 007-002-00-0
Oxid chloričitý | 10049-04-4 | 006-089-00-2
Oxid osmičelý | 20816-12-0 | 076-001-00-5
Oxydisulfoton (O,O-diethyl-S-[2-(ethylsulfinyl)ethyl]-fosforothioát) | 2497-07-6 | 015-096-00-X
Oxychlorid fosforečný | 10025-87-3 | 015-009-00-5
Parathion (ISO) (O,O-diethyl-O-(4-nitrofenyl)-fosforothioát) | 56-38-2 | 015-034-00-1
Parathion-methyl (ISO) (O,O-dimethyl-O-(4-nitrofenyl)-fosforothioát) | 298-00-0 | 015-035-00-7
Pentachlorfenol | 87-86-5 | 604-002-00-8
Pentachlorfenolát sodný | 131-52-2 | 604-003-00-3
Pentachlorfenolát draselný | 7778-73-6 | 604-003-00-3
Pilokarpin (2-ethyl-3-[(1-methylimidazol-5-yl)methyl]butano-4-lakton) | 92-13-7 | 614-016-00-6
Pilokarpin, soli (2-ethyl-3-[(1-methylimidazol-5-yl) methyl]butano-4-lakton, soli) | - | 614-017-00-1
Produkt reakce kyseliny glutamové a N-alkyl(C12-C14)propan-1,3-diaminu | - | 607-216-00-X
Propano-3-kalton (b-propiolakton) | 57-57-8 | 606-031-00-1
Prothoat (ISO) (N-isopropyl-2-(diethoxyfosforothioylsulfanyl)acetamid) | 2275-18-5 | 015-032-00-0
Pyrazoxon (diethyl-(3-methylpyrazol-5-yl)-fosfát) | 108-34-9 | 015-023-00-1
Rtuť, anorganické sloučeniny (s výjimkou sirníku rtuťnatého, chloridu rtuťného a rtuťových amalgam pro stomatologii) | - | 080-002-00-6
Rtuť, organické sloučeniny (s výjimkou fulminátu rtuťnatého) | - | 080-004-00-7
Scillirosid (6b-acetoxy-3b-(b-D-glukopyranosyloxy)-8,14-dihydroxy-5b-bufa-4,20,22-trienolid) | 507-60-8 | 614-027-00-6
Schradan (ISO) (oktamethyldifosforotetramid) | 152-16-9 | 015-026-00-8
Sirovodík (hydrogensulfid) | 7783-06-4 | 016-001-00-4
Skopolamin ((6,7-epoxy-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl-(2-fenyl-3-hydroxypropanoát) | 51-34-3 | 614-014-00-5
Skopolamin, soli ((6,7-epoxy-8-methyl-8-azabicyklo[3.2.1]oktan-3-yl-(2-fenyl-3-hydroxypropanoát, soli) | - | 614-015-00-0
Strychnin (strychnidin-10-on) | 57-24-9 | 614-003-00-5
Strychnin, soli (strychnidin-10-on, soli) | - | 614-004-00-0
Sulfotep (ISO) (O,O,O,O-tetraethyl-difosforodithioát;O,O,O,O-tetraethyl-dithiopyrofosfát) | 3689-24-5 | 015-027-00-3
TEPP (ISO) (tetraethyl-difosfát; tetraethyl-pyrofosfát) | 107-49-3 | 015-025-00-2
Terbufos (S-(terc-butylsulfanyl)methyl-O,O-diethyl-fosforodithioát) | 13071-79-9 | 015-139-00-2
1,1,2,2-Tetrabromethan | 79-27-6 | 602-016-00-9
4,4,5,5-Tetrachlor-1,3-dioxolan-2-on | 22432-68-4 | 602-075-00-0
1,1,2,2-Tetrachlorethan | 79-34-5 | 602-015-00-3
Tetrakarbonyl niklu | 13463-39-3 | 028-001-00-1
Thallium | 7440-28-0 | 081-001-00-3
Thallium, sloučeniny | - | 081-002-00-9
Thiofanox (3,3-dimethyl-1-(methylsulfanyl)butan-2-on-O-(N-methylkarbamoyl)oxim) | 39196-18-4 | 006-064-00-6
Thionazin (O,O-diethyl-O-pyrazin-2-yl-fosforodithioát) | 297-97-2 | 015-112-00-5
Triamifos (ISO) (2-[bis(dimethylamino)fosforyl]-5-fenyl-2H-1,2,4-triazol-3-amin) | 1031-47-6 | 015-024-00-7
Tricyklohexyl(1H-1,2,4-triazol-1-yl)stannan (1-(tricyklohexylstannyl)-1H-1,2,4-triazol; azocyklotin) | 41083-11-8 | 050-019-00-3
Triethylcín, sloučeniny | - | 050-006-00-2
Trichlornitromethan (chlorpikrin) | 76-06-2 | 610-001-00-3
Trichloronat (ISO) (O-ethyl-O-(2,4,5-trichlorfenyl)-ethylfosfonothioát) | 327-98-0 | 015-098-00-0
Trimethylcín, sloučeniny | - | 050-005-00-7
1,3,5-Trinitrobenzen | 99-35-4 | 609-005-00-8
Uran | 7440-61-1 | 092-001-00-8
Uran, sloučeniny | - | 092-002-00-3

*) správně má být toto číslo CAS, pozn. autorů


114/1999 Sb., příloha č. 2

Příloha č. 2 k nařízení vlády č. 114/1999 Sb.

Nakažlivé lidské choroby pro účely trestního zákona

  • AIDS (syndrom získané imunodeficience) včetně nosičství viru HIV
  • amébová úplavice
  • dávivý kašel
  • cholera
  • hemorhagické horečky (např. Ebola, Marburg)
  • mor
  • ornitóza a psitakóza
  • otravy a nákazy infekčního původu šířené potravinami a vodou
  • pohlavní nemoci
  • salmonelózy
  • trachom
  • trichinóza
  • tuberkulóza
  • tyf břišní a paratyf B včetně nosičství
  • tyf skvrnitý
  • úplavice bacilární
  • virové hepatitidy včetně nosičství viru hepatitidy B
  • záškrt


114/1999 Sb., příloha č. 3

Příloha č. 3 k nařízení vlády č. 114/1999 Sb.

Nakažlivé choroby domácích nebo jiných hospodářsky důležitých zvířat pro účely trestního zákona

  • africký mor prasat
  • Aleutská choroba norků
  • Aujeszkyho choroba
  • brucelóza
  • červenka prasat
  • dyzenterie prasat
  • ektromelie norků
  • hniloba včelího plodu
  • hřebčí nákaza
  • chlamydióza
  • cholera drůbeže
  • infekční laringotracheitida drůbeže
  • infekční nekrotická pankreatitida
  • infekční rinopneumonie koní
  • infekční rinotracheitida skotu
  • influenza drůbeže
  • kampylobakterióza
  • klusavka ovcí
  • leukóza skotu
  • mor koní
  • mor prasat
  • mor skotu
  • mor včelího plodu
  • myxomatóza
  • nakažlivá agalakcie ovcí a koz
  • nakažlivá chudokrevnost koní
  • nakažlivá metritida koní
  • nakažlivá obrna prasat
  • nakažlivý zánět jater kachen
  • neštovice drůbeže
  • neštovice ovcí a koz
  • opar lysivý (trichofytóza)
  • ornitóza
  • paratuberkulóza
  • parvoviróza norků
  • plicní nákaza skotu
  • prašivina skotu, ovcí a koní
  • pseudomor drůbeže (newcastelská choroba)
  • psikatóza
  • puchýřovitá vyrážka prasat
  • puchýřovitý zánět dutiny ústní
  • Q horečka
  • salmonelóza
  • sípavka prasat
  • slintavka a kulhavka
  • slizniční choroba skotu
  • sněť slezinná
  • sněť šelestivá
  • spongiformní encefalopatie skotu
  • trichomoniáza skotu
  • tuberkulóza
  • tularemie
  • varroáza
  • vesikulární choroba prasat
  • virová hemoragická septikémie lososovitých ryb
  • virový zánět žaludku a střev prasat
  • vozhřivka
  • vzteklina


114/1999 Sb., příloha č. 4

Příloha č. 4 k nařízení vlády č. 114/1999 Sb.

Nakažlivé choroby a škůdci užitkových rostlin pro účely trestního zákona

  1. Hmyz, roztoči a háďátka ve všech stadiích vývoje:
    • Acleris spp. - neevropské druhy
    • Aculops fuchsiae Keifer
    • Amauromyza maculosa (Maloch)
    • Anoplophora chinensis (Thomson)
    • Anoplophora malasiaca (Forster)
    • Anthonomus bisignifer Schenkling
    • Anthonomus quadrigibbus Say
    • Anthonomus signatus Say
    • Aphelenchoides besseyi Christie
    • Arrhenodes minutus Drury
    • Aschistonyx eppoi lnouye
    • Bemisia tabaci (Gennadius)
    • Blitopertha orientalis (Waterhouse)
    • Bursaphelenchus xylophilus (Steiner et Bührer) Nickle
    • Cacoecimorpha pronubana Hübner
    • Cacyreus marshalli Butler
    • Carposina niponensis (Walsingham)
    • Ceratitis capitata (Wiedemann)
    • Cicadellidae přenášející Pierce`s disease (působenou bakterií
    • Xylella fastidiosa Wells et al.) - neevropské druhy, zejména:
      • Carneocephala fulgida Nottingham
      • Draeculacephala minerva Ball
      • Graphocephala atropunctata (Signoret)
    • Cydia inopinata Heinrich
    • Cydia packardi (Zeller)
    • Cydia prunivora (Walsh)
    • Choristoneura spp. - neevropské druhy
    • Conotrachelus nenuphar (Herbst)
    • Diabrotica virgifera Le Conte
    • Ditylenchus destructor Thorne
    • Ditylenchus dipsaci (Kühn) Filipjev
    • Globodera pallida (Stone) Behrens
    • Globodera rostochiensis (Wollenweber) Behrens
    • Helicoverpa armigera (Hübner)
    • Helicoverpa zea (Boddie)
    • Liriomyza bryoniae (Kaltenbach)
    • Liriomyza huidobrensis (Blanchard)
    • Liriomyza sativae Blanchard
    • Liriomyza trifolii (Burgess)
    • Listronotus bonariensis (Kuschel)
    • Longidorus diadecturus Eveleigh et Allen
    • Lymantria dispar (Linné) - neevropské formy
    • Margarodes spp. - neevropské druhy, zejména
      • Margarodes prieskaensis (Jakubski)
      • Margarodes vitis (Philippi)
      • Margarodes vredendalensis de Klerk
    • Meloidogyne chitwoodi Golden et al.
    • Monochamus spp. - neevropské druhy
    • Nacobbus aberrans (Thorne) Thorne et Allen
    • Numonia pirivorella (Matsumura)
    • Oligonychus perditus Pritchard et Baker
    • Opogona sacchari (Bojer)
    • Pissodes spp. - neevropské druhy
    • Popillia japonica Newman
    • Premnotrypes spp. - neevropské druhy
    • Pseudopityophthorus minutissimus (Zimmermann)
    • Pseudopityophthorus pruinosus (Eichhoff)
    • Quadraspidiotus perniciosus (Comstock)
    • Radopholus citrophilus Huettel et al.
    • Radopholus similis (Cobb) Thorne
    • Scaphoideus luteolus Van Duzee
    • Scolytidae spp. - neevropské druhy
    • Spodoptera eridania (Cramer)
    • Spodoptera exigua (Hübner)
    • Spodoptera frugiperda (Smith)
    • Spodoptera littoralis (Boisduval)
    • Spodoptera litura (Fabricius)
    • Tephritidae - neevropské druhy, zejména:
      • Anastrepha fraterculus (Wiedemann)
      • Anastrepha ludens (Loew)
      • Anastrepha obligua Macquart
      • Anastrepha suspensa (Loew)
      • Bactrocera cucurbitae (Coquillett)
      • Bactrocera dorsalis (Hendel)
      • Bactrocera tryoni (Froggatt)
      • Bactrocera tsuneonis (Miyake)
      • Bactrocera zonata (Saunders)
      • Ceratitis quinaria (Bezzi)
      • Ceratitis rosa Karsch
      • Dacus ciliatus Loew
      • Euphranta canadensis (Loew)
      • Euphranta japonica (Ito)
      • Rhagoletis cingulata (Loew)
      • Rhagoletis completa Cresson
      • Rhagoletis fausta (Östen - Sacken)
      • Rhagoletis indifferens Curran
      • Rhagoletis mendax Curran
      • Rhagoletis pomonella Walsh
      • Rhagoletis ribicola Doane
      • Rhagoletis suavis (Loew)
      • Trirhithromyia cyanescens (Bezzi)
    • Trips palmi Karny
    • Viteus vitifoliae (Fitch)
    • Xiphinema americanum Cobb sensu lato - neevropské populace
    • Xiphinema californicum Lamberti et Bleve-Zacheo
  2. Bakterie:
    • Apple proliferation phytoplasma
    • Apricot chlorotic leafroll phytoplasma
    • Burkholderia caryophylli (Burkholder) Yabuuchi et al.
    • Clavibacter michiganensis subsp. sepedonicus (Spieckermann et Kotthoff) Davis et al.
    • Clavibacter michiganensis subsp. insidiosus (McCulloch) Davis et al.
    • Clavibacter michiganensis subsp. michiganensis (Smith) Davis et al.
    • Elm phloem necrosis phytoplasma
    • Erwinia amylovora (Burrill) Winslow et al.
    • Ervwinia chrysanthemi pv. dianthicola (Hellmers) Bakker
    • Grapevine flavescence dorée phytoplasma
    • Pantoea stewartii subsp. stewartii (Smith) Mergaert et al.
    • Potato stolbur phytoplasma
    • Pseudomonas syringae pv. persicae (Prunier et al.) Young et al.
    • Peach rosette phytoplasma
    • Peach X-disease phytoplasma
    • Peach yellows phytoplasma
    • Pear decline phytoplasma
    • Ralstonia solanacearum (Smith) Yabuuchi et al.
    • Strawberry witches` broom phytoplasma
    • Xanthomonas arboricola pv. pruni (Smith) Vauterin et al.
    • Xanthomonas axonopodis pv. phaseoli (Smith) Vauterin et al.
    • Xanthomonas fragariae Kennedy et King
    • Xanthomonas populi (Ridé) et Ridé