26/1999 Sb.

 Ročník 1999
Sbírka zákonů
Česká republika
Částka 11 Rozeslána dne 19. února 1999 Cena Kč 330,-

Obsah:

  25. Nařízení vlády, kterým se stanoví postup hodnocení nebezpečnosti chemických látek a chemických přípravků, způsob jejich klasifikace a označování a vydává Seznam dosud klasifikovaných nebezpečných chemických látek
  26. zrušena Vyhláškou č. 232/2004 Sb.,
    Vyhláška Ministerstva průmyslu a obchodu o způsobu provedení a označení obalů nebezpečných chemických látek a přípravků
  27. Vyhláška Ministerstva průmyslu a obchodu o formě a obsahu bezpečnostního listu k nebezpečné chemické látce a přípravku


26/1999, Sb. § 1

26/1999 Sb.

§ 1

Označení údaji podle § 12 odst. 2 zákona se uvádí přímo na obalu nebezpečné chemické látky (dále jen "látka") nebo nebezpečného chemického přípravku (dále jen "přípravek") nebo na štítku pevně připevněném na jedné nebo více stranách obalu takovým způsobem, aby údaje mohly být čteny vodorovně při obvyklém postavení obalu a aby při správném nakládání s látkou nebo přípravkem nedošlo k poškození označení a ke znemožnění identifikace látky nebo přípravku.


26/1999, Sb. § 2

26/1999 Sb.

§ 2

(1) Rozměry označení jsou

  1. nejméně 52x74 mm, pokud objem obalu nepřesahuje 3 l,
  2. nejméně 74x105 mm, pokud je objem obalu větší než 3 l a nepřesahuje 50 l,
  3. nejméně 105x148 mm, pokud je objem obalu větší než 50 l a nepřesahuje 500 l,
  4. nejméně 148x210 mm, pokud je objem obalu větší než 500 l.

(2) Pokud jsou obaly příliš malé nebo jiným způsobem nevhodné pro jejich označení údaji přímo na obalu nebo na štítku, lze toto označení provést připojením příbalového letáku nebo visačkou.


26/1999, Sb. § 3

26/1999 Sb.

§ 3

V chemickém názvu látky se uvede

  1. název látky včetně číselného označení podle Seznamu dosud klasifikovaných nebezpečných chemických látek,1) nebo
  2. název látky včetně číselného označení podle Seznamu látek vydaného podle § 6 odst. 2 písm. a) zákona, nebo
  3. název látky podle Mezinárodně uznávaného názvosloví podle Mezinárodní unie pro čistou a užitou chemii (IUPAC), pokud látka není uvedena v Seznamu dosud klasifikovaných nebezpečných chemických látek nebo v Seznamu látek.

1) Příloha č. 1 k nařízení vlády č. 25/1999 Sb., kterým se stanoví postup hodnocení nebezpečnosti chemických látek a chemických přípravků, způsob jejich klasifikace a označování a vydává Seznam dosud klasifikovaných nebezpečných chemických látek.


26/1999, Sb. § 4

26/1999 Sb.

§ 4

(1) Chemickým názvem přípravku se pro účely této vyhlášky rozumí výčet chemických názvů látek v přípravku obsažených. V označení přípravku se uvedou

  1. chemické názvy látek klasifikovaných podle § 2 odst. 8 zákona, které jsou složkami přípravku, pokud jsou v něm přítomny v koncentracích větších nebo rovných koncentraci uvedené
    1. v Seznamu dosud klasifikovaných nebezpečných chemických látek,
    2. v konvenční výpočtové metodě,2)
  2. u přípravku s přiřazenými R-větami R 42, R 43 nebo R 42/43 pouze chemické názvy látek, kterým jsou tyto věty přiřazeny a které jsou v přípravku přítomny v koncentracích větších nebo rovných koncentraci uvedené v Seznamu dosud klasifikovaných nebezpečných chemických látek nebo v konvenční výpočtové metodě,
  3. chemický název látky nebo látek, na jejichž základě je přiřazena přípravku alespoň 1 z R-vět: R 39, R 40, R 42, R 43, R 42/43, R 45, R 46 nebo R 48.

(2) Pokud chemický název látky samotné nebo jako složky přípravku nemá přiřazenu 1 nebo více R-vět uvedených v odstavci 1 písm. c), může se na označení obalu látky nebo přípravku uvést skupinový název látky, který identifikuje nejdůležitější chemické funkční skupiny, nebo triviální název látky.3) Využije-li výrobce, dovozce a distributor této možnosti, informuje o tom Ministerstvo zdravotnictví předložením bezpečnostního listu.

(3) Pokud přípravek obsahuje více než 4 látky, postačí v jeho označení uvést chemické názvy 4 látek představujících nejzávažnější nebezpečí pro zdraví člověka, na jejichž základě jsou přiřazeny přípravku R-věty.

2) Příloha č. 3 k nařízení vlády č. 25/1999 Sb.
3) Vyhláška č. 250/1998 Sb., o registraci chemických látek.


26/1999, Sb. § 5

26/1999 Sb.

§ 5

(1) Na označení obalu látky nebo přípravku se uvede výstražný symbol nebezpečnosti.4) Pro vyjádření nebezpečných vlastností látek a přípravků lze použít také písmenné vyjádření (dále jen "symbol").

(2) Pokud je látce nebo přípravku přiřazeno více výstražných symbolů nebezpečnosti pro 1 skupinu nebezpečných vlastností a není-li v Seznamu dosud klasifikovaných nebezpečných chemických látek uvedeno jinak, platí, že

  1. při přiřazení symbolu "T" ("T+") současně se symboly "X" ("Xn", "Xi") a "C" se použije symbol "T" ("T+"),
  2. při přiřazení symbolu "C" současně se symbolem "X" ("Xn", "Xi") se použije symbol "C",
  3. při přiřazení symbolu "E" současně se symbolem "F" ("F+") a "O" se použije symbol "E".

(3) Každý grafický symbol nebezpečnosti pokrývá alespoň jednu desetinu plochy označení, nejméně však 1 cm2 této plochy. Grafický symbol nebezpečnosti je proveden v barvě černé na žlutooranžovém pozadí.

4) § 4 a příloha č. 4 k nařízení vlády č. 25/1999 Sb.


26/1999, Sb. § 6

26/1999 Sb.

§ 6

(1) V označení specifické rizikovosti látky nebo přípravku se na obalu uvede

  1. R-věta přiřazená látce uvedené v Seznamu dosud klasifikovaných nebezpečných chemických látek, nebo
  2. R-věta přiřazená látce nebo přípravku na základě klasifikace látky nebo přípravku.
(2) | K popisu specifické rizikovosti látky nebo přípravku se použijí nejvýše 4 R-věty.
(3) | R-věty se neuvádějí na obalech s objemem látky nebo přípravku menším než 125 ml.


26/1999, Sb. § 7

26/1999 Sb.

§ 7

(1) V pokynech na obalu pro bezpečné nakládání s látkou nebo přípravkem se uvede

  1. S-věta přiřazená látce uvedené v Seznamu dosud klasifikovaných nebezpečných chemických látek, nebo
  2. S-věta přiřazená látce nebo přípravku na základě klasifikace látky nebo přípravku.
(2) | Jako pokyny pro bezpečné nakládání s látkou nebo přípravkem se použijí nejvýše 4 S-věty.
(3) | S-věty se neuvádějí na obalech s objemem látky nebo přípravku menším než 125 ml.


26/1999, Sb. § 8

26/1999 Sb.

§ 8

1) V chemickém názvu koncentrovaných přípravků určených pro kosmetický průmysl lze na obalu uvést chemický název jenom 1 látky, na jejímž základě je přípravek klasifikován jako senzibilizující. V případě přírodních látek lze místo názvů jednotlivých složek přípravku použít chemický název typu: "esence z . . .", "extrakt z . . .".

2) Odorizovaný nebo neodorizovaný propan, butan nebo zkapalněný ropný plyn, uváděný na trh v kovových nádobách splňujících požadavky ČSN EN 417 pouze pro účely spalování, se označí na obalu výstražnými symboly nebezpečnosti a R-větami označujícími hořlavost. Nemusí se uvádět údaje o účincích na zdraví člověka. Výrobce a dovozce uvede všechny informace, které by měly být uvedeny na označení obalu, v bezpečnostním listu.

3) Na označení obalů přípravků klasifikovaných jako zdraví škodlivé na základě nebezpečnosti pro dýchací orgány při požití se nemusí uvádět věta R 65, jestliže je obal vybaven rozprašovačem.

4) Kovy uváděné na trh v celistvé formě, v níž nepředstavují nebezpečí pro zdraví člověka při vdechování, požití nebo styku s kůží, se podle této vyhlášky neoznačují.


26/1999, Sb. § 9

26/1999 Sb.

§ 9

(1) Nápisem "Obsahuje olovo. Nesmí se používat na povrchy vystavené žvýkání nebo olizování dětmi" se označí obaly barev a laků s obsahem olova větším než 0,15 % celkové hmotnosti přípravku. Na obalech o obsahu menším než 125 ml se uvede označení "Pozor. Obsahuje olovo".

(2) Nápisem "Kyanakrylát. Nebezpečí. Okamžitě se přilepí na kůži nebo na oči. Uchovávejte mimo dosah dětí" a pokyny pro bezpečné nakládání se označí obal lepidel na bázi kyanakrylátů.

(3) Nápisem "Obsahuje isokyanáty. Viz informace dodané výrobcem" se označí obaly přípravků s obsahem isokyanátů ve formě monomerů, polymerů a dalších chemických sloučenin nebo jejich směsí.

(4) Nápisem "Obsahuje epoxidové složky. Viz informace dodané výrobcem" se označí obaly přípravků s obsahem epoxidových složek o průměrné molekulové hmotnosti menší než 700.

(5) Nápisem "Pozor! Nepoužívejte společně s jinými výrobky. Může uvolňovat nebezpečné plyny (chlor)" se označí obaly přípravků obsahujících více než 1 % aktivního chloru.

(6) Nápisem "Pozor! Obsahuje kadmium. Při použití vznikají nebezpečné výpary. Viz informace dodané výrobcem. Zachovávejte bezpečnostní pokyny" se označí obaly slitin obsahujících kadmium nebo přímo tyto slitiny, které jsou určeny pro použití při pájení na tvrdo nebo na měkko.


26/1999, Sb. § 10

26/1999 Sb.

§ 10

(1) Hmatatelné výstrahy se pokládají za odpovídající podle § 11 odst. 2 písm. e) a f) zákona, splňují-li požadavky vyplývající z ČSN EN ISO 11683.

(2) Zkoušení uzávěrů odolných proti otevření dětmi se pokládá za odpovídající podle § 11 odst. 2 písm. e) zákona, splňují-li požadavky vyplývající z ČSN ISO 8317.


26/1999, Sb. § 11

26/1999 Sb.

§ 11

Tato vyhláška nabývá účinnosti dnem vyhlášení.

Ministr:
doc. Ing. Grégr v. r.