283/2001 Sb.

 Ročník 2001
Sbírka zákonů
Česká republika
Částka 106 Rozeslána dne 7. srpna 2001 Cena Kč 20,60

Obsah:

  281. Vyhláška Ministerstva školství, mládeže a tělovýchovy, kterou se provádí § 9 odst. 3 písm. a) zákona č. 240/2000 Sb., o krizovém řízení a o změně některých zákonů (krizový zákon)
  282. Vyhláška Ministerstva životního prostředí o evidenci geologických prací
  283. Vyhláška Ministerstva životního prostředí o zásadách správné laboratorní praxe, postupu při ověřování jejich dodržování, postupu při vydávání a odnímání osvědčení a postupu kontroly dodržování zásad správné laboratorní praxe při zkoušení vlastností chemických látek a chemických přípravků (zásady správné laboratorní praxe)
    nahrazuje zákon 305/1998 Sb.,


283/2001 Sb., Uvod

283/2001 Sb.

Ministerstvo životního prostředí stanoví podle § 5 odst. 10 zákona č. 157/1998 Sb, o chemických látkách a chemických přípravcích a o změně některých zákonů:


283/2001 Sb., § 1

283/2001 Sb.

§ 1

(1) Zásadami správné laboratorní praxe se rozumí soubor pravidel tvořících systém práce testovacích zařízení při provádění neklinických studií bezpečnosti chemických látek a přípravků (dále jen "studie"); tato pravidla se týkají podmínek, za kterých se tyto studie plánují, provádějí, kontrolují, zaznamenávají, předkládají a archivují.

(2) Pro účely této vyhlášky se dále rozumí

  1. testovacím zařízením - osoby, prostory a vybavení, které jsou nezbytné k provádění studií. V případě studií prováděných na více místech se testovacím zařízením rozumí místo, kde pracuje vedoucí studie, a veškerá jednotlivá testovací místa, která se jednotlivě nebo jako celek mohou považovat za testovací zařízení,
  2. testovacím místem - místo, kde se provádějí jednotlivé části studie,
  3. vedoucím testovacího zařízení - osoba, která odpovídá za organizaci a činnost testovacího zařízení v souladu s touto vyhláškou a má potřebné pravomoci,
  4. vedoucím testovacího místa - osoba, která zajišťuje, že část studie, za kterou odpovídá, se provádí v souladu s touto vyhláškou; vedoucí testovacího místa je jmenován v případě, že studie probíhá na více místech,
  5. zadavatelem - osoba, která si objednává, finančně zajišťuje a předkládá k posouzení studii,
  6. vedoucím studie - fyzická osoba, která je v testovacím zařízení odpovědná za celkové provedení studie,
  7. vedoucím dílčího zkoušení - fyzická osoba, která, pokud části studie probíhají na více místech, jedná jménem vedoucího studie a odpovídá za vymezené části studie,
  8. programem zabezpečování jakosti - vnitřní systém nezávislý na provádění studie, který slouží k tomu, aby zajišťoval pro vedoucího testovacího zařízení soulad s těmito zásadami, a který zahrnuje i zaměstnance; tento systém je písemně dokumentován,
  9. standardními operačními postupy - dokumentované postupy popisující, jak provádět zkoušky nebo činnosti, které nejsou podrobně uvedeny v plánu studie nebo ve zkušebních pokynech,
  10. seznamem studií - shromážděné informace, které slouží k plánování činností a při sledování studií v testovacím zařízení,
  11. studií - soubor zkoušek, jimiž se za stanovených laboratorních podmínek nebo v prostředí testuje testovaná položka s cílem získat údaje o jejích vlastnostech a bezpečnosti1),
  12. krátkodobou studií - studie prováděná v krátkém časovém rozmezí za použití rutinních a široce používaných metod,
  13. plánem studie - dokument, který vymezuje cíl studie a návrh jejího experimentálního provedení, včetně doplňků,
  14. doplňkem plánu studie - dokument o zamýšlené změně plánu studie po datu zahájení studie,
  15. odchylkou od plánu studie - nezamýšlená změna oproti plánu studie po datu zahájení studie,
  16. testovacím systémem - jakýkoli biologický, chemický nebo fyzikální objekt nebo jejich kombinace použité ve studii,
  17. primárními údaji - veškeré původní záznamy a dokumentace nebo jejich ověřené kopie, jež byly v testovacím zařízení získány jako výsledek pozorování a činností během studie. Primárními údaji mohou být např. fotografie, mikrofilmy nebo kopie mikroštítků, záznamy na elektronických nosičích, diktovaná pozorování, záznamy z automatických přístrojů nebo záznamy na jakýchkoli jiných médiích uchovávajících údaje, která se běžně považují za bezpečná pro uchovávání informací na dobu uvedenou v bodu 10 přílohy č. 1,
  18. vzorkem testovacího systému - jakýkoli materiál, který je získán z testovacího systému za účelem zkoušení, hodnocení nebo uchovávání,
  19. datem zahájení studie - den, kdy vedoucí studie podepsal plán studie,
  20. datem experimentálního zahájení studie - den, kdy byly získány první údaje vztahující se ke studii,
  21. datem experimentálního ukončení studie - poslední den, kdy byly získány údaje vztahující se ke studii,
  22. datem ukončení studie - den, kdy vedoucí studie podepsal závěrečnou zprávu,
  23. testovanou položkou - chemická látka nebo chemický přípravek, které jsou předmětem studie,
  24. referenční položkou - chemická látka nebo chemický přípravek, které se použijí za účelem porovnání s testovanou položkou,
  25. šarží - specifické množství nebo část testované nebo referenční položky, připravené v definovaném výrobním cyklu takovým způsobem, že lze předpokládat její jednotné vlastnosti, a je náležitě označena,
  26. vehikulem - jakákoli látka, s níž je testovaná nebo referenční položka smíchána nebo v níž je rozpouštěna či dispergována za účelem usnadnění její aplikace do testovacího systému.

1) § 5 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů, ve znění zákona č. 352/1999 Sb., zákona 132/2000 Sb., zákona č. 258/2000 Sb. a zákona 458/2000 Sb.


283/2001 Sb., § 2

283/2001 Sb.

§ 2

Při provádění laboratorních zkoušek v rámci zkoušení chemických látek a přípravků se postupuje podle zásad správné laboratorní praxe (dále jen "zásady"), které jsou uvedeny v příloze č. 1.


283/2001 Sb., § 3

283/2001 Sb.

§ 3

(1) Právnická osoba nebo fyzická osoba oprávněná k podnikání (dále jen "žadatel"), která žádá Ministerstvo životního prostředí (dále jen "ministerstvo") o vydání osvědčení o dodržování zásad (dále jen "osvědčení"), přiloží k žádosti písemný program zabezpečení systému jakosti v testovacím zařízení podle bodu 2 přílohy č. 1 k této vyhlášce (dále jen "program").

(2) Vzor osvědčení, které se žadateli vydává, je uveden v příloze č. 3.

(3) Žadatel v programu předkládá

  1. doklady o připravenosti testovacího zařízení naplánovat, provést, dokumentovat a archivovat2) studii o vlivu testované položky na testovací systém,
  2. doklady o ustavení útvaru zabezpečení jakosti v testovacím zařízení,
  3. jméno a příjmení osoby, která je za řízení útvaru zabezpečení jakosti odpovědná,
  4. doklady o vymezení rozsahu činnosti útvaru zabezpečení jakosti a způsobu kontroly jejich dodržování,
  5. popis organizačního začlenění útvaru zabezpečení jakosti v testovacím zařízení,
  6. stanovení kvalifikačních předpokladů všech pracovníků testovacího zařízení,
  7. údaje o systému řízení dokumentace v testovacím zařízení,
  8. popis systému vnitřních kontrol v testovacím zařízení, který provádí jednotka zabezpečení jakosti,
  9. doklady o způsobu zajištění vzájemné informovanosti pracovníků v testovacím zařízení o všech okolnostech týkajících se systému zabezpečení jakosti.

(4) Vzor žádosti o ověření dodržování zásad je uveden v příloze č. 2.

(5) Zkoušky na zvířatech se v testovacím zařízení provádějí v souladu se zvláštním zákonem3).

2) Zákon č. 97/1974 Sb., o archivnictví, ve znění zákona č. 354/1992Sb. a zákona č. 27/2000 Sb.
3) Zákon č. 246/1992 Sb., na ochranu zvířat proti týrání, ve znění zákona č. 162/1993 Sb., zákona č. 193/1994 Sb., zákona č. 243/1997 Sb. a nálezu Ústavního soudu č. 30/1998 Sb.


283/2001 Sb., § 4

283/2001 Sb.

§ 4

Pro účely vydání osvědčení se ověřuje dodržování zásad na základě žádosti žadatele formou kontroly testovacího zařízení nebo kontroly studie. Toto ověření zajišťuje ministerstvo prostřednictvím jím zřízené právnické osoby ( Národní inspekční orgán správné laboratorní praxe, Výzkumný ústav vodohospodářský T. G. Masaryka, Podbabská 30, 160 62 Praha 6).


283/2001 Sb., § 5

283/2001 Sb.

§ 5

(1) Dodržování zásad u držitelů osvědčení kontroluje ministerstvo prostřednictvím jím zřízené právnické osoby podle § 4 formou periodických kontrol testovacího zařízení nebo studií.

(2) Zpráva o výsledku periodické kontroly testovacího zařízení obsahuje

  1. název, sídlo a identifikační číslo testovacího zařízení,
  2. data, kdy byla provedena kontrola,
  3. jména a příjmení pracovníků, kteří se zúčastnili kontroly,
  4. předmět kontroly,
  5. závěry a doporučení týkající se udělení, zachování či odejmutí osvědčení,
  6. stanovisko vedoucího testovacího zařízení k závěrům kontroly.

(3) Zpráva o výsledku kontroly studie obsahuje

  1. název studie,
  2. název, sídlo a identifikační číslo testovacího zařízení,
  3. data, kdy byla provedena kontrola,
  4. jména a příjmení pracovníků, kteří se zúčastnili kontroly,
  5. předmět kontroly,
  6. závěry a doporučení týkající se udělení, zachování či odejmutí osvědčení,
  7. stanovisko vedoucího testovacího zařízení k závěrům kontroly.


283/2001 Sb., § 6

283/2001 Sb.

§ 6

Zrušuje se vyhláška č. 305/1998 Sb., kterou se stanoví zásady správné laboratorní praxe, postup při ověřování jejich dodržování, postup při vydávání osvědčení a postup kontroly dodržování zásad správné laboratorní praxe (zásady správné laboratorní praxe).


283/2001 Sb., § 7

283/2001 Sb.

§ 7

Tato vyhláška nabývá účinnosti dnem vyhlášení.

Ministr:
RNDr. Kužvart v. r.


283/2001 Sb., příloha 1

Příloha č: 1 k vyhlášce č. 283/2001 Sb.

ZÁSADY SPRÁVNÉ LABORATORNÍ PRAXE

("Zásady správné laboratorní praxe OECD", dokument Sekce životního prostředí OECD č. 1 přijatý dne 26. 11. 1997 Radou OECD [C(97)186(Final)])

1. | Organizace a zaměstnanci testovacího zařízení
1.1. | Vedoucí testovacího zařízení
1.1.1. | Vedoucí testovacího zařízení zajišťuje v příslušném testovacím zařízení dodržování těchto zásad.
1.1.2. Vedoucí testovacího zařízení v rámci své působnosti zejména zajišťuje,
  1. že je k dispozici dokument, který jej určuje jako osobu, jež nese odpovědnost za vedení testovacího zařízení, v souladu s těmito zásadami,
  2. že jsou k dispozici kvalifikovaní zaměstnanci; prostory, vybavení a materiály umožňující včasné a řádné provedení studie,
  3. vedení dokumentace o kvalifikaci; výcviku a praxi všech odborných a technických pracovníků, včetně popisů jejich práce,
  4. že zaměstnanci rozumějí činnostem, které mají vykonávat, a pokud je to nutné, zaměstnance vyškolí,
  5. že jsou vypracovány a dodržovány technicky platné standardní operační postupy, a tyto postupy, ať již původní či revidované, schvaluje,
  6. že je uplatňován program zabezpečováni jakosti, včetně určení osob odpovědných za tento program, a dále zajišťuje, že zabezpečování jakosti se provádí v souladu s těmito zásadami,
  7. před zahájením každé studie jmenování vedoucího studie, který má příslušnou kvalifikaci, výcvik a praxi; náhrada vedoucího studie probíhá podle stanovených postupů a je dokumentována,
  8. v případě provádění studie na více místech, jmenování vedoucího dílčího zkoušení, který má příslušnou kvalifikaci, výcvik a praxi, aby mohl dohlížet na jemu svěřené části studie; náhrada vedoucího dílčího zkoušení probíhá podle stanovených postupů a je dokumentována,
  9. dokumentované schválení plánu studie vedoucím studie,
  10. že vedoucí studie zpřístupnil schválený plán studie zaměstnancům útvaru zabezpečování jakosti,
  11. uchovávání všech platných i neplatných verzí standardních operačních postupů alespoň v jednom exempláři,
  12. jmenování zaměstnance odpovědného za vedení archivu,
  13. evidenci studií a uchovávání jejich seznamu,
  14. že dodávky do testovacího zařízení splňují požadavky pro jejich užití ve studii,
  15. že u studie probíhající na více místech existují jednoznačné způsoby výměny informací mezi vedoucím studie; vedoucím dílčího zkoušení, vedoucím programu zabezpečování jakosti a dalšími zaměstnanci podílejícími se na studii,
  16. charakterizaci testovaných a referenčních položek.
1.1.3. | Vedoucí testovacího zařízení v rámci své působnosti stanovuje postupy, které zaručují, že počítačové systémy jsou vhodné pro zamýšlený účel a jsou validovány, používány a udržovány v souladu s těmito zásadami.
1.1.4. | Vedoucí testovacího místa, přebírá v daném testovacím místě odpovědnost za zajišťování činností vedoucího testovacího zařízení, s výjimkou činností uvedených v bodu 1.1.2. písm. g), i), j) a o).
1.2. | Vedoucí studie
1.2.1. | Vedoucí studie je jedinou řídící osobou studie a odpovídá vedoucímu testovacího zařízení za celkové provedení a za závěrečnou zprávu studie.
1.2.2. | Vedoucí studie v rámci své působnosti schvaluje plán studie a veškeré doplňky plánu studie a tyto opatruje svým podpisem a datem.
1.2.3. Vedoucí studie v rámci své působnosti zajišťuje, aby
  1. zaměstnanci útvaru zabezpečování jakosti mají včas k dispozici kopii plánu studie a veškerých jeho doplňků a vedoucí studie účinně spolupracuje se zaměstnanci útvaru zabezpečování jakosti v průběhu studie,
  2. zaměstnanci, kteří se podílejí na studii, mají k dispozici plán studie před jejím experimentálním zahájením, veškeré jeho doplňky a standardní operační postupy,
  3. v plánu studie probíhající na více místech a její závěrečné zprávě jsou určeny a definovány úlohy všech vedoucích dílčích zkoušení, veškerých testovacích zařízení a testovacích míst, kde se studie provádí,
  4. se dodržují postupy uvedené v plánu studie, posuzuje a dokumentuje vliv veškerých odchylek od plánu studie na jakost a integritu studie a pokud je to nutné, provádí nápravná opatření; v průběhu studie hodnotí a potvrzuje odchylky od standardních operačních postupů,
  5. veškeré získané primární údaje jsou úplně dokumentovány a zaznamenávány,
  6. počítačové systémy použité ve studii jsou validovány,
  7. po ukončení studie jsou archivovány plán studie, závěrečná zpráva, primární údaje a podpůrný materiál.
1.2.4. | Vedoucí studie stvrzuje svým podpisem s uvedením jeho data závěrečnou zprávu a tím přebírá odpovědnost za platnost údajů a uvede rozsah souladu studie s těmito zásadami.
1.3. | Vedoucí dílčího zkoušení.
Vedoucí dílčího zkoušení zajišťuje, že jemu svěřené části studie se provádějí v souladu s těmito zásadami. Odpovědnost vedoucího studie za celkové provedení studie nemůže být přenesena na vedoucího dílčího zkoušení; zejména nemůže být přenesena odpovědnost za schválení plánu studie a jeho dodatků, schválení závěrečné zprávy a konstatování, že byly dodržovány tyto zásady,
1.4. | Zaměstnanci provádějící studie
1.4.1. | Další zaměstnanci, kteří provádějí studii, musí být obeznámeni s těmi částmi zásad, které se týkají jejich úlohy ve studii.
1.4.2. | Zaměstnanci provádějící studii mají přístup k plánu studie a příslušným standardním operačním postupům, které používají při provádění studie. Odpovídají za to, že budou postupovat podle těchto dokumentů. Jakoukoli odchylku od těchto dokumentů je nutné zaznamenat a oznámit vedoucímu studie, popřípadě vedoucímu dílčího zkoušení.
1.4.3. | Zaměstnanci provádějící studii jsou odpovědni za neprodlené a přesné zaznamenávání primárních údajů, za jakost těchto údajů a za dodržování těchto zásad.
1.4.4. | Zaměstnanci provádějící studii dodržují opatření pro minimalizaci ohrožení svého zdraví a pro zajištění integrity studie. Zaměstnanci oznamují změny svého zdravotního stavu příslušné osobě, která rozhodne o vyřazení zaměstnanců z těch činností, které mohou ovlivnit studii.
2. | Program zabezpečování jakosti
2.1. | Obecně
2.1.1. | Testovací zařízení má dokumentovaný program zabezpečování jakosti zaručující, že studie jsou prováděny v souladu s těmito zásadami.
2.1.2. | Program zabezpečování jakosti je prováděn zaměstnancem nebo zaměstnanci, kteří jsou přímo podřízeni vedoucímu testovacího zařízení a jsou dobře obeznámeni s testovacími postupy.
2.1.3. | Zaměstnanci, kteří zabezpečují jakost dané studie, se nemohou podílet na jejím provádění.
2.2. | Zaměstnanci zabezpečující jakost
2.2.1. Zaměstnanci zabezpečující jakost v rámci své působnosti:
  1. uchovávají kopie veškerých odsouhlasených plánů studií a standardní operační postupy, které se používají v testovacím zařízení, a mají přístup k současně platné kopii seznamu studií,
  2. ověřují, že plán studie obsahuje informace požadované pro dosažení souladu s těmito zásadami; toto ověření se dokumentuje,
  3. provádějí inspekce za účelem zjištění, zda veškeré studie probíhají v souladu s těmito zásadami; inspekcemi také zjišťují, zda zaměstnanci provádějící studii mají k dispozici a řídí se plány studií a standardními operačními postupy. Inspekce se rozdělují do tří kategorií, které se popíší ve standardních operačních postupech programu zabezpečování jakosti:
    1. inspekce studií,
    2. inspekce prostor a zařízení,
    3. inspekce procesů; zápisy o těchto inspekcích se uchovávají,
  4. kontrolují závěrečné zprávy a stvrzují, že metody, postupy a pozorování jsou popsány věrně a přesně a že zaznamenané výsledky přesně a úplně odrážejí primární údaje studií,
  5. neprodleně hlásí veškeré výsledky inspekcí vedoucímu testovacího zařízení a vedoucímu studie, popřípadě také vedoucímu dílčího zkoušení a vedoucímu testovacího místa,
  6. vystavují a stvrzují podpisem prohlášení přikládané k závěrečné zprávě, které uvádí kategorie inspekcí a data jejich uskutečnění, včetně částí inspektované studie, data oznámení výsledků inspekcí vedoucímu testovacího zařízení a vedoucímu studie, popřípadě také vedoucímu dílčího zkoušení. Toto prohlášení rovněž potvrzuje, že závěrečná zpráva odráží primární údaje.
3. | Prostory
3.1. | Obecně
3.1.1. | Testovací zařízení musí mít prostory takové velikosti, konstrukce a umístění, aby vyhovovaly požadavkům studie a aby byly minimalizovány rušivé faktory, které mohou nepříznivě ovlivnit platnost studie.
3.1.2. | Prostory jsou uspořádány tak, aby stupeň oddělení různých činností zajistil řádné provedení každé studie.
3.2. | Prostory pro testovací systémy
3.2.1. | Prostory pro testovací systémy mají takový počet místností nebo sekcí, aby se zajistilo oddělení testovacích systémů a jednotlivých projektů, používajících materiály nebo organismy, o nichž je známo nebo jsou podezřelé, že jsou biologicky nebezpečné.
3.2.2. | K dispozici jsou místnosti nebo sekce pro diagnostiku, léčení a kontrolu onemocnění, aby .se zajistilo, že nedojde k nepřípustnému zhoršení testovacích systémů.
3.2.3. | K dispozici jsou skladovací prostory pro zásoby a zařízení. Skladovací prostory jsou odděleny od místností nebo sekcí, v nichž se nacházejí testovací systémy, a musí zabezpečit náležitou ochranu před napadením škůdci, kontaminací a znehodnocením.
3.3. | Prostory pro zacházení s testovanými a referenčními položkami
3.3.1. | Jsou vyčleněny oddělené prostory pro příjem a ukládání testovaných a referenčních položek a pro míšení testovaných položek s vehikulem, aby se zabránilo kontaminaci nebo záměnám.
3.3.2. | Skladovací prostory pro testované položky jsou oddělené od prostor pro testovací systémy tak, aby byla zachována totožnost, koncentrace, čistota a stabilita testovaných položek a bylo zajištěno bezpečné skladování nebezpečných látek.
3.4. | Prostory pro archivy
Prostory pro archivy jsou vybaveny tak, aby zajišťovaly bezpečné uskladnění a vyhledávání plánů studií, primárních údajů, závěrečných zpráv, vzorků testovaných položek a vzorků testovacích systémů. Konstrukce archivů a archivační podmínky se navrhují tak, aby chránily archivovaný materiál před předčasným znehodnocením.
3.5. | Odstraňování odpadů*)
Manipulace s odpady a jejich odstraňováni probíhá tak, aby nebyla ohrožena integrita studií; to zahrnuje zajištění prostor pro sběr, ukládání a odstraňování odpadů a postupy pro dekontaminaci a přepravu.
4. | Přístroje, materiály a činidla
4.1. | Přístroje, včetně validovaných počítačových systémů, používané pro získávání, ukládání a vyvolávání údajů a pro sledování prostředí souvisejícího se studií, mají konstrukci a kapacitu úměrnou potřebám studie.
4.2. | Přístroje používané ve studii jsou pravidelně kontrolovány, čištěny, udržovány a kalibrovány podle standardních operačních postupů. Záznamy o těchto činnostech se uchovávají. Kalibrace, pokud je to možné, má návaznost k národním nebo mezinárodním standardům měření**).
4.3. | Přístroje a materiály použité ve studii neovlivní nežádoucím způsobem testovací systémy.
4.4. | Chemikálie, činidla a roztoky se označují názvem, popřípadě koncentrací, dále údajem o době použitelnosti a instrukcemi o specifických skladovacích podmínkách. Rovněž jsou k dispozici údaje týkající se původu, data přípravy a stability. Dobu použitelnosti lze prodloužit na základě dokumentovaného zkoušení nebo analýzy.
5. | Testovací systémy
5.1. | Fyzikální a chemické
5.1.1. | Umístění a vlastnosti přístrojů používaných k získávání chemických a fyzikálních údajů odpovídají potřebám studie; jejich konstrukce a kapacita je úměrná účelu použití.
5.1.2. | Zajistí se integrita fyzikálních a chemických testovacích systémů.
5.2. | Biologické
5.2.1. | Vytvoří a udržují se řádné podmínky pro umístění, ustájení, ošetřování a manipulaci s biologickými testovacími systémy, aby se zaručila jakost údajů.
5.2.2. | Nově získané zvířecí a rostlinné testovací systémy se izolují, dokud není vyhodnocen jejich zdravotní stav. Pokud se objeví neobvyklý úhyn nebo onemocnění, daná dodávka se nepoužije pro studie a případně se testovací systémy usmrtí v souladu se zvláštním právním předpisem3). Při experimentálním zahájení studie jsou testovací systémy prosté jakýchkoli onemocnění nebo stavů, které by mohly nepříznivě ovlivnit účel nebo průběh studie. Testovací systémy, které během studie onemocní nebo se zraní, se izolují nebo léčí, pokud je to nutné pro zachování integrity studie, v souladu se zvláštním právním předpisem3). Veškeré diagnózy a léčba jakýchkoli onemocnění před nebo v průběhu studie se zaznamenávají.
5.2.3. | Záznamy o zdroji, datu a podmínkách dodávky testovacích systémů se uchovávají.
5.2.4. | Biologické testovací systémy se navykají na testovací podmínky přiměřenou dobu před prvním podáním (aplikací) testované nebo referenční položky.
5.2.5. | Veškeré informace, které jsou potřebné k řádné identifikaci testovacích systémů, se uvádějí na jejich klecích nebo nádobách. Individuální testovací systémy, které jsou v průběhu studie vyjmuty z klecí nebo nádob, se dle možností označí.
5.2.6. | Způsob používání podestýlky a čištění klecí a nádob pro testovací systémy musí být v souladu se zvláštním právním předpisem***).
5.2.7. | Testovací systémy, které se používají v polních studiích, se umísťují tak, aby se zabránilo narušení studie rozprášeným postřikem a předchozím použití přípravků na ochranu rostlin****).
6. | Testované a referenční položky
6.1. | Příjem, manipulace, vzorkováni, uskladnění
6.1.1. | Zaznamenávají se a uchovávají údaje charakterizující testované a referenční položky, data jejich přijmu, doby použitelnosti, přijatá množství a množství použitá ve studiích.
6.1.2. | Manipulace, vzorkování a uskladnění se provádějí tak, aby se vyloučila případná záměna a kontaminace a zabezpečil se přijatelný stupeň homogenity a stability.
6.1.3. | Skladovací nádoby se označují identifikační informací, dobou použitelnosti a zvláštními instrukcemi o skladování.
6.2. | Charakterizace
6.2.1. | Každá testovaná a referenční položka je příslušně identifikována, např. kódem, registračním číslem CAS (Chemical Abstracts Service Registry Number), názvem, biologickými parametry a podobně.
6.2.2. | Pro každou studii je známa totožnost testované nebo referenční položky, včetně čísla šarže, čistoty, koncentrace nebo dalších parametrů, které každou šarži příslušně definují.
6.2.3. | V případech, kdy testovanou položku dodává zadavatel, je stanoven postup vypracovaný společně zadavatelem a testovacím zařízením, kterým se ověřuje totožnost testované položky, jež je předmětem studie.
6.2.4. | Pro veškeré studie je známa stabilita testovaných a referenčních položek za podmínek skladování a zkoušení.
6.2.5. | Jestliže se testovaná položka podává nebo aplikuje ve vehikulu, určí se homogenita, koncentrace a stabilita testované položky v tomto vehikulu; pro testované položky používané v polních studiích, např. směsi v nádržích tyto parametry mohou být stanoveny pomocí oddělených laboratorních zkoušek.
6.2.6. | U všech studií s výjimkou krátkodobých studií se uchovávají vzorky od každé šarže testované položky k analytickým účelům.
7. | Standardní operační postupy
7.1. | Testovací zařízení má vypracované písemné standardní operační postupy schválené vedoucím testovacího zařízení, určené k zajištění jakosti a úplnosti údajů vytvářených v testovacím zařízení. Revize standardních operačních postupů schvaluje vedoucí testovacího zařízení.
7.2. | Každá součást testovacího zařízení má k okamžitému použití platné verze standardních operačních postupů, které se vztahují k činnostem zde vykonávaným. Přílohami těchto standardních operačních postupů mohou být publikované učebnice, analytické metody, publikace a příručky.
7.3. | Odchylky od standardních operačních postupů, které se týkají studie, se dokumentují a potvrzují vedoucím studie, popřípadě vedoucím dílčího zkoušení.
7.4. | Standardní operační postupy jsou k dispozici zejména pro následující činnosti v testovacím zařízení:
7.4.1. | Testované a referenční položky. Příjem, ověření totožnosti, značení, manipulace, vzorkování a uskladnění.
7.4.2. Přístroje, materiály a činidla
  1. přístroje
    obsluha, údržba, čištění a kalibrace,
  2. počítačové systémy
    validace, provozování, údržba, spolehlivost, změnové řízení a zálohování,
  3. materiály, činidla a roztoky
    příprava a značení.
7.4.3. Vedení záznamů, zapisování, uchovávání a vyhledávání
Kódování studií, sběr údajů, příprava zpráv, systémy indexů, manipulace s údaji včetně používání počítačových systémů.
7.4.4. Testovací systémy (pokud připadá v úvahu)
  1. příprava místností a podmínky prostředí pro testovací systém,
  2. postupy pro příjem, přenos, řádné umístění, charakterizaci, identifikaci a péči o testovací systém,
  3. příprava testovacího systému, pozorování a vyšetření na začátku, během a na konci studie,
  4. zacházení s jedinci testovacího systému, kteří jsou nalezeni v průběhu studie umírající nebo mrtví,
  5. odběr, identifikace a manipulace se vzorky testovacího systému včetně pitvy a histopatologie,
  6. umístění testovacích systémů v plánu prostor testovacího zařízení.
7.4.5. Postupy zabezpečování jakosti
Postupy zaměstnanců útvaru zabezpečování jakosti při plánování, rozvržení, provádění, dokumentování a způsobu zaznamenávání inspekcí.
8. | Provedení studie
8.1. | Plán studie
8.1.1. | Pro každou studii existuje před jejím zahájením písemný plán studie. Plán studie je schválen podpisem vedoucího studie s uvedením data podpisu a je ověřen jeho soulad s těmito zásadami zaměstnanci útvaru zabezpečování jakosti, jak je stanoveno v odstavci 2.2.1. písmeno b).
8.1.2.
  1. Doplňky plánu studie jsou zdůvodněny, schváleny a podepsány vedoucím studie s uvedením data podpisu a jsou uchovávány společně s plánem studie.
  2. Odchylky od plánu studie jsou vedoucím studie, popřípadě vedoucím dílčího zkoušení neprodleně popsány, vysvětleny, potvrzeny a opatřeny datem a jsou uchovávány společně s primárními údaji studie.
8.1.3. | V případě krátkodobých studií lze použít obecný plán studie, který je provázen doplňkem specifikujícím každou studii.
8.2. | Obsah plánu studie
Plán studie obsahuje zejména následující informace:
8.2.1. Identifikace studie, testované a referenční položky:
  1. popisný název,
  2. prohlášení, které charakterizuje povahu a účel studie,
  3. identifikace testované položky kódem nebo jménem (IUPAC; číslo CAS, biologické parametry aj.),
  4. použitá referenční položka.
8.2.2. Informace o zadavateli a testovacím zařízení:
  1. název a adresa zadavatele,
  2. názvy a adresy veškerých testovacích zařízení a testovacích míst, která se týkají studie,
  3. jméno a adresa vedoucího studie,
  4. jméno a adresa každého vedoucího dílčího zkoušení a části studie, které vymezil vedoucí studie a za které odpovídá vedoucí dílčího zkoušení.
8.2.3. Data
  1. datum schválení plánu studie podpisem vedoucího studie,
  2. navržená data experimentálního zahájení a ukončení studie.
8.2.4. Zkušební metody
Odkaz na Pokyn OECD pro zkoušení chemikálií nebo na jiný dokumentovaný postup či metodu provádění zkoušek.
8.2.5. Další údaje (pokud připadá v úvahu):
  1. zdůvodnění výběru testovacího systému,
  2. charakterizace testovacího systému jako např. druh, kmen, podkmen, zdroj dodávky, počet, rozsah tělesných hmotností, pohlaví, věk a jiné náležité informace,
  3. způsob podání a důvod tohoto výběru,
  4. velikost dávky nebo koncentrace, četnost a trvání aplikace,
  5. podrobná informace o pokusném schématu, včetně popisu předpokládaného chronologického průběhu studie s vyjmenováním všech použitých metod, materiálů a podmínek, typů a četností analýz, měření, pozorování a vyšetření, jež mají být provedeny, a statistických metod, pokud budou použity.
8.2.6. Záznamy
Seznam záznamů, které se uchovávají.
8.3. | Provedení studie
8.3.1. | Každá studie se jednoznačně označí. Veškeré položky týkající se této studie nesou toto označení. Vzorky testovacích systémů musí být označeny tak, aby bylo možné prokázat jejich původ. Takové označení musí umožnit dohledatelnost příslušného vzorku testovacího systému a studie.
8.3.2. | Studie se provádí podle plánu studie.
8.3.3. | Veškeré údaje získané v průběhu studie se zaznamenávají přímo, neprodleně, přesně a čitelně zaměstnancem, který provádí zápis údajů. Tyto zápisy se podepisují nebo parafují a označují datem.
8.3.4. | Jakákoli změna primárních údajů se provádí tak, aby nebyl překryt původně zapsaný údaj, a uvede se důvod změny, včetně data a podpisu nebo parafy zaměstnance, který změnu provedl.
8.3.5. | Údaje získané jako přímý počítačový vstup jsou identifikovány v čase vstupu údajů zaměstnancem, který je odpovědný za přímé vkládání údajů. Počítačové systémy jsou navrženy tak, aby umožnily sledování všech změn, aniž by byly překryty původní údaje. Je evidováno, který zaměstnanec změnu údajů provedl,například pomocí elektronických podpisů, které udávají čas a datum podpisu. Uvede se důvod změn.
9. | Zpráva o výsledcích studie
9.1. | Obecně
9.1.1. | Pro každou studii se vypracuje závěrečná zpráva. V případě krátkodobých studií lze připravit standardizovanou závěrečnou zprávu doplněnou o specifický dodatek.
9.1.2. | Zprávy vedoucích dílčích zkoušení nebo vědeckých pracovníků, kteří se účastní studie, se opatřují jejich podpisy a daty podpisů.
9.1.3. | Závěrečná zpráva se opatřuje podpisem vedoucího studie, který tímto přijímá odpovědnost za platnost údajů, s uvedením data podpisu. Uvede se rozsah souladu s těmito zásadami.
9.1.4. | Opravy a rozšíření závěrečné zprávy se provádějí formou doplňků. V doplňcích se uvede důvod oprav nebo rozšíření a opatří se podpisem vedoucího studie s uvedením data podpisu.
9.1.5. | Úprava závěrečné zprávy do formy požadované příslušnými úřady neznamená opravu, rozšíření nebo doplněk závěrečné zprávy.
9.2. | Obsah závěrečné zprávy
Závěrečná zpráva obsahuje vždy tyto údaje:
9.2.1. Identifikace studie, testované a referenční položky:
  1. popisný název,
  2. identifikace testované položky kódem nebo jménem (IUPAC, číslo CAS, biologické parametry aj.),
  3. identifikace použité referenční položky,
  4. charakterizace testované položky, včetně čistoty, stability a homogenity.
9.2.2. Informace o zadavateli a testovacím zařízení:
  1. název a adresa zadavatele,
  2. názvy a adresy všech testovacích zařízení a testovacích míst, která se týkají studie,
  3. jméno a adresa vedoucího studie,
  4. jméno a adresa každého vedoucího dílčího zkoušení a části studie, které vymezil vedoucí studie a za které odpovídá vedoucí dílčího zkoušení,
  5. jména a adresy vědeckých pracovníků, kteří svými zprávami přispívali k závěrečné zprávě.
9.2.3. Data
Data experimentálního zahájení a ukončení studie.
9.2.4. Prohlášení
Prohlášení programu zabezpečování jakosti, které uvádí kategorie inspekcí a data jejich uskutečnění, včetně částí inspektované studie, data oznámení výsledků inspekcí vedoucímu testovacího zařízení a vedoucímu studie, popřípadě také vedoucímu dílčího zkoušení. Toto prohlášení rovněž potvrzuje, že závěrečná zpráva odráží primární údaje.
9.2.5. Popis materiálů a zkušebních metod
  1. popis použitých metod a materiálů,
  2. odkaz na Pokyn OECD pro zkoušení chemikálií nebo na jiný dokumentovaný postup či metodu provádění zkoušek.
9.2.6. Výsledky
  1. souhrn výsledků,
  2. veškeré informace požadované plánem studie,
  3. předložení výsledků, včetně výpočtů a určení statistických významností,
  4. hodnocení a diskuse výsledků,
  5. závěry.
9.2.7. Uchovávání
Místa, kde jsou uchovávány plán studie, vzorky testovaných a referenčních položek, vzorky testovacích systémů, primární údaje a závěrečná zpráva.
10. | Ukládání a uchovávání záznamů a materiálů
10.1. | V archivu se uchovávají nejméně po dobu 10 let následující záznamy a materiály:
10.1.1. | plán studie, primární údaje, vzorky testovaných a referenčních položek, vzorky testovacích systémů a závěrečná zpráva pro každou studii,
10.1.2. | záznamy veškerých inspekcí provedených zaměstnanci útvaru zabezpečování jakosti a základní rozvrhy,
10.1.3. | záznamy o kvalifikaci, výcviku a praxi zaměstnanců a popisy jejich práce,
10.1.4. | záznamy a zprávy o údržbě a kalibraci přístrojů,
10.1.5. | validační dokumentace pro počítačové systémy,
10.1.6. | veškeré předchozí a platné verze standardních operačních postupů,
10.1.7. | záznamy o monitorování prostředí.
Pokud vzorky testovaných a referenčních položek a vzorky testovacích systémů jsou zlikvidovány před uplynutím požadované doby uložení, takový postup se zdokumentuje a zdůvodní. Vzorky testovaných a referenčních položek a vzorky testovacích systémů se uchovávají pouze tak dlouho, dokud jejich jakost umožňuje hodnocení.
10.2. | Archivované materiály se označují tak, aby bylo možné jejich řádné uskladnění a snadné vyhledávání.
10.3. | Do archivu mají přístup pouze zaměstnanci určení vedoucím testovacího zařízení. Vstup materiálu do archivu a výstup z něj se zaznamenává.
10.4. | Jestliže dojde k ukončení činnosti testovacího zařízení nebo zařízení smluvně zajišťujícího archivaci a neexistuje právní nástupce, archivovaný materiál se přemístí do archivů zadavatelů studií.

*) Zákon č. 125/1997 Sb., o odpadech, ve znění zákona č. 167/1998 Sb., zákona č. 352/1999 Sb., zákona č. 37/2000 Sb. a zákona č. 132/2000 Sb.
**) Zákon č. 505/1990 Sb., o metrologii, ve znění zákona č. 4/1993 Sb., zákona č. 20/1993 Sb. a zákona č. 119/2000 Sb.
***) Vyhláška č. 311/1997 Sb., o chovu a využití pokusných zvířat.
****) Zákon č. 147/1996 Sb., o rostlinolékařské péči a o změnách některých dalších zákonů, ve znění zákona č. 409/2000 Sb.


283/2001 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 283/2001 Sb.

ŽÁDOST
o ověření dodržování zásad správné laboratorní praxe podle zákona č. 157/1998 Sb., v platném znění
Žadatel:
Sídlo:
Adresa:
IČO: | DIČ: |
Vedoucí testovacího zařízení:
Číslo oprávnění k podnikatelské činnosti: |  | Vydal:
(1) Žádám o ověření dodržování zásad správné laboratorní praxe ve výše uvedeném testovacím zařízení
(2) Prohlašuji, že pracovníkům Národního inspekčního orgánu správné laboratorní praxe umožním provést veškeré úkony potřebné k ověření dodržování zásad správné laboratorní praxe
(3) Přikládám výpis z evidence Rejstříku trestů statutárního zástupce testovacího zařízení.
Datum podání žádosti: Podpis statutárního orgánu
nebo zástupce testovacího zařízení


283/2001 Sb., příloha 3

Příloha č. 3 k vyhlášce č. 283/2001 Sb.

VZOR
Ministerstvo životního prostředí
 | Dne
 | Č.j.
MINISTERSTVO ŽIVOTNÍHO PROSTŘEDÍ NA ZÁKLADĚ KONTROLY DODRŽOVÁNÍ ZÁSAD SPRÁVNÉ LABORATORNÍ PRAXE VYDÁVÁ
podle zákona č. 157/1998 Sb., v platném znění
.............................................................................
.............................................................................
.............................................................................
(identifikace testovacího zařízení včetně IČO)
OSVĚDČENÍ
o dodržování zásad správné laboratorní praxe
Za MŽP: | Razítko s malým státním znákem: