10/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 5 Rozeslána dne 14. ledna 2002 Cena Kč 58,30

Obsah:

  9. Nařízení vlády, kterým se stanoví technické požadavky na výrobky z hlediska emisí hluku
  10. zrušena Vyhláškou č. 223/2004 Sb.
    Vyhláška ministerstva životního prostředí, kterou se stanoví seznam nebezpečných chemických látek, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí


10/2002 Sb., úvod

10/2002 Sb.

Ministerstvo životního prostředí stanoví podle § 9 odst.1 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění zákona č. 352/1999 Sb.


10/2002 Sb., § 1

10/2002 Sb.

§ 1

V příloze č. 1 této vyhlášky se stanoví seznam nebezpečných chemických látek, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí.


10/2002 Sb., § 2

10/2002 Sb.

§ 2

V příloze č. 2 této vyhlášky se stanoví seznam nebezpečných chemických látek vznikajících při zpracování uhlí, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí.


10/2002 Sb., § 3

10/2002 Sb.

§ 3

V příloze č. 3 této vyhlášky se stanoví seznam nebezpečných chemických látek vznikajících při zpracování ropy, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí.


10/2002 Sb., § 4

10/2002 Sb.

§ 4

Tato vyhláška nabývá účinnosti dnem vyhlášení.

Ministr:
RNDr. Kužvart v.r.


10/2002 Sb., příloha 1

Příloha č. 1 k vyhlášce č. 10/2002 Sb.

Seznam nebezpečných chemických látek, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí

Název látky | Číslo CAS1) | Číslo ES2)
4-methyl-1,3-fenylendiisokyanát | 584-84-9 | 209-544-5
2-furaldehyd | 98-01-1 | 202-627-7
2-naftol | 135-19-3 | 205-182-7
4-nitrotoluen | 99-99-0 | 202-808-0
Acetonkyanhydrin | 75-86-5 | 200-909-4
Amoniak, bezvodý | 7664-41-7 | 231-635-3
Anilin | 62-53-3 | 200-539-3
Benzen | 71-43-2 | 200-753-7
Buta-1,3-dien | 106-99-0 | 203-450-8
Dicyklohexylamin | 101-83-7 | 202-980-7
Dusitan sodný | 7632-00-0 | 231-555-9
Epoxidová pryskyřice z bisfenolu A a epichlorhydrinu (průměrná molekulová hmotnost < 700) | 25068-38-6 | 500-033-5
Fenol | 108-95-2 | 203-632-7
Formaldehyd | 50-00-0 | 200-001-8
Fosfor červený | 7723-14-0 | 231-768-7
Chlor | 7782-50-5 | 231-959-5
Chlorid zinečnatý | 7646-85-7 | 231-592-0
Chlorovodík | 7647-01-0 | 231-595-7
Chrysotil | 12001-29-5 | -
Kyanid sodný | 143-33-9 | 205-599-4
Kyselina fluorovodíková | 7664-39-3 | 231-634-8
Methanol | 67-56-1 | 200-659-6
Oxid uhelnatý | 630-08-0 | 211-128-3
Pentan | 109-66-0 | 203-692-4
Síran měďnatý | 7758-98-7 | 231-847-6
Síran zinečnatý | 7733-02-0 | 231-793-3
Sirouhlík | 75-15-0 | 200-843-6
Tetrachlorethen | 127-18-4 | 204-825-9
Vysvětlivky:

1) Registrační číslo Chemical Abstract Service
2) Číslo chemické látky uvedené v Evropském seznamu obchodovatelných chemických látek nebo v Evropském seznamu notifikovaných chemických látek


10/2002 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 10/2002 Sb.

Seznam nebezpečných chemických látek vznikajících při zpracování uhlí, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí

Souhrnný název skupiny chemických látek | Číslo CAS1) | Číslo ES2)
Antracenový olej | 90640-80-5 122070-78-4 | 292-602-7 310-169-5
Dehtová smola | 65996-93-2 | 266-028-2
Dehty | 65996-89-6 101316-84-1 | 266-024-0 309-886-6
Karbolový olej | 65996-82-9 | 266-016-7
Kreosotový olej | 61789-28-4 90640-84-9 | 263-047-8 292-605-3
Lehký olej | 65996-78-3 92062-36-7 | 266-012-5 295-551-9
Naftalenový olej | 84650-04-4 121620-48-2 | 283-484-8 310-167-4
Surový fenol | 92062-22-1 | 295-536-7
Vysvětlivky:

1) Čísla CAS jednotlivých chemických látek, které v příslušné skupině produktů splňují kritéria nebezpečnosti pro zařazení do tohoto seznamu
2) Čísla ES jednotlivých chemických látek, které v příslušné skupině produktů splňují kritéria nebezpečnosti pro zařazení do tohoto seznamu


10/2002 Sb., příloha 3

Příloha č. 3 k vyhlášce č. 10/2002 Sb.

Seznam nebezpečných chemických látek vznikajících při zpracování ropy, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí

Souhrnný název skupiny chemických látek | Číslo CAS1) | Číslo ES2)
Benzinové frakce | 64741-42-0 64741-46-4 64741-70-4 64742-48-9 64742-82-1 68410-05-9 68476-55-1 68513-03-1 86290-81-5 92045-57-3 92045-58-4 | 265-042-6 265-046-8 265-073-5 265-150-3 265-185-4 270-077-5 270-695-5 270-993-5 289-220-8 295-438-4 295-440-5
Plynové oleje | 64742-13-8 | 265-113-1
Rafinérské plyny | 68476-40-4 68476-49-3 68478-02-4 68478-32-0 68955-28-2 92045-23-3 | 270-681-9 270-689-2 270-785-4 270-813-5 273-265-5 295-405-4
Ropa | 8002-05-9 | 232-298-5
Ropné extrakty | 64742-05-8 68551-11-1 68783-04-0 | 265-104-2 271-363-2 272-180-0
Topné oleje | 64741-57-7 64742-90-1 68476-33-5 | 265-058-3 265-193-8 270-675-6
Uhlovodíky | 68476-52-8 68987-42-8 92128-68-2 94733-07-0 | 270-691-3 273-494-0 295-765-2 305-586-4
Základové oleje | 64742-55-8 | 265-158-7
Vysvětlivky:

1) čísla CAS jednotlivých chemických látek, které v příslušné skupině produktů splňují kritéria nebezpečnosti pro zařazení do tohoto seznamu
2) čísla ES jednotlivých chemických látek, které v příslušné skupině produktů splňují kritéria nebezpečnosti pro zařazení do tohoto seznamu