465/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 161 Rozeslána dne 12. listopadu 2002 Cena Kč 53,40

Obsah:

  465. Vyhláška, kterou se stanoví maximálně přípustné množství reziduí jednotlivých druhů pesticidů v potravinách a potravinových surovinách
    ve znění vyhlášky č. 257/2003 Sb.,
  466. Vyhláška, kterou se stanoví podrobnější pravidla organizace vnitřního provozu obchodníka s cennými papíry a podrobnější pravidla jednání obchodníka s cennými papíry ve vztahu k zákazníkům
  467. Vyhláška o rozsahu odborných obchodních činností obchodníka s cennými papíry vykonávaných pomocí makléře a o druzích odborné specializace makléře
  468. Vyhláška, kterou se mění vyhláška č. 305/2001 Sb., o makléřské zkoušce


465/2002 Sb., úvod

465/2002 Sb.

Ministerstvo zdravotnictví stanoví podle § 19 písm. a) zákona č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů, ve znění zákona č. 306/2000 Sb.:


465/2002 Sb., § 1

465/2002 Sb.

§ 1

  1. Tato vyhláška stanoví u jednotlivých druhů potravin a potravinových surovin (dále jen "potraviny") uvedených v příloze č. 1 množství a druhy reziduí pesticidů.
  2. Tato vyhláška se vztahuje na potraviny uvedeně v příloze č. 1 též po jejich sušení nebo zpracování, popřípadě pokud jsou složkou jiné potraviny.


465/2002 Sb., § 2

465/2002 Sb.

§ 2

Pro účely vyhlášky se rozumí:

  1. rezidui pesticidů zbytkové množství pesticidů, jejich metabolitů, rozkladných a reakčních produktů, které se nacházejí v potravinách nebo na potravinách;
  2. maximálním limitem reziduí pesticidů nejvyšší přípustné, toxikologicky přijatelné množství pesticidů, které je výsledkem použití pesticidů v souladu se správnou zemědělskou praxí při ochraně rostlin během vegetace a skladování, nebo je výsledkem objektivně existujícího pozadí.


465/2002 Sb., § 3

465/2002 Sb.

§ 3

  1. Členění potravin do skupin je uvedeno v příloze č. 1.
  2. Definice reziduí pesticidů včetně identifikačních čísel chemických abstraktů jsou uvedeny v příloze č. 2.
  3. Druhy pesticidů a maximální přípustné množství jejich reziduí v potravinách nebo na povrchu potravin rostlinného původu stanoví příloha č. 3 a u potravin živočišného původu příloha č. 4.
  4. Pro sušené a zpracované potraviny, pro které nejsou maximální limity reziduí v přílohách č. 3 a 4 výslovně stanoveny, se použijí maximální limity reziduí stanovené v přílohách č. 3 a 4 pro čerstvé potraviny s přihlédnutím ke zkoncentrování v důsledku sušení, nebo zkoncentrování či zředění výrobku v důsledku zpracování. Faktor zkoncentrování nebo zředění výrobku se stanoví na základě technologické dokumentace výrobku; v případě, že je tato technologická dokumentace nedostupná, stanoví se na základě technologické dokumentace obdobných výrobků stejného charakteru.
  5. U složených potravin, které obsahují směs složek, pro něž nejsou stanoveny maximální limity reziduí, nesmějí použité maximální limity reziduí pesticidů těchto složek překročit limity stanovené v přílohách č. 3 a 4, přičemž se zohlední relativní koncentrace složek ve směsi a ustanovení odstavce 4.


465/2002 Sb., § 4

465/2002 Sb.

§ 4

  1. Při uvedení do oběhu nesmějí potraviny obsahovat rezidua jiných pesticidů, než která jsou uvedena v příloze č. 2, a nesmějí být překročeny maximální limity reziduí stanovené v přílohách č. 3 a 4.
  2. Výrobky označené jako "počáteční a pokračovací kojenecká výživa" a "obilné a ostatní kojenecké příkrmy"1) nesmějí obsahovat rezidua jednotlivých pesticidů v množství překračujícím 0,01 mg.kg-1 výrobku, jak je nabízen k přímé spotřebě nebo připraven ke spotřebě podle pokynů výrobce.
  3. Potraviny rostlinného původu mohou obsahovat vyšší obsah reziduí pesticidů pouze v případě, že potravina není určena k přímé spotřebě, a za podmínky, kdy způsob zpracování prokazatelně sníží obsah reziduí pesticidů v nich nebo na nich obsažených tak, aby výsledné množství reziduí pesticidů v potravině nepřekročilo limity stanovené v příloze č. 3. Takto upravené potraviny nelze použít k výrobě dětské a kojenecké výživy.

1) Vyhláška č. 23/2001 Sb., kterou se stanoví druhy potravin určené pro zvláštní výživu a způsob jejich použití.


465/2002 Sb., § 5

465/2002 Sb.

§ 5

Zrušuje se vyhláška č. 322/1999 Sb., kterou se stanoví maximální limity reziduí pesticidů v potravinách a potravinových surovinách.


465/2002 Sb., § 6

465/2002 Sb.

§ 6

Tato vyhláška nabývá účinnosti dnem 1.září 2003.

Ministryně:
MUDr. Součková v. r.


465/2002 Sb., Příloha č. 1

Příloha č. 1 k vyhlášce č. 465/2002 Sb.

ČLENĚNÍ POTRAVIN DO SKUPIN

Skupiny potravin | Potraviny zařazené do skupiny | Část potraviny, na kterou se vztahují MLR *)
I. POTRAVINY ROSTLINNÉHO PŮVODU
1. Ovoce čerstvé, sušené, mražené nebo tepelně neupravené; ořechy |  |
i) CITRUSOVÉ PLODY | grapefruity citrony limety mandarinky (včetně klementinek a dalších hybridů) pomeranče pumelo (pomelo) ostatní | Celá potravina
ii) OŘECHY NA DŘEVINÁCH | mandle para ořechy kešu oříšky kaštany jedlé kokosové ořechy lískové oříšky makadamové ořechy piniové oříšky pistáciové ořechy vlašské ořechy ostatní | Celá potravina, po odstranění skořápky
iii) JÁDROVINY | jablka hrušky kdoule ostatní | Celá potravina po odstranění stopek
iv) PECKOVINY | meruňky třešně a višně broskve (včetně nektarinek) slívy ostatní | Celá potravina po odstranění stopek
v) BOBULOVITÉ A DROBNÉ OVOCE | hrozny hrozny stolní hrozny moštové jahody keřové ovoce ostružiny ostružiny ježeníku ostružiny Loganovy maliny ostatní bobulovité a drobné ovoce borůvky klikvy rybíz angrešt ostatní volně rostoucí bobulovité a drobné ovoce | Celá potravina po odstranění okvětí a stopek (pokud má), v případě rybízu celá potravina
vi) RŮZNÉ OVOCE | avokádo banány datle fiky kiwi liči mango olivy plody mučenky ananas granátová jablka ostatní | Celá potravina po odstranění stopek (pokud má), v případě ananasu po odstranění vrcholu, v případě oliv po odstranění hlíny (pokud má) pod tekoucí vodou
2. Zelenina čerstvá, sušená, mražená nebo tepelně neupravená |  |
i) KOŘENOVÁ A HLÍZNATÁ ZELENINA | červená řepa mrkev celer bulvový - hlízy křen slunečnice topinambur pastinák petržel kořenová ředkvičky, ředkve černý kořen batáty tuřín vodnice yamy (hlíza čeledi Dioscoraceae) ostatní | Celá potravina po odstranění vrcholových částí a ulpívající hlíny (pokud má) (opláchnutím pod tekoucí vodou nebo důkladným očištěním suchého produktu kartáčem)
ii) CIBULOVÁ ZELENINA | česnek cibule šalotka | Cibule, šalotka, česnek (suché): celá potravina po odstranění snadno oddělitelné slupky a hlíny (pokud má).
 | cibule jarní ostatní | Cibule, šalotka, česnek jiné než suché, cibule jarní: celá potravina po odstranění kořenů a hlíny (pokud má).
iii) PLODOVÁ ZELENINA | lilkovité rajčata paprika lilek ostatní tykvovité-jedlá slupka okurky salátové okurky nakládačky cukety ostatní tykvovité-nejedlá slupka melouny tykve melouny vodní ostatní kukuřice cukrová | Celá potravina po odstranění stopek Zrna nebo palice bez šustí
iv) BRUKVOVITÁ ZELENINA | květáková brukv. zel. brokolice květák ostatní hlávková brukv. zel. kapusta růžičková zelí, kapusta hlávk. ostatní listová brukv. zel. zelí pekingské, čínské kadeřávek ostatní kedlubny | Květák a brokolice: pouze jedlá část Produkt po odstranění poškozených listů (pokud má) Produkt po odstranění poškozených listů (pokud má) Celá potravina po odstranění vrcholových částí a ulpívající hlíny (pokud má) (opláchnutím pod tekoucí vodou nebo důkladným očištěním suchého produktu kartáčem)
v) LISTOVÁ ZELENINA A ČERSTVÉ ZELENINOVÉ NATÉ | salát a podobná zel. řeřicha salát kadeřavý salát hlávkový endivie širokolistá ostatní špenát a podobná zel. špenát mangold řeřišnice potoční čekanka salátová zeleninové natě kerblík pažitka petrželová nať celerová nať ostatní | Produkt po odstranění poškozených listů, kořenů a hlíny (pokud má)
vi) LUSKOVÁ ZELENINA (čerstvá) | fazolové lusky fazole vyluštěné hrachové lusky hrách vyluštěný ostatní | Celá potravina po odstranění lusků, nebo s lusky, jsou-li určeny k jídlu
vii) ŘAPÍKATÁ A STONKOVÁ ZELENINA | chřest kardy celer řapíkatý fenykl artyčoky pór reveň ostatní | Celá potravina po odstranění poškozené tkáně (pokud má). Pór a fenykl: Celá potravina po odstranění kořenů a půdy (pokud má)
viii) HOUBY | houby pěstované houby volně rostoucí | Celá potravina po odstranění hlíny nebo růstového substrátu
3. Luštěniny | fazole čočka hrách ostatní | Celá potravina
4. Olejnatá semena a olejnaté potraviny |  |
i) OLEJNATÁ SEMENA | lněné semeno arašídy mák sezamové semeno slunečnicové semeno řepkové semeno sójové boby hořčičné semeno bavlníkové semeno ostatní | Celé semena nebo zrno, po odstranění skořápky nebo slupky, je-li to možné. Slunečnicové semeno: celé semeno včetně slupky, pokud je ve slupce, bez slupky, pokud ji nemá.
ii) ROSTLINNÉ OLEJE A TUKY |  | Celá potravina
5. Brambory | brambory ranné brambory pozdní | Celá potravina po odstranění hlíny (pokud má) (opláchnutím pod tekoucí vodou nebo důkladným očištěním suchého produktu kartáčem)
6. Čaj (sušené listy a výhonky, fermentované, nebo jinak zpracované) Cammellia sinensis |  | Celá potravina
7. Chmel (sušený), včetně pecek a nekoncentrovaného prachu |  | Celá potravina
8. Koření | kmín (plod) jalovec (plod) muškátový oříšek pepř černý, bílý vanilkové lusky ostatní | Celá potravina
9. Obilniny a obilné potraviny |  |
i) OBILNINY | pšenice žito ječmen oves kukuřice rýže čirok pohanka proso ostatní | Celá zrna
ii) OBILNÉ POTRAVINY | mouka chléb ovesné vločky celozrnné výrobky müsli | Celá potravina
10. Tropická semena a potraviny z nich |  |
i) TROPICKÁ SEMENA | kakaové boby kávové boby | Celá potravina, nepražený bez slupek a skořápek
ii) POTRAVINY Z TROPICKÝCH SEMEN | kakaové potraviny kakaová hmota kakaový prášek kakaové máslo kakaové zrno káva | Celá potravina Celá potravina
11. Jiné rostlinné potraviny | cukrovka | Celá potravina po odstranění vrcholových částí a ulpívající hlíny (pokud má) (opláchnutím pod tekoucí vodou nebo důkladným očištěním suchého roduktu kartáčem)
 | léčivé byliny | Část produktu, používaná pro farmaceutické účely
 | ostatní |
II. POTRAVINY ŽIVOČIŠNÉHO PŮVODU
12. Maso, včetně drůbežího včetně tuku, vnitřností a masných výrobků: čerstvé, chlazené, mražené |  | Celá potravina (bez kostí)
i) MASO JATEČNÝCH ZVÍŘAT | maso, játra, ledviny, tuk hovězí vepřové skopové kozí koňské ostatní |
ii) MASO DRŮBEŽÍ | maso a játra slepičí kuřecí kachní husí krůtí perliččí |
13. Mléko a mléčné potraviny |  | Celá potravina
i) MLÉKO | kravské mléko kozí mléko ovčí mléko ostatní |
ii) MLÉČNÉ POTRAVINY | smetana máslo sýr tvaroh ostatní |
14. Vejce a vaječné potraviny |  | Celá potravina bez skořápky
i) VEJCE | slepičí vejce kachní vejce husí vejce ostatní |
15. Divoce žijící zvěř - lovná | holub bažant zajíc jelen a ostatní volně žijící přežvýkavci králík koroptev divoká kachna prase divoké ostatní | Celá potravina (bez kostí)
16. Rybí potraviny | ryby játra jikry plody moře ostatní | Jedlá část
17. Jiné živočišné potraviny | rybí olej med a jiné včelí výrobky ostatní | Celá potravina


465/2002 Sb., příloha č. 2

Příloha č. 2 k vyhlášce č. 465/2002 Sb.

DEFINICE REZIDUÍ PESTICIDŮ

CAS *1 | Název pesticidu | Metabolity zahrnuté do reziduí pesticidů |  | Rezidua pesticidů vyjádřená jako
*1 Identifikační číslo Chemical Abstract Service
106-93-4 | 1,2-dibromoethane | --- |  | 1,2-dibromoethane
93-76-5 | 2,4,5-T | --- |  | 2,4,5-T
94-75-7 | 2,4-D | --- |  | 2,4-D
71751-41-2 | abamectin | delta 8,9-izomeru abamectinu B1a |  | suma abamectinu B1a, B1b a delta 8,9 izomeru abamectinu B1a
30560-19-1 | acephate | --- |  | acephate
135410-20-7 | acetamiprid | --- |  | acetamiprid
34256-82-1 | acetochlor | EMA, HEMA |  | suma acetochloru, metabolitů EMA a HEMA, vyjádřena jako acetochlor
5594-66-6 (50594-66-6) | acifluorfen | --- |  | acifluorfen
101007-06-1 | acrinatrin | --- |  | acrinatrin
15972-60-8 | alachlor | --- |  | alachlor
116-6-3 (116-06-3) | aldicarb | aldicarb-sulfoxid, aldicarb-sulfon |  | suma aldicarbu, aldicarb sulfoxid a aldicarb-sulfonu, vyjádřena jako aldicarb
39-00-2 (309-00-2) | aldrin | dieldrin |  | samostatně, nebo společně s dieldrinem, vyjádřena jako dieldrin
67375-30-8 | alpha-cypermethrin |  |  | viz cypermethrin
120923-37-7 | amidosulfuron | --- |  | amidosulfuron
33089-61-1 | amitraz | --- |  | amitraz
61-82-5 | amitrole | --- |  | amitrole
(125-27-9) | anorganický brornid | --- |  | bromidový ion (ze všech zdrojů bez kovalentně vázaného bromu
3337-71-1 | asulam | --- |  | asulam
140-57-8 | aramite | --- |  | aramite
1912-24-9 | atrazine | --- |  | atrazine
120162-55-2 | azimsulfuron | --- |  | azimsulfuron
2642-71-9 | azinphos-ethyl | --- |  | azinphos-ethyl
86-50-0 | azinphos-methyl | --- |  | azinphos-methyl
41083-11-08 (41083-11-08) | azocyclotin | cyhexatin |  | suma azocyclotinu a cyhexatinu, vyjádřena jako cyhexatin
131860-33-8 | azoxystrobin | --- |  | azoxystrobin
101-27-9 | barban | 3-chloranilin |  | 3-chloranilin
71626-11-4 | benalaxyl | --- |  | benalaxyl
25059-80-7 | benazolin-ethyl | benazolin |  | benazolin
135158-54-2 | bendicar | 1,2,3-benzodiazole-7-karboxylová kyselina |  | suma bendicaru a 1,2,3-benzodiazole 7-karboxylové kyseliny, vyjádřena jako bendicar
22781-23-3 | bendiocarb | 2,2-dimethyl-1,3-benzodioxol-4-ol |  | suma bendiocarbu a 2,2-dimethyl-1,3 benzodioxol-4-olu vyjádřena jako bendiocarb
8256-54-1 (82560-54-1) | benfuracarb | --- |  | benfuracarb
17804-35-2 | benomyl |  |  | viz carbendazim
17606-31-4 | bensultap | nereistoxin |  | nereistoxin
25057-89-0 | bentazone | 6- a 8- hydroxybentazone |  | suma bentazonu, 6- a 8-hydroxy bentazonu, vyjádřena jako bentazone
42576-02-3 | bifenox | --- |  | bifenox
82657-04-3 | bifenthrin | --- |  | bifenthrin
485-31-4 | binapacryl | --- |  | binapacryl
28434-01-7 | bioresmethrin | --- |  | bioresmethrin
70585-36-3 | bitertanol | --- |  | bitertanol
4824-78-6 | bromophos-ethyl | --- |  | bromophos-ethyl
18181-80-1 | bromopropylate | --- |  | bromopropylate
1689-84-5 | bromoxynil | --- |  | bromoxynil
116255-48-2 | bromuconazole | --- |  | bromuconazole (suma diastereoizomerů)
69327-76-0 | buprofezin | --- |  | buprofezin
8001-35-2 | camphechlor |  |  | viz toxaphene
2425-06-1 | captafol | --- |  | captafol
133-06-2 | captan | --- |  | captan
63-25-2 | carbaryl | --- |  | carbaryl
10605-21-7 | carbendazim | --- |  | suma carbendazimu, benomylu a thiophanate-methylu, vyjádřena jako carbendazim
16118-49-3 | carbetamide | anilin |  | anilin
1563-66-2 | carbofuran | 3-hydroxycarbofuran |  | suma carbofuranu a 3-hydroxycarbofuranu,vyjádřena jako carbofuran
55285-14-8 | carbosulfan | --- |  | carbosulfan
5234-68-4 | carboxin | anilin |  | anilin
128621-72-7 | carfentrazone-ethyl | carfentrazone-ethyl- chlorpropionová kyselina, 3-hydroxymethyl- carfentrazone-ethyl -chlorpropionová kyselina, 3-demethyl- carfentrazone-ethyl - chlorpropionová kyselina |  | suma carfentrazone-ethylu, carfentrazone-ethyl -chlorpropionové kyseliny, 3-hydroxymethyl- carfentrazone-ethyl - chlorpropionové kyseliny a 3 demethyl- carfentrazone-ethyl -chlorpropionové kyseliny, vyjádřeno jako carfentrazone-ethyl
142891-20-1 | cinidon-ethyl | --- |  | cinidon-ethyl (suma Z a E izomerů)
15263-53-3 | cartap | --- |  | cartap
99129-21-2 | clethodim | 5-(2-ethylthiopropyl)cyklohexen-3-on, 5-(2-ethylthiopropyl)-5- cyklohexen -3-on, jejich sulfoxidy a sulfony |  | suma clethodimu, 5-(2 ethyithiopropyl)cyklohexen -3-on, 5-(2-ethylthiopropyl)-5-cyklohexen -3-on, jejich sulfoxidů a sulfonů, vyjádřena jako clethodim
105512-06-9 | clodinafop-propargyl | clodinafop |  | suma clodinafop-propargylu a clodinafopu vyjádřena jako clodinafop-propargyl
74115-24-5 | clofentezine | --- |  | clofentezine
81777-89-1 | clomazone | --- |  | clomazone
1702-17-6 | clopyralid | --- |  | clopyralid
99607-70-2 | cloquintocet-methylhexyl | --- |  | cloquintocet- methylhexyl
420-04-2 | cyanamid | --- |  | cyanamid
21725-46-2 | cyanazine | --- |  | cyanazine
101205-02-1 | cycloxydim | --- |  | cycloxydim
68359-37-5 | cyfluthrin | --- |  | cyfluthrin (suma izomerů)
57966-95-7 | cymoxanil | --- |  | cymoxanil
52315-07-8 | cypermethrin | --- |  | cypermethrin (suma izomerů)
94361-06-5 | cyproconazole | --- |  | cyproconazole
121552-61-2 | cyprodinil | --- |  | cyprodinil
66215-27-8 | cyromazine | --- |  | cyromazine
1596-84-5 | daminozide | 1,1-dimethylhydrazin |  | suma daminozidu a 1,1 dimethylhydrazin vyjádřena jako daminozide
533-74-4 | dazomet | methylisothionat |  | methylisothionat
50-29-3 | DDT | p,p'-DDE a p,p'-DDD |  | suma p,p'-DDT, o,p'-DDT, p,p'-DDE a p,p'-DDD
52918-63-5 | deltamethrin | --- |  | deltamethrin
919-86-8 | demeton-S-methyl | demeton-S-methyl sulfoxide a sulphone |  | suma demeton-S-methylu a demeton-S methyl sulfoxidu a sulphonu vyjádřena jako demeton-S-methyl
17040-19-6 | demeton-S-methyl sulphone |  |  | viz demeton-S-methyl
13684-56-5 | desmedipham | --- |  | desmedipham
1014-69-3 | desmetryn | --- |  | desmetryn
80060-09-9 | diafenthiuron | carbodiimid |  | suma diafenthiuronu, carbodiimid, vyjádřena jako diafenthiuron
2303-16-4 | di-allate | --- |  | di-allate
333-41-5 | diazinon | --- |  | diazinon
1918-00-9 | dicamba | --- |  | dicamba
115-32-2 | dicofol | --- |  | dicofol (suma o,p' a p,p' izomerů)
60-57-1 | dieldrin | --- |  | dieldrin
119446-68-3 | difenoconazole | --- |  | difenoconazole
35367-38-5 | diflubenzuron | --- |  | diflubenzuron
83164-33-4 | diflufenican | --- |  | diflufenican
1194-65-6 | dichlobenil | --- (metabolit 2,6-dichlorbenzamidu viz 2, 6-dichlorbenzamide) |  | dichlobenil
1085-98-9 | dichlofluanid | dimethyl-aminosulfoanilide |  | suma dichlofluanidu a dimethyl aminosulfoanilidu vyjádřena jako dichlofluanid
 | 2,6-dichlorbenzamide (metabolit dichlobenilu) | --- |  | 2,6-dichlorbemzamide
37764-25-3 | dichlormid | --- |  | dichlormid
7547-66-2 | dichlorprop | --- |  | dichlorprop
15165-67-0 | dichlorprop-P |  |  | viz dichlorprop
62-73-7 | dichlorvos | --- |  | dichlorvos
34205-21-5 | dimefuron | --- |  | dimefuron
50563-36-5 | dimethachlor | --- |  | dimethachlor
87674-68-8 | dimethenamid | --- |  | dimethenamid
55290-64-7 | dimethipin | --- |  | dimethipin
60-51-5 | dimethoate | --- |  | dimethoate
110488-70-5 | dimethomorph | --- |  | dimethomorph (suma E a Z izomerů)
131-72-6 | dinocap | dinitrooktylfenoly |  | dinocap
88-85-7 | dinoseb | --- |  | dinoseb
1420-07-1 | dinoterb | --- |  | dinoterb
78-34-2 | dioxathion | --- |  | dioxathion (suma cis a trans izomerů)
2764-72-9 | diquat | --- |  | diquat-kation
298-04-4 | disulfoton | disulfoton-sulfoxid, disulfoton-sulfon |  | suma disulfotonu, disulfoton-sulfoxidu a disulfoton-sulfonu, vyjádřena jako disulfoton
3347-22-6 | dithianon | --- |  | dithianon
 | dithiokarbamáty | --- |  | suma dithiokarbamatů, vyjádřena jako CS2
534-52-6 (534-52-6) | DNOC | --- |  | DNOC
2439-10-3 | dodine | --- |  | dodine
115-29-7 | endosulfan | endosulfan-sulfate |  | suma alfa a beta endosulfanu a endosulfan-sulfatu, vyjádřena jako endosulfan
77-20-8 (72-20-8) | endrin | --- |  | endrin
106325-08-0 | epoxiconazole | --- |  | epoxiconazole
66230-04-4 | esfenvalerate | --- |  | esfenvalerate (suma RS a SR izomerů)
16672-87-0 | ethephon | --- |  | ethephon
563-12-2 | ethion | --- |  | ethion
26225-79-6 | ethofumesate | --- |  | ethofumesate
72-56-0 | ethylan | --- |  | ethylan
80844-07-1 | etofenprox | --- |  | etofenprox
131807-57-3 | famoxadone | --- |  | famoxadone
60168-88-9 | fenarimol | --- |  | fenarimol
120928-09-8 | fenazaquin | --- |  | fenazaquin
13356-08-6 | fenbutatin oxide | --- |  | fenbutatin oxide
299-84-3 | fenchlorphos | fenchlorphos-oxon |  | suma fenchlorphosu a fenchlorphos-oxonu vyjádřena jako fenchlorphos
122-14-5 | fenitrothion | --- |  | fenitrothion
71283-80-2 | fenoxaprop-P-ethyl | 6-chloro-2,3-dihydroxybenzoxazol-2- on |  | suma fenoxaprop-P-ethylu a 6-chloro-2,3-dihydroxybenzoxazol-2 onu vyjádřena jako fenoxaprop-P-ethyl
72490-01-8 | fenoxycarb | --- |  | fenoxycarb
74738-17-3 | fenpiclonil | --- |  | fenpiclonil
67306-00-7 | fenpropidin | --- |  | fenpropidin
67564-91-4 | fenpropimorph | --- |  | fenpropimorph
134098-61-6 | fenpyroximate | --- |  | fenpyroximate
900-95-8 | fentin acetate |  |  | viz fentin
668-34-8 | fentin | --- |  | fentin, vyjádřen jako trifenylcín kation
76-87-9 | fentin hydroxide |  |  | viz fentin
51630-58-1 | fenvalerate | --- |  | fenvalerate (suma RR a SS izomerů)
120068-37-3 | fipronil | MB 46136, MB 46513, |  | suma fipronilu, MB 46136 a MB 46513, , vyjádřena jako fipronil
145701-23-1 | florosulam | --- |  | florosulam
79241-46-6 | fluazifop-P-butyl | fluazifop |  | fluazifop-P-butyl
79622-59-6 | fluazinam | --- |  | fluazinam
94050-52-9 | flucycloxuron | --- |  | flucycloxuron (suma E- a Z- izomerů)
70124-77-5 | flucythrinate | --- |  | flucythrinate (suma izomerů)
101463-69-8 | flufenoxuron | --- |  | flufenoxuron
77501-90-7 | fluoroglycofen-ethyl | --- |  | fluoroglycofen-ethyl
119126-15-7 | flupoxam | --- |  | flupoxam
144740-54-5 | flupyrsulfuron-methyl | --- |  | flupyrsulfuron-methyl
136426-54-5 | floquinconazole | --- |  | floquinconazole
61213-25-0 | flurochloridone | --- |  | flurochloridone
69377-81-7 | fluroxypyr | --- |  | fluroxypyr
85509-19-9 | flusilazole | --- |  | flusilazole
76674-21-0 | flutriafol | triazolyl alaninu a kyseliny octové |  | suma flutriafolu a triazolyl alaninu a kys. octové, vyjádřena jako flutriafol
133-07-3 | folpet | --- |  | folpet
173159-57-4 | foramsulfuron | --- |  | foramsulfuron
22259-30-9 | formethanate-HCl | --- |  | formethanate
2540-82-1 | formothion | --- |  | formothion
39148-24-8 | fosetyl Al | --- |  | fosetyl Al
7803-51-2 | fosforovodík | --- |  | fosforovodík (ze všech zdrojů)
3878-19-1 | fuberidazole | --- |  | fuberidazole
65907-30-4 | furathiocarb | --- |  | furathiocarb
121776-33-8 | furilazole | --- |  | furilazole
53369-07-6 | glufosinate | --- |  | glufosinate
1071-83-6 | glyphosate | --- |  | glyphosate
115044-19-4 | guazatine-acetate | --- |  | guazatine-acetate
72619-32-0 | haloxyfop-methyl | estery a konjugáty |  | suma haloxyfop-methylu, jeho esterů a konjugátů, vyjádřena jako haloxyfop methyl
76-44-8 | heptachlor | heptachlor-epoxid |  | suma heptachloru a heptachlor-epoxidu vyjádřena jako heptachlor
79983-71-4 | hexaconazole | --- |  | hexaconazole
86479-06-3 | hexaflumuron | --- |  | hexaflumuron
118-74-1 | hexachlorobenzene | --- |  | hexachlorobenzene
78587-05-0 | hexythiazox | --- |  | hexythiazox
608-73-1 | HCH | --- |  | HCH (suma α a β -HCH)
10004-44-1 | hymexazol | --- |  | hymexazol
2439-01-2 | chinomethionat | --- |  | chinomethionat
103-17-3 | chlorbenside | --- |  | chlorbenside
510-15-6 | chlorobenzilate | --- |  | chlorobenzilate
13360-45-7 | chlorbromuron | 3-brom-3-chloranilin |  | 3-chloranilin
1967-16-4 | chlorbufam |  |  | viz barban
57-74-9 | chlordane | rostl. prod. | --- | chlordane (suma cis- a trans- izomerů)
 |  | živoč. prod | oxychlordane | suma cis- a trans- chlordanu a oxychlordanu vyjádřena jako chlordane
80-33-1 | chlorfenson | --- |  | chlorfenson
470-90-6 | chlorfenvinphos | --- |  | chlorfenvinphos (suma E a Z izomerů)
1698-60-8 | chloridazon | --- |  | chloridazon
7003-89-6 | chlormequat | --- |  | chlormequat - kation
1897-45-6 | chlorothalonil | --- |  | chlorothalonil
15545-48-9 | chlorotoluron | 3-chlor-4-methylanilin |  | 3-chlor-4-methylanilin
1982-47-4 | chloroxuron | --- |  | chloroxuron
101-21-3 | chlorpropham | brambory ostatní prod. | --- 3-chloranilin | chlorpropham 3-chloranilin
2921-88-2 | chlorpyrifos | --- |  | chlorpyrifos
5598-13-0 | chlorpyrifos-methyl | --- |  | chlorpyrifos-methyl
64902-72-3 | chlorsulfuron | --- |  | chlorsulfuron
84332-86-5 | chlozolinate | --- |  | chlozolinate
35554-44-0 | imazalil | --- |  | imazalil
81405-85-8 | irnazamethabenz- methyl | --- |  | imazamethabenz-methyl
114311-32-9 | imazamox | --- |  | imazamox
81335-37-7 | imazaquin | --- |  | imazaquin
81335-77-5 | imazethapyr | --- |  | imazethapyr
138261-41-3 | imidacloprid | všechny metabolity, obsahující kys. 6-chlomikotinovou |  | imidacloprid
144550-36-7 | iodosulfuron-methyl | --- |  | iodosulfuron-methyl
1689-83-4 | ioxynil | --- |  | ioxynil
3861-47-0 | ioxynil oktanoate | ioxynil |  | suma ioxynil a ioxynil oktanoate vyjádřena jako ioxynil oktanoate
36734-19-7 | iprodione | --- |  | iprodione
34123-59-6 | isoproturon | --- |  | isoproturon
163520-33-0 | isoxadifen | --- |  | isoxadifen
141112-29-0 | isoxaflutole | RPA 202248, RPA 203328 |  | suma isoxaflutole, RPA 202248a RPA 203328, vyjádřena jako isoxaflutole
143390-89-0 | kresoxim-methyl | rostl. prod. | --- | kresoxim-methyl
 |  | živoč. prod. | 490M1, 490M2, 490M9 | suma metabolitů 490M1, 490M2, 490M9
 | kyanovodík |  |  | kyanovodík (ze všech kyanidů)
77501-63-4 | lactofen | PPG 1576, PPG 947, PPG 847, PPG 2053 |  | suma lactofenu a PPG 1576, PPG 947, PPG 847, PPG 2053 vyjádřena jako laktofen
91465-08-6 | lambda-cyhalothrin | --- |  | lambda-cyhalothrin
2164-08-1 | lenacil | --- |  | lenacil
58-89-9 | lindane | --- |  | lindane (y - HCH)
330-55-2 | linuron | 3,4-dichloranilin |  | 3,4-dichloranilin
103055-07-8 | lufenuron | --- |  | lufenuron
121-75-5 | malathion | malaoxon |  | suma malathion a malaoxonu vyjádřena jako malathion
10071-13-3 | maleic hydrazide | konjugáty |  | maleic hydrazide
8018-01-7 | mancozeb |  |  | viz dithiokarbamáty
12427-38-2 | maneb |  |  | viz dithiokarbamáty
26544-20-7 | MCPA | --- |  | MCPA
94-81-5 | MCPB | --- |  | MCPB
2595-54-2 | mecarbam | --- |  | mecarbam
7085-19-0 | mecoprop | --- |  | mecoprop
16484-77-8 | mecoprop P |  |  | viz mecoprop
74-90-8 | měd' | --- |  | měd' pocházející ze všech sloučenin obsahujících měď
135590-91-9 | mefenpyr-diethyl | mefenpyr |  | suma mefenpyru a mefenpyr-diethylu vyjádřena jako mefenpyr-diethyl
57837-19-1 | metalaxyl | --- |  | metalaxyl
70630-17-0 | metalaxyl -M |  |  | viz metalaxyl
41394-05-2 | metamitron | desaminometamitron |  | suma metamitronu a desaminometamitronu
67129-08-2 | metazachlor | --- |  | metazachlor
125116-23-6 | metconazole | --- |  | metconazole
10265-92-6 | methamidophos | --- |  | methamidophos
950-37-8 | methidathion | --- |  | methidathion
2032-65-7 | methiocarb | methiocarb sulfoxide a sulfone |  | suma methiocarbu a methiocarb sulfoxidu a sulfonu vyjádřena jako methiocarb
16752-77-5 | methomyl | --- |  | suma methomylu a thiodicarbu, vyjádřena jako methomyl
74-83-9 | methyl bromide | --- |  | methyl bromide
9006-42-2 | metiram |  |  | viz dithiokarbamáty
3060-89-7 | metobromuron | 4-bromanilin |  | 4-bromanilin
51218-45-2 | metolachlor | --- |  | metolachlor
139528-85-1 | metosulam | --- |  | metosulam
72-43-5 | methoxychlor | --- |  | methoxychlor
21087-64-9 | metribuzin | --- |  | metribuzin
26718-65-0 | mevinphos | --- |  | mevinphos (suma cis a trans izomerů)
7156-07-3 (71526-07-3) | MON 4660 | --- |  | MON 4660
6923-22-4 | monocrotophos | --- |  | monocrotophos
1746-81-2 | monolinuron | 4-chloranilin |  | 4-chloranilin
88671-89-0 | myclobutanil | --- |  | myclobutanil
15299-99-7 | napropamide | --- |  | napropamide
132-66-1 | naptalam | --- |  | naptalam
111991-09-4 | nicosulfuron | ADMP, ASDM |  | suma nicosulfuronu, ADMP a ASDM, vyjádřena jako nicosulfuron
1113-02-6 | omethoate | --- |  | omethoate
19666-30-9 | oxadiazon | --- |  | oxadiazon
77732-09-3 | oxadixyl | --- |  | oxadixyl
301-12-2 | oxydemeton-methyl |  |  | viz demeton-S-methyl
42874-03-3 | oxyfluorfen | amino-oxyfluorfen, acetamido- oxyfluorfen |  | suma oxyfluorfenu,amino-oxyfluorfenu a acetamido- oxyfluorfenu, vyjádřena jako oxyfluorfen
4685-14-7 | paraquat | --- |  | paraquat kation
56-38-2 | parathion | --- |  | parathion
298-00-0 | parathion-methyl | --- |  | parathion-methyl
66246-88-6 | penconazole | --- |  | penconazole
66063-05-6 | pencycuron | --- |  | pencycuron
40487-42-1 | pendimethalin | --- |  | pendimethalin
52645-53-1 | permethrin | --- |  | permethrin (suma izomerů)
13684-63-4 | phenmedipham | --- |  | phenmedipham
298-02-2 | phorate | kyslíkový analog phoratu, sulfoxidy a sulfony phoratu a jeho kyslíkového analogu |  | suma phoratu, jeho kyslíkového analogu a jejich sulfoxidů a sulfonů, vyjádřena jako phorate
2310-17-0 | phosalone | --- |  | phosalone
732-11-6 | phosmet | phosmet-oxon |  | suma phosmetu a phosmet-oxonu vyjádřena jako phosmet
13171-21-6 | phosphamidon | N-desethylphosphamidon |  | suma E- a Z-phosphamidonu a N desethylphosphamidonu
14816-18-3 | phoxim | --- |  | phoxim
51-03-6 | piperonyl butoxide | --- |  | piperonyl butoxide
23103-98-2 | pirimicarb | desmethyl- pirimicarb |  | suma pirimicarbu a desmethyl pirimicarb vyjádřena jako pirimicarb
29232-93-7 | pirimiphos-methyl | --- |  | pirimiphos-methyl
113036-87-6 | primisulfuron | --- |  | primisulfiuon
32809-16-8 | procymidone | --- |  | procymidone
41198-08-7 | profenofos | --- |  | profenofos
88805-35-0 | prohexadion | soli |  | suma prohexadionu a jeho solí vyjádřena jako prohexadion
67747-09-5 | prochloraz | všechny metabolity obsahující 2,4,6- trichlorfenolovou skupinu |  | prochloraz
7287-19-6 | prometryn | --- |  | prometryn
1918-16-7 | propachlor | --- |  | propachlor
24579-73-5 | propamocarb | --- |  | propamocarb
111479-05-1 | propaquizafop | všechny metabolity obsahující 6- chlor-2-methoxychinoxalin |  | propaquizafop
2312-35-8 | propargite | --- |  | propargite
122-42-9 | propham | brambory ostatní prod. | --- anilin | propham anilin
60207-90-1 | propiconazole | --- |  | propiconazole
12071-83-9 | propineb |  |  | viz dithiokarbamáty
114-26-1 | propoxur | --- |  | propoxur
181274-15-7 | propoxycarbazone- sodium | 2-hydroxypropoxycarbazone-sodium |  | suma propoxycarbazone-sodium 2 hydroxypropoxycarbazone-sodium, vyjádřena jako propoxycarbazone sodium
23950-58-5 | propyzamide | rostl. prod. | --- | propyzamide
 |  | živoč. prod | všechny metabolity obsahující 3,5-dichlor- benzoovou kyselinu | suma propyzamide a všech metabolitů obsahujících 3,5-dichlorbenzoovou kyselinu vyjádřena jako propyzamide
94125-34-5 | prosulfuron | --- |  | prosulfuron
123312-89-0 | pymetrazine | --- |  | pymetrazine
13457-18-6 | parazophos | --- |  | parazophos
8003-34-7 | pyrethriny | --- |  | suma pyrethrinů I a II
96489-71-3 | pyridaben | --- |  | pyridaben
55512-33-9 | pyridate | 3-fenoxy-4-hydroxy-6-chlorpyrazine |  | suma pyridate a 3-fenoxy-4-hydroxy-6 chlorpyrazine vyjádřena jako pyridate
53112-28-0 | pyrimethalin | --- |  | pyrimethalin
95727-68-1 (95737-68-1) | pyriproxyfen | --- |  | pyriproxyfen
13593-03-8 | quinalphos | --- |  | quinalphos
90717-03-6 | quinmerac | --- |  | quinmerac
124495-18-7 | quinoxyfen | --- |  | quinoxyfen
100646-51-3 | quizalofop-P-ethyl | --- |  | quizalofop-P-ethyl
119738-06-6 | quizalofop-P-tefuryl | --- |  | quizalofoF-P-tefuryl
122931-48-0 | rimsulfuron | --- |  | rimsulfuron
175217-20-6 | silthiofam | --- |  | silthiofam
122-34-9 | simazine | --- |  | simazine
7704-34-9 | síra | --- |  | síra ze všech sloučenin obsahujících síru
75-15-0 | sirouhlík | --- |  | sirouhlík
18134-30-8 (118134-30-8) | spiroxamine | --- |  | spiroxamine
99105-77-8 | sulcotrione | 2-chlor-4-methylsulfonylbenzoová kyselina |  | suma sulcotrione a 2-chlor-4 methylsulfonylbenzoové kyseliny, vyjádřena jako sulcotrione
141776-32-1 | sulfosulfuron | ethylsulfone |  | suma sulfosulfuronu a ethylsulfone, vyjádřena jako sulfosulfuron
81591-81-3 | sulphosate | AMPA |  | suma sulfosatu a AMPA vyjádřena jako sulfosate
102851-06-9 | tau-fluvalinate | --- |  | tau-fluvalinate
107534-96-3 | tebuconazole | --- |  | tebuconazole
117-18-0 | tecnazene | --- |  | tecnazene
83121-18-0 | teflubenzuron | --- |  | teflubenzuron
107-49-3 | TEEP | --- |  | TEEP
5915-41-3 | terbuthylazine | --- |  | terbuthylazine
886-50-0 | terbutryn | --- |  | terbutryn
56-23-5 | tetrachlormethan | --- |  | tetrachlormethan
148-79-8 | thiabendazole | rostl. prod. | --- | thiabendazole
 |  | živoč. prod | 5-hydroxy- thiabendazole | suma thiabendazolu a 5-hydroxy thiabendazolu
11198-49 (111988-49-9) | thiacloprid | --- |  | thiacloprid
79277-27-3 | thifensulfuron-methyl | --- |  | thifensulfuron-methyl
59669-26-0 | thiodicarb | metomyl |  | suma metomylu a thiodicarbu vyjádřena jako metomyl
39196-18-4 | thiofanox | thiofanox-sulfoxide a sulfone |  | suma thiofanoxu a thiofanox-sulfoxidu a sulfonu vyjádřena jako thiofanox
640-15-3 | thiometon | thiometon-sulfoxide a sulfone |  | suma thiometonu a thiometon sulfoxidu a sulfonu vyjádřena jako thiometon
23564-05-8 | thiophanate-methyl |  |  | viz carbendazim
137-26-8 | thiram | --- |  | thiram
57018-04-9 | tolclofos-methyl | --- |  | tolclofos-methyl
731-27-1 | tolylfluanid | dimethylamonisulfotoluid |  | dimethylamonisulfotoluid
8001-35-2 | toxaphene | --- |  | toxaphene
87820-88-0 | tralkoxydim | --- |  | tralkoxydim
43121-43-3 | triadimefon | --- |  | triadimefon
55129-65-3 (55219-65-3) | triadimenol | --- |  | triadimenol
2303-17-5 | tri-allate |  |  | tri-allate
82097-50-5 | triasulfuron | --- |  | triasulfuron
112143-82-5 | triazamate | --- |  | triazamate
24017-47-8 | triazophos | --- |  | triazophos
72459-58-6 | triazoxide | --- |  | triazoxide
106040-48-6 | tribenuron | --- |  | tribenuron
101200-48-0 | tribenurom-methyl | --- |  | tribenurom-methyl
81412-43-3 | tridemorph | --- |  | tridemorph
141517-21-7 | trifloxystrobin | --- |  | trifloxystrobin
99387-89-0 | triflumizole | --- |  | triflumizole
64628-44-0 | triflumuron | --- |  | triflumuron
1582-09-8 | trifluralin | --- |  | trifluralin
126535-15-7 | triflusulfuron-methyl | --- |  | triflusulfuron-methyl
26644-46-2 | triforine | --- |  | triforine
52-68-6 | trichlorfon | --- |  | trichlorfon
131983-72-7 | triticonazole | --- |  | triticonazole
2275-23-2 | vamidothion | vamidithion sulfoxide a sulfone |  | suma vamidithionu a vamidithion sulfoxidu a sulfonu vyjádřena jako vamidithion
50471-44-8 | vinclozolin | všechny metabolity obsahující 3,5- dichloranilinovou skupinu |  | vinclozolin
12122-67-6 | zineb |  |  | viz dithiokarbamaty

EMA | 2-ethyl-6-methylanilin
HEMA | 2-(1-hydroxyethyl)-6-methylanilin
AMPA | kyselina aminomethyl fosforečná
MB 46513 | 5-amino-3-cyano-1-(2,6-dichloro-4-trifluoromethylphenyl)-4-trifluorometylpyrazole
MB 46136 | 5-amino-1-(2,6-dichloro-4-trifluoromethyl)-3cyano-4-trifluoromethylsulfonylpyrazole
RPA 202248 | 2-cykloprapylkarbonyl-3-(2-methylsulfonyl-4-trifluormethylfenyl)-3-oxopropanenitril
RPA 203328 | 2-methylsulfonyl-4-trifluoromethyl benzoová kyselina
PPG 1576 | 1-(carboethoxy)ethyl-5-[2-chloro-4-(trifluoromethyl)phenoxy]-2-aminobenzoate
PPG 947 | 1-(carboethoxy)ethyl-5-[2-chloro-4-(trifluoromethyl)phenoxy]-2-nitrobenzoate
PPG 847 | 5-[2-chloro-4-(trifluoromethyl)phenoxy]-2-nitrobenzoová kyselina
PPG 2053 | 2-amino-5-[2-chloro-4-(trifluoromethyl)phenoxy]-2-nitrobenzoová kyselina
MON 4660 | 4-dichloracetyl-1-oxa-4-azaspúo-(4,5)dekan
ADMP | 2-amino-4,6-dimethoxypyrimidine
ASDM | 2-sulfamoyl-N,N-dimethyl-nicotamide


465/2002 Sb., příloha č. 3

Příloha č. 3 k vyhlášce č. 465/2002 Sb.

MLR PESTICIDŮ V POTRAVINÁCH ROSTLINNÉHO PŮVODU

Pesticid | Potravina rostlinného původu | MLR# mg.kg-1 | Poznámka
# Maximální limit reziduí pesticidů Index * u hodnoty MLR znamená, že MLR je shodný s mezí stanovitelnosti, nebo je nižší než mez stanovitelnosti
1,2-dibromoethane | všechny potraviny rostlinného původu | 0,01* |
2,4,5-T | všechny potraviny rostlinného původu | 0,05* |
2,4-D | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
2,6-dichlorbenzamid | angrešt hrozny stolní a moštové jádroviny maliny peckoviny rybíz ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,05 0,05 0,01* |
abamectin | chmel okurky paprika rajčata ostatní potraviny rostlinného původu | 0,05 0,05 0,02 0,02 0,01* |
acephate | artyčoky broskve citrusové plody čaj fazolové lusky hlávková brukvovitá zelenina hrachové lusky chmel jádroviny květáková brukvovitá zelenina lilek rajčata salát slívy ostatní potraviny rostlinného původu | 0,2 0,2 1 0,1* 3 2 3 0,1* 1 2 0,5 0,5 1 2 0,02* |
acetamiprid | jádroviny okurky paprika rajčata ostatní potraviny rostlinného původu | 0,05 0,1 1 0,1 0,01* |
acetochlor | kukuřice slunečnicový olej slunečnicové semeno ostatní potraviny rostlinného původu | 0,02 0,05 1 0,01* |
acifluorfen | sójové boby ostatní potraviny rostlinného původu | 0,1 0,01* |
acrinatrin | ostatní potraviny rostlinného původu | 0,05* |
alachlor | slunečnicové semeno sójové boby rostlinné oleje řepkové semeno ostatní potraviny rostlinného původu | 0,05* 0,2 0,05* 1 0,05* |
aldicarb | banány brambory citrusové plody květák mrkev pekanové ořechy petržel kořenová růžičková kapusta ostatní potraviny rostlinného původu | 0,1 0,5 0,2 0,2 0,1 0,2 0,1 2 0,05* |
aldrin |  |  | viz dieldrin
alpha-cypermethrin |  |  | viz cypermethrin
amidosulfuron | všechny potraviny rostlinného původu | 0,05* |
aminotriazole |  |  | viz amitrole
amitraz | bavlníkové semeno čaj chmel jádroviny lilek rajčata ostatní potraviny rostlinného původu | 1 0,1* 20 0,5 0,5 0,5 0,05* |
amitrole | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
anorganický bromid | arašídy čaj houby sušené kakaové boby nepražené kávové boby nepražené koření luštěniny mák mandle mouka obilniny ovoce sušené rozinky suché produkty ostatní zelenina sušená ostatní potraviny rostlinného původu | 30 50 200 50 30 400 50 30 50 50 50 30 100 50 30 20 | 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1) 1)
aramite | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
asulam | všechny potraviny rostlinného původu | 0,05* |
atrazine | všechny potraviny rostlinného původu | 0,1* |
azimsulfuron | obilniny ostatní potraviny rostlinného původu | 0,02* 0,01* |
azinphos-ethyl | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,02* |
azinphos-methyl | citrusové plody hrozny stolní a moštové ovoce ostatní zelenina ostatní potraviny rostlinného původu | 1 1 0,5 0,5 0,05* |
azocyclotin | chmel jádroviny peckoviny ostatní potraviny rostlinného původu | 10 0,1 0,2 0,05* |
azoxystrobin | artyčoky banány celer řapíkatý citrusové plody čaj čekanka salátová černý kořen fazolové lusky hrách vyluštěný hrachové lusky hrozny stolní a moštové chmel jahody ječmen křen lilek luštěniny mrkev ořechy na dřevinách oves paprika pastinák petržel kořenová pór pšenice rajčata salát a podobná zelenina tykvovité - jedlá slupka tykvovité - nejedlá slupka žito ostatní potraviny rostlinného původu | 1 2 5 1 0,1* 0,2 0,2 1 0,2 0,5 2 20 0,3 0,2 2 0,1 0,2 0,1* 0,3 2 0,2 0,2 0,1 0,3 2 3 1 0,5 0,3 0,05* |
barban | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
benalaxyl | cibule čaj hrozny stolní a moštové chmel lilkovité melouny melouny vodní salát ostatní potraviny rostlinného původu | 0,2 0,1* 0,2 0,1* 0,2 0,1 0,1 0,5 0,05* |
benazolinethyl | řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,05* |
bendicarb | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
bendiocarb | všechny potraviny rostlinného původu | 0,05* |
benfuracarb | brambory čaj chmel ostatní potraviny rostlinného původu | 0,5 0,1* 5* 0,05* |
benomyl |  |  | viz carbendazim
bensultap | brambory ostatní potraviny rostlinného původu | 0,05 0,01* |
bentazone | hrách vyluštěný hrachové lusky ostatní potraviny rostlinného původu | 0,5 0,2 0,1* |
bifenox | všechny potraviny rostlinného původu | 0,05* |
bifenthrin | cukrovka čaj chmel okurky paprika ostatní potraviny rostlinného původu | 0,1 5 10 0,1 0,1 0,05* |
binapacryl | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
bioresmethrin | okurky paprika rajčata ostatní potraviny rostlinného původu | 0,5 0,5 0,5 0,1* |
bitertanol | jádroviny ječmen oves peckoviny pšenice tritikále žito ostatní potraviny rostlinného původu | 2 2 2 1 2 2 2 0,05* |
bromophos-ethyl | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
bromopropylate | banány citrusové plody čaj hrozny stolní a moštové chmel jádroviny jahody peckoviny zelenina ostatní potraviny rostlinného původu | 3 3 0,1* 2 5 2 2 2 1 0,05* |
bromoxynil | všechny potraviny rostlinného původu | 0,05* |
bromuconazole | hrozny stolní a moštové ječmen pšenice ostatní potraviny rostlinného původu | 0,5 0,1 0,1 0,05* |
buprofezin | okurky paprika rajčata ostatní potraviny rostlinného původu | 0,1 0,1 0,5 0,05* |
camphechlor |  |  | viz toxaphene
captafol | čaj chmel obilniny ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05 0,02* |
captan | bobulovité a drobné ovoce ostatní čekanka salátová hrozny stolní a moštové jádroviny lusková zelenina peckoviny pór rajčata salát ostatní potraviny rostlinného původu | 3 2 10 3 2 2 2 3 2 0,1* |
carbaryl | broskve brukvovitá zelenina hrozny stolní a moštové hrušky jablka meruňky obilniny ostatní ovoce ostatní rýže salát a podobná zelenina slívy zelenina ostatní ostatní potraviny rostlinného původu | 3 3 3 3 3 3 0,5 1 1 3 3 1 0,01* | 1) 1)
carbendazim | banány broskve celer bulvový - hlízy citrusové plody cukety fazole zelí hlávkové houby pěstované hrozny stolní a moštové jahody jádroviny lilek melouny meruňky okurky rajčata reveň růžičková kapusta salát slívy sójové boby tykve ostatní potraviny rostlinného původu | 1 1 2 5 0,3 2 3 1 2 3 2 0,5 0,5 1 1 0,5 2 0,5 5 0,5 0,2 0,5 0,1* |
carbetamide | řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,01* |
carbofuran | brambory cibule citrusové plody čaj česnek chmel kedlubny květáková brukvovitá zelenina mrkev petržel kořenová ředkvičky šalotka tuřín tykvovité - nejedlá slupka vodnice ostatní potraviny rostlinného původu | 0,5 0,3 0,3 0,2* 0,3 10 0,2 0,2 0,3 0,3 0,5 0,3 0,2 0,2 0,2 0,1* |
carbosulfan | brambory cukrovka čaj chmel kukuřice mrkev petržel kořenová ostatní potraviny rostlinného původu | 0,5 0,1 0,1* 1 0,1 0,1 0,1 0,05* |
carboxin | řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,05* |
carfentrazon-ethyl | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
cartap | čaj ostatní potraviny rostlinného původu | 20 0,05* |
cinidon-ethyl | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,05* 0,05* 0,05* 0,05* 0,05* 0,01* |
clethodim | brambory brukvovitá zelenina cukrovka hrách pór řepkové semeno salát slunečnicové semeno špenát ostatní potraviny rostlinného původu | 0,1 0,3 0,03 0,3 0,5 0,03 0,5 0,03 0,3 0,01* |
clodinafop-propargyl | pšenice ostatní potraviny rostlinného původu | 0,02* 0,01* |
clofentezine | hrozny moštové hrozny stolní chmel jádroviny okurky peckoviny ostatní potraviny rostlinného původu | 0,5 0,2 0,2 0,5 1 0,1 0,01* |
clomazone | všechny potraviny rostlinného původu | 0,01* |
clopyralid | cukrovka jádroviny jahody ječmen kukuřice oves peckoviny pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 1 0,02 0,1 0,5 0,1 0,5 0,02 0,5 0,1 0,5 0,5 0,01* |
cloquintocet-mexyl | pšenice ostatní potraviny rostlinného původu | 0,02 0,01* |
cyanamide | chmel ostatní potraviny rostlinného původu | 0,1 0,05* |
cyanazine | všechny potraviny rostlinného původu | 0,05* |
cycloxydim | brukvovitá zelenina luštěniny ostatní potraviny rostlinného původu | 0,5 1 0,05* |
cyfluthrin | broskve čaj hlávková brukvovitá zelenina hrozny stolní a moštové chmel jádroviny květáková brukvovitá zelenina listová brukvovitá zelenina lusková zelenina meruňky okurky paprika rajčata řepkové semeno salát a podobná zelenina slívy třešně ostatní potraviny rostlinného původu | 0,5 0,1* 0,2 0,3 20 0,2 0,05 0,3 0,05 0,5 0,1 0,3 0,05 0,05 0,5 0,2 0,2 0,02* |
cymoxanil | cibule hrozny stolní a moštové chmel tykvovité ostatní potraviny rostlinného původu | 0,1 0,1 2 0,1 0,05* |
cypermethrin | artyčoky bavlníkové semeno broskve cibule citrusové plody čaj česnek fazolové lusky hlávková brukvovitá zelenina houby volně rostoucí hrachové lusky hrozny stolní a moštové chmel chřest jádroviny ječmen kedlubny keřové ovoce květáková brukvovitá zelenina lilkovité listová brukvovitá zelenina lněné semeno mák meruňky oves pór pšenice řepkové semeno salát a podobná zelenina sezamové semeno slívy slunečnicové semeno šalotka špenát a podobná zelenina tritikále třešně tykvovité volně rostoucí ovoce zeleninové natě žito ostatní potraviny rostlinného původu | 2 0,2 2 0,1 2 0,5 0,1 0,5 0,5 1 0,5 0,5 30 0,1 1 0,2 0,2 0,5 0,5 0,5 1 0,2 0,2 2 0,2 0,5 0,2 0,2 2 0,2 1 0,2 0,1 0,5 0,2 1 0,2 2 2 0,2 0,05* |
cyproconazole | jádroviny řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,1 0,05* |
cyprodinil | jádroviny ostatní potraviny rostlinného původu | 1 0,05* |
cyromazine | všechny potraviny rostlinného původu | 0,05* |
danúnozide | čaj chmel olejnatá semena ořechy na dřevinách ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05 0,05 0,02* |
dazomet | všechny potraviny rostlinného původu | 0,05* |
DDT | čaj ostatní potraviny rostlinného původu | 0,2 0,05* |
deltamethrin | angrešt artyčoky brambory uskladněné cibulová zelenina čaj fazolové lusky hlávková bnikvovitá zelenina hořčičné semeno hrachové lusky hrozny stolní a moštové chmel jádroviny kávové boby nepražené květáková brukvovitá zelenina lilkovité listová brukvovitá zelenina luštěniny maliny obilniny olivy ostružiny peckoviny pór rybíz ředkvičky řepkové semeno salát a podobná zelenina špenát a podobná zelenina tykvovité -jedlá slupka zeleninové natě ostatní potraviny rostlinného původu | 0,2 0,1 0,5 0,1 5 0,2 0,1 0,1 0,1 0,1 5 0,1 2 0,1 0,2 0,5 1 0,5 1 0,1 0,5 0,1 0,2 0,2 0,1 0,1 0,5 0,5 0,1 0,5 0,05* | 1) 1) 1)
demeton-S-methyl | obilniny ovoce ostatní zelenina ostatní potraviny rostlinného původu | 0,1 0,5 0,5 0,05* |
demeton-S-methyl sulphone |  |  | viz demeton-S-methyl
desmedipham | všechny potraviny rostlinného původu | 0,05* |
desmetryn | všechny potraviny rostlinného původu | 0,05* |
diafenthiuron | jablka okurky ostatní potraviny rostlinného původu | 0,05 0,2 0,01* |
di-allate | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
diazinon | angrešt borůvky broskve cukrovka čaj grapefruity hrušky chmel jablka kiwi lilkovité mandarinky mrkev olejnatá semena ořechy na dřevinách pomeranče pumelo rybíz slívy třešně ostatní potraviny rostlinného původu | 0,2 0,2 0,5 0,05 0,05* 1 0,3 0,05* 0,3 0,2 0,5 0,5 0,2 0,05* 0,05* 1 1 0,2 0,1 0,3 0,02* |
dicamba | všechny potraviny rostlinného původu | 0,05* |
dicofol | bavlníkové semeno citrusové plody čaj hrozny stolní a moštové chmel jádroviny olejnatá semena ostatní ořechy na dřevinách peckoviny rajčata tykvovité - jedlá slupka tykvovité - nejedlá slupka ostatní potraviny rostlinného původu | 0,1 2 20 2 50 1 0,05* 0,05* 1 1 0,2 0,5 0,02* |
dieldrin | čaj ostatní potraviny rostlinného původu | 0,02* 0,01* |
difenoconazole | jádroviny ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,02 0,02 0,02 0,02 0,02 0,02 0,01* |
diflubenzuron | brukvovitá zelenina houby pěstované hrozny stolní a moštové jádroviny slívy ostatní potraviny rostlinného původu | 1 0,1 0,5 1 1 0,05* |
diflufenican | všechny potraviny rostlinného původu | 0,05* |
dichlobenil | angrešt hrozny stolní a moštové jádroviny maliny peckoviny rybíz ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,05 0,05 0,01* |
dichlofluanid | bobulovité a drobné ovoce chmel ovoce ostatní salát a podobná zelenina zelenina ostatní ostatní potraviny rostlinného původu | 10 1 5 10 5 0,1* |
dichlormid | kukuřice slunečnicové semeno ostatní potraviny rostlinného původu | 0,05 0,05 0,01* |
dichlorprop | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
dichlorprop-p |  |  | viz dichlorprop
dichlorvos | obilniny čaj luštěniny ovoce zelenina ostatní potraviny rostlinného původu | 2 0,1* 0,1 0,1 0,1 0,02* | 1)
dimefuron | řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,05* |
dimethachlor | řepkové semeno ostatní potraviny rostlinného původu | 0,5 0,02* |
dimethenamid | všechny potraviny rostlinného původu | 0,01* |
dimethipin | brambory kukuřice rajčata řepkové semeno slunečnicové semeno sójové boby ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,1 0,5 0,1 0,01* | 2)
dimethoate | čaj ovoce zelenina ostatní potraviny rostlinného původu | 0,2* 1 1 0,05* |
dimethomorph | brambory hrozny stolní a moštové rajčata ostatní potraviny rostlinného původu | 0,02 0,2 0,05 0,01* |
dinocap | angrešt hrozny stolní a moštové jablka mrkev okurky petržel kořenová ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
dinoseb | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
dinoterb | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
dioxathion | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
diquat | brambory cukrovka houby rostlinné oleje řepkové semeno slunečnicové semeno zelenina ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 2 0,5 0,1 0,05* |
disulfoton | čaj čirok chmel ječmen olejnatá semena pšenice ostatní potraviny rostlinného původu | 0,05* 0,2 0,05* 0,2 0,05* 0,1 0,02* |
dithianon | broskve jádroviny třešně višně ostatní potraviny rostlinného původu | 0,5 0,1 0,5 0,5 0,05* |
dithiokarbamáty | angrešt brambory broskve brukvovitá zelenina celer bulvový - hlízy celer řapíkatý celerová nať cibule citrusové plody cukrovka čaj čekanka salátová černý kořen česnek fazole vyluštěné fazolové lusky hrách vyluštěný hrachové lusky hrozny stolní a moštové chmel jádroviny jahody ječmen lilkovité ostatní meruňky mrkev obilniny ostatní okurky olejnatá semena ostatní olivy oves pór pšenice rajčata rybíz ředkvičky řepkové semeno řeřicha potoční salát a podobná zelenina slívy šalotka třešně tykvovité ostatní zeleninové natě žito ostatní potraviny rostlinného původu | 5 0,1 2 2 0,2 0,5 2 2 5 0,1 0,1 0,2 0,2 0,5 0,2 1 0,1 1 2 25 3 2 2 2 2 0,2 0,1 0,5 0,1 5 2 3 1 3 5 0,2 0,5 0,3 5 1 0,5 1 2 5 1 0,05 |
DNOC | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
dodine | jádroviny peckoviny ostatní potraviny rostlinného původu | 1 1 0,2* |
endosulfan | bavlníkové semeno broskve citrusové plody čaj hrozny stolní a moštové chmel jádroviny jahody olejnatá semena ostatní ořechy na dřevinách paprika rajčata rybíz sójové boby tykvovité - nejedlá slupka ostatní potraviny rostlinného původu | 0,3 0,5 0,5 30 0,5 0,1* 0,3 0,1 0,1* 0,1* 1 0,5 0,1 0,5 0,3 0,05* |
endrin | chmel ostatní potraviny rostlinného původu | 0,1 0,01* |
epoxiconazole | cukrovka ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,1 0,1 0,1 0,01* |
esfenvalerate | olejnatá semena čaj chmel ječmen oves ostatní potraviny rostlinného původu | 0,05 0,05* 0,05* 0,05 0,05 0,02* |
ethephon | ananas bavlníkové semeno broskve cibule čaj chmel jádroviny ječmen ořechy na dřevinách paprika pšenice rajčata rybíz tritikále třešně žito ostatní potraviny rostlinného původu | 2 2 0,5 0,5 0,1* 0,1* 3 0,5 0,1* 3 0,2 3 5 0,2 3 0,5 0,05* |
ethion | citrusové plody čaj hrozny stolní a moštové jádroviny peckoviny zelenina ostatní potraviny rostlinného původu | 2 2 0,5 0,5 0,5 0,1 0,02* |
ethofumesate | všechny potraviny rostlinného původu | 0,05* |
ethylan | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
etofenprox | jablka ječmen oves pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 1 0,5 0,5 0,5 0,05 0,5 0,5 0,01* |
famoxadon | brambory ječmen pšenice ostatní potraviny rostlinného původu | 0,02 0,2 0,1 0,01* |
fenarimol | angrešt banány broskve čaj hrozny stolní a moštové chmel jádroviny jahody listová zelenina a zeleninové natě maliny meruňky paprika rajčata rybíz třešně tykvovité - jedlá slupka tykvovité - nejedlá slupka ostatní potraviny rostlinného původu | 1 0,3 0,5 0,05* 0,3 5 0,3 0,3 0,05* 0,1 0,5 0,5 0,5 1 1 0,2 0,05* 0,02* |
fenazaquin | hrozny stolní a moštové jádroviny ostatní potraviny rostlinného původu | 0,1 0,1 0,01* |
fenbutatin oxide | banány citrusové plody cukety čaj hrozny stolní a moštové chmel jádroviny jahody lilek okurky paprika rajčata ostatní potraviny rostlinného původu | 3 5 0,5 0,1* 2 0,1* 2 1 1 0,5 1 1 0,05* |
fenchlorphos | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
fenitrothion | citrusové plody čaj obihriny ovoce ostatní zelenina ostatní potraviny rostlinného původu | 2 0,5 0,5 0,5 0,5 0,05* |
fenoxaprop-p-ethyl | všechny potraviny rostlinného původu | 0,05* |
fenoxycarb | hrozny stolní a moštové jablka slívy ostatní potraviny rostlinného původu | 0,05 0,05 0,5 0,01* |
fenpiclonil | všechny potraviny rostlinného původu | 0,05* |
fenpropidin | ječmen pšenice ostatní potraviny rostlinného původu | 0,5 0,5 0,05* |
fenpropimorph | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
fenpyroximate | jádroviny chmel ostatní potraviny rostlinného původu | 0,2 10 0,05* |
fentin | brambory čaj chmel ostatní potraviny rostlinného původu | 0,1 0,1* 0,5 0,05* |
fentin acetate |  |  | viz fentin
fentin hydroxide |  |  | viz fentin
fenvalerate | čaj hrozny stolní a moštové chmel jádroviny ječmen olejnatá semena oves pšenice rajčata růžičková kapusta tritikále zelí hlávkové žito ostatní potraviny rostlinného původu | 0,05* 0,1 0,05* 0,05 0,2 0,05 0,2 0,05 0,05 0,05 0,05 0,05 0,05 0,02* |
fipronil | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,05 0,01* |
florosulam | kukuřice ostatní potraviny rostlinného původu | 0,05 0,01* |
fluazifop-p-buryl | brambory brukvovitá zelenina cibule cukrovka červená řepa česnek fazole hrách chmel jádroviny jahody mák mrkev peckoviny řepkové semeno slunečnicové semeno sójové boby ostatní potraviny rostlinného původu | 0,5 0,5 0,1 0,3 0,3 0,1 2 3 0,1 0,5 0,1 0,5 0,2 0,5 5 0,1 2 0,05* |
fluazinam | všechny potraviny rostlinného původu | 0,01* |
flucycloxuron | jádroviny ostatní potraviny rostlinného původu | 0,5 0,01* |
flucythrinate | čaj ostatní potraviny rostlinného původu | 0,1* 0,01* |
fludioxonil | všechny potraviny rostlinného původu | 0,02* |
flufenoxuron | hrozny stolní a moštové jádroviny peckoviny ostatní potraviny rostlinného původu | 0,5 0,5 0,5 0,01* |
fluoroglycofen-ethyl | všechny potraviny rostlinného původu | 0,01* |
flupoxam | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,05 0,01* |
flupyrosulfuron-methyl | čaj chmel olejnatá semena ostatní potraviny rostlinného původu | 0,05* 0,05* 0,05* 0,02* |
fluquinconazole | jádroviny ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,3 0,1* 0,1* 0,1* 0,1* 0,1* 0,05* |
flurochloridone | brambory kukuřice pšenice slunečnicové semeno ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,01* |
fluroxypyr | čaj chmel jádroviny ječmen kmín kukuřice mák oves peckoviny pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1* 0,1* 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
flusilazole | cukrovka hrozny stolní a moštové jádroviny ječmen oves pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 0,05 0,1 0,2 0,1 0,1 0,1 0,05* 0,1 0,1 0,01* |
flusularnide správně flusulfamide) | brukvovitá zelenina ostatní potraviny rostlinného původu | 0,02* 0,01* |
flutriafol | cukrovka ječmen pšenice ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,01* |
folpet | bobulovité a drobné ovoce ostatní čekanka salátová hrozny stolní a moštové jádroviny lusková zelenina peckoviny pór rajčata salát ostatní potraviny rostlinného původu | 3 2 10 3 2 2 2 3 2 0,1* |
foramsulfuron | všechny potraviny rostlinného původu | 0,01* |
formethanate-HC1 | zelenina ostatní potraviny rostlinného původu | 0,05* 0,01* |
formothion | citrusové plody ovoce ostatní zelenina ostatní potraviny rostlinného původu | 0,2 0,1 0,1 0,05* |
fosetyl AI | cibule hrozny stolní a moštové chmel tykvovité ostatní potraviny rostlinného původu | 0,2 5 100 5 0,05* |
fosforovodík | obilniny ostatní potraviny rostlinného původu | 0,1 0,01* | 1) 1)
fuberidazole | ječmen pšenice ostatní potraviny rostlinného původu | 0,1 0,1 0,01* |
furathiocarb | čaj chmel květáková brukvovitá zelenina ostatní potraviny rostlinného původu | 0,1* 5 0,1 0,05* |
furilazole | všechny potraviny rostlinného původu | 0,01* |
glufosinate | brambory hrozny stolní a moštové jádroviny peckoviny řepkové semeno slunečnicové semeno ostatní potraviny rostlinného původu | 0,1 0,05 0,05 0,05 1 2 0,01* |
glyphosate | bavlníkové semeno brambory čirok fazole hořčičné semeno houby volně rostoucí hrách ječmen kukuřice lněné semeno olivy na olej oves pšenice řepkové semeno sójové boby tritikále žito ostatní potraviny rostlinného původu | 10 0,2 20 2 10 50 20 20 3 10 2 20 20 10 20 20 20 0,1* |
guazatine | všechny potraviny rostlinného původu | 0,05* |
haloxyfop | brambory cukrovka červená řepa hrách vyluštěný hrozny stolní a moštové jádroviny kmín peckoviny řepkové semeno slunečnicové semeno ostatní potraviny rostlinného původu | 0,05 0,2 0,2 0,05 0,05 0,05 0,05 0,05 0,2 0,05 0,01* |
HCH | čaj obilniny ostatní potraviny rostlinného původu | 0,2* 0,02* 0,01* |
heptachlor | čaj ostatní potraviny rostlinného původu | 0,02* 0,01* |
hexaconazole | broskve hrozny stolní a moštové jádroviny ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,01* |
hexaflumuron | brambory jádroviny ostatní potraviny rostlinného původu | 0,05 0,5 0,01* |
hexachlorobenzene | včechny plodiny | 0,01* |
hexythiazox | hrozny stolní a moštové chmel jádroviny okurky peckoviny ostatní potraviny rostlinného původu | 0,05 0,02 0,05 0,05 0,05 0,01* |
hymexazol | cukrovka ostatní potraviny rostlinného původu | 0,05* 0,01* |
chinomethionat | ovoce zelenina ostatní potraviny rostlinného původu | 0,3 0,3 0,05* |
chlorbenzide | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
chlorbenzilate | ořechy na dřevinách ovoce zelenina ostatní potraviny rostlinného původu | 0,2 2 2 0,05* |
chlorbromuron | brambory kukuřice luštěniny mrkev sójové boby ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,1 0,1 0,01* |
chlorbufam |  |  | viz barban
chlordane | všechny potraviny rostlinného původu | 0,02* |
chlorfenson | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
chlorfenvinphos | celerová nať cibulová zelenina citrusové plody kořenová a hlíznatá zelenina petrželová nať zelenina ostatní ostatní potraviny rostlinného původu | 0,5 0,5 1 0,5 0,5 0,1 0,05* |
chloridazon | cukrovka ostatní potraviny rostlinného původu | 0,025 0,01* |
chlormequat | celer čaj houby pěstované hrušky chmel ječmen kedlubny květák olejnatá semena ostatní olivy ořechy na dřevinách oves pšenice rajčata řepkové semeno tritikále zelí hlávkové žito ostatní potraviny rostlinného původu | 0,1 0,1* 10 0,5 0,1* 2 0,1 0,1 0,1* 0,1* 0,1* 5 2 1 5 2 0,1 2 0,05* |
chlorothalonil | angrešt arašídy banány broskve celer bulvový - hlízy celer řapíkatý cibule cibule jarní čaj česnek fazole vyluštěné houby pěstované hrách vyluštěný hrachové lusky hrozny moštové hrozny stolní chmel jádroviny jahody ječmen klikvy květáková brukvovitá zelenina lilkovité maliny meruňky mrkev okurky nakládačky okurky salátové ostružiny oves pór pšenice růžičková kapusta rybíz slívy šalotka tritikále tykvovité-nejedlá slupka zeleninové natě zelí hlávkové žito ostatní potraviny rostlinného původu | 10 0,05 0,2 1 1 10 0,5 5 0,1* 0,5 0,05 2 0,3 2 3 1 50 1 3 0,1 2 3 2 10 1 1 5 1 10 0,1 10 0,1 0,5 10 0,5 0,5 0,1 1 5 3 0,1 0,01* |
chlorotoluron | mák ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
chloroxuron | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
chlorpropham | brambory ostatní potraviny rostlinného původu | 5 0,05* | 3),4)
chlorpyrifos | banány angrešt broskve cibule citrusové plody ostatní čaj hrozny stolní a moštové chmel jádroviny jahody ječmen lilkovité maliny mandarinky mrkev ostružiny rybíz řapíkatá a stonková zelenina ředkvičky slívy třešně zelí hlávkové zelí pekingské ostatní potraviny rostlinného původu | 3 1 0,2 0,2 0,3 0,1* 0,5 0,1* 0,5 0,2 0,2 0,5 0,5 2 0,1 0,5 1 1 0,2 0,2 0,3 1 0,5 0,05* |
chlorpyrifos-methyl | broskve citrony čaj hrozny stolní a moštové chléb chmel jádroviny jahody lilkovité mandarinky mouka pšeničná obilniny pomeranče ostatní potraviny rostlinného původu | 0,5 0,3 0,1* 0,2 0,5 0,1* 0,5 0,5 0,5 1 2 3 0,5 0,05* | 1)
chlorsulfuron | všechny potraviny rostlinného původu | 0,01* |
chlozolinate | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
imazalil | banány brambory uskladněné citrusové plody čaj chmel jádroviny melouny rajčata tykvovité - jedlá slupka ostatní potraviny rostlinného původu | 2 5 5 0,1* 0,1* 5 0,2 0,5 0,2 0,02* | 1) 1) 1)
imazamethabenz | všechny potraviny rostlinného původu | 0,05* |
imazamox | luštěniny sójové boby ostatní potraviny rostlinného původu | 0,05 0,05 0,01* |
imazaquin | všechny potraviny rostlinného původu | 0,01* |
imazethapyr | fazole hrách sójové boby ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,01* |
imidacloprid | brambory chmel kukuřice slunečnicové semeno ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,01* |
iodosulfuron-methyl | všechny potraviny rostlinného původu | 0,01* |
ioxynil oktanoát | všechny potraviny rostlinného původu | 0,02* |
iprodione | angrešt banány borůvky cibule cibule jarní citrony čaj čekanka salátová červená řepa česnek fazolové lusky hořčičné semeno hrách vyluštěný hrachové lusky hrozny stolní a moštové chmel jádroviny jahody ječmen kedlubny keřové ovoce kiwi křen květáková brukvovitá zelenina lilkovité lněné semeno luštěniny mandarinky melouny mrkev peckoviny petržel kořenová pšenice reveň růžičková kapusta rybíz rýže ředkvičky řepkové semeno řeřicha potoční salát a podobná zelenina slunečnicové semeno šalotka tykvovité - jedlá slupka zeleninové natě zelí hlávkové zelí pekingské ostatní potraviny rostlinného původu | 10 3 10 5 3 5 0,1* 2 0,5 5 5 0,2 0,2 1 10 0,1* 10 10 1 0,1 5 5 0,1 0,05 5 0,1 0,2 2 0,3 0,3 5 0,1 0,5 0,2 0,5 10 3 0,3 0,2 10 10 0,2 5 2 10 5 5 0.02* |
isoproturon | všechny potraviny rostlinného původu | 0,02* |
isoxadifen | všechny potraviny rostlinného původu | 0,01* |
isoxaflutole | kukuřice mák ostatní potraviny rostlinného původu | 0,05 0,05 0,01* |
kresoxim-methyl | angrešt čaj hrozny stolní a moštové chmel jádroviny jahody lilek mák olejnatá semena olivy ořechy na dřevinách paprika rajčata rybíz tykvovité - nejedlá slupka ostatní potraviny rostlinného původu | 1 0,1* 1 0,1 0,2 0,2 0,5 0,1 0,1 0,2 0,1 1 0,5 1 0,2 0,05* |
kyanovodík | obilniny luštěniny mouka pšeničná čaj | 15 6 6 6 |
lactofen | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,05 0,01* |
lambda-cyhalothrin | angrešt broskve celer bulvový - hlízy celer řapíkatý cukrovka čaj fazolové lusky grapefruity houby volně rostoucí hrách vyluštěný hrachové lusky hrozny stolní a moštové chmel jádroviny jahody ječmen kapusta růžičková květáková brukvovitá zelenina lilek meruňky ořechy na dřevinách paprika peckoviny ostatní pomeranče pumelo rajčata rybíz ředkvičky salát a podobná zelenina špenát tykvovité-jedlá slupka tykvovité-nejedlá slupka volně rostoucí bobulovité a drobné ovoce zeleninové natě zelí hlávkové ostatní potraviny rostlinného původu | 0,1 0,2 0,1 0,3 0,01 1 0,2 0,1 0,5 0,2 0,2 0,2 1 0,1 0,5 0,05 0,05 0,1 0,5 0,2 0,05* 0,1 0,1 0,1 0,1 0,1 0,1 0,1 1 0,5 0,1 0,05 0,2 1 0,2 0,02* |
lenacil | cukrovka ostatní potraviny rostlinného původu | 0,05 0,01* |
lindane | hrozny stolní a moštové listová zelenina a zeleninové natě mrkev obilniny ovoce ostatní peckoviny rajčata zelenina ostatní ostatní potraviny rostlinného původu | 0,5 2 0,1 0,1 1 0,5 0,5 1 0,01* |
linuron | brambory hrách ječmen kořenová a hlíznatá zelenina kukuřice oves pšenice sójové boby tritikále žito ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,1 0,02 0,1 0,1 0,1 0,1 0,1 0,01* |
lufenuron | brambory jablka ostatní potraviny rostlinného původu | 0,02 0,2 0,01* |
malathion | citrusové plody kořenová a hlíznatá zelenina obilniny ovoce ostatní zelenina ostatní ostatní potraviny rostlinného původu | 2 0,5 8 0,5 3 0,02* | 1)
maleic hydrazide | brambory uskladněné cibule česnek mrkev petržel kořenová šalotka ostatní potraviny rostlinného původu | 50 10 10 30 30 10 1* |
mancozeb |  |  | viz dithiokarbamáty
maneb |  |  | viz dithiokarbamáty
MCPA | všechny potraviny rostlinného původu | 0,1* |
MCPB | všechny potraviny rostlinného původu | 0,1* |
mecarbam | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
mecoprop | všechny potraviny rostlinného původu | 0,05* |
mecoprop P |  |  | viz mecoprop
měd | cukrovka fazole hrozny stolní chmel peckoviny ostatní potraviny rostlinného původu | 50 20 40 1000 20 10 |
mefenpyr-diethyl | všechny potraviny rostlinného původu | 0,01* |
metalaxyl | chmel cibule cibule jarní čaj endivie širokolistá grapefruity hrozny moštové hrozny stolní jádroviny jahody melouny melouny vodní mrkev okurky petržel kořenová pomeranče pór pumelo salát šalotka zeleninové natě zelí hlávkové ostatní potraviny rostlinného původu | 10 0,5 0,2 0,1* 1 0,5 1 2 1 0,5 0,2 0,2 0,1 0,5 0,1 0,5 0,2 0,5 1 0,5 1 1 0,05* |
metalaxyl -m |  |  | viz metalaxyl
metamitron | cukrovka ostatní potraviny rostlinného původu | 0,2 0,05* |
metazachlor | brukvovitá zelenina hořčičné semeno řepkové semeno ostatní potraviny rostlinného původu | 0,05 0,1 0,1 0,01* |
metconazole | ječmen oves pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,01* |
methamidophos | bavlníkové semeno broskve citrusové plody cukrovka čaj fazolové lusky hrachové lusky chmel jádroviny květáková brukvovitá zelenina lilek listová brukvovitá zelenina meruňky okurky rajčata salát slívy ostatní potraviny rostlinného původu | 0,1 0,05 0,2 0,02 0,1* 0,5 0,5 2 0,05 0,5 0,2 0,5 0,1 1 0,5 0,2 0,3 0,01* |
methidathion | chmel citrusové plody čaj hrozny stolní a moštové jádroviny olivy ořechy na dřevinách peckoviny řepkové semeno ostatní potraviny rostlinného původu | 3* 2 0,1* 0,5 0,3 1 0,05* 0,2 0,05 0,02* |
methiocarb | cibulová zelenina jahody plodová zelenina salát ostatní potraviny rostlinného původu | 0,5 0,5 0,1 1 0,05* |
methomyl | arašídy bavlníkové semeno broskve citrony čaj grapefruity hrozny stolní a moštové chmel jádroviny lilek limetty mandarínky meruňky pomeranče pumelo rajčata ředkvičky salát slívy sójové boby špenát a podobná zelenina třešně zeleninové natě ostatní potraviny rostlinného původu | 0,1 0,1 0,2 1 0,1* 0,5 1 10 0,2 0,5 1 1 0,2 0,5 0,5 0,5 0,5 2 0,5 0,1 2 0,1 2 0,05* |
methoxychlor | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,01* |
methyl bromide | obilniny olejnatá semena ořechy suché ostatní potraviny rostlinného původu | 0,1* 0,1* 0,1* 0,05* | 1) 1) 1) 1)
metiram |  |  | viz dithiocarbamáty
metobromuron | brambory fazole majoránka ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,05* |
metolachlor | všechny potraviny rostlinného původu | 0,05* |
metosulam | všechny potraviny rostlinného původu | 0,01* |
metribuzin | brambory hrách hrách vyluštěný rajčata ostatní potraviny rostlinného původu | 0,05 0,05 0,05 0,05 0,01* |
mevinphos | brambory citrusové plody jádroviny listová zelenina a zeleninové natě meruňky ovoce ostatní peckoviny ostatní zelenina ostatní ostatní potraviny rostlinného původu | 0,1 0,2 0,2 0,5 0,2 0,1 0,5 0,1 0,05* |
MON 4660 | všechny potraviny rostlinného původu | 0,005* |
monocrotophos | čaj ostatní potraviny rostlinného původu | 0,1* 0,01* |
monolinuron | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
myclobutanil | jádroviny ostatní potraviny rostlinného původu | 0,1 0,05* |
napropamide | všechny potraviny rostlinného původu | 0,05* |
naptalam | okurky ostatní potraviny rostlinného původu | 0,05 0,01* |
nicosulfuron | kukuřice ostatní potraviny rostlinného původu | 0,05 0,01* |
omethoate | třešně artyčoky bobulovité a drobné ovoce cibule čaj čekanka salátová kořenová a hlíznatá zelenina ovoce ostatní pór špenát zelenina ostatní ostatní potraviny rostlinného původu | 0,4 0,4 0,1 0,1 0,1* 0,4 0,1 0,2 0,1 0,4 0,2 0,02* |
oxadiazon | cibule česnek ostatní potraviny rostlinného původu | 0,05 0,05 0,01* |
oxadixyl | brambory cibule hrozny stolní a moštové tykvovité ostatní potraviny rostlinného původu | 0,1 0,5 1 0,5 0,05* |
oxydemeton-methyl |  |  | viz demeton-S-methyl
oxyfluorfen | všechny potraviny rostlinného původu | 0,05* |
paraquat | kukuřice čaj chmel ostatní potraviny rostlinného původu | 0,1 0,1* 0,1* 0,05* |
parathion | ovoce zelenina ostatní potraviny rostlinného původu | 0,5 0,5 0,05* |
parathion-methyl | ovoce zelenina ostatní potraviny rostlinného původu | 0,2 0,2 0,05* |
penconazole | hrozny stolní a moštové jádroviny ostatní potraviny rostlinného původu | 0,1 0,1 0,02* |
pencycuron | všechny potraviny rostlinného původu | 0,01* |
pendimethalin | všechny potraviny rostlinného původu | 0,05* |
permethrin | arašídy bavlníkové semeno celer bulvový - hlízy celerová nať citrusové plody čaj fazolové lusky hořčičné semeno hrachové lusky hrozny stolní a moštové chmel jádroviny jahody kiwi kukuřice kukuřice cukrová květák lilkovité listová bnikvovitá zelenina mandle obilniny ostatní peckoviny pór reveň ředkvičky řepkové semeno salát a podobná zelenina špenát a podobná zelenina tykvovité zeleninové natě zelí hlávkové ostatní potraviny rostlinného původu | 0,1 0,2 0,1 2 0,5 2 0,5 0,1 0,1 1 0,1* 1 1 1 0,2 0,1 0,1 0,5 1 0,1 2 1 0,5 2 0,1 0,1 2 1 0,1 2 1 0,05* | 1)
phenmedipham | všechny potraviny rostlinného původu | 0,05* |
phorate | arašídy čaj chmel ostatní potraviny rostlinného původu | 0,1 0,1* 0,1* 0,05* |
phosalone | kořenová a hlíznatá zelenina olivy ovoce ostatní zelenina ostatní ostatní potraviny rostlinného původu | 0,1 0,1 2 1 0,05* |
phosmet | čaj ostatní potraviny rostlinného původu | 0,1 0,05* |
phosphamidon | ovoce zelenina ostatní potraviny rostlinného původu | 0,15 0,15 0,05* |
phoxim | čaj ostatní potraviny rostlinného původu | 0,1 0,01* |
piperonyl butoxid | brambory obilniny ovoce zelenina ostatní potraviny rostlinného původu | 0,1 10 1 0,1 0,05* | 1)
pirimicarb | bobulovité a drobné ovoce brukvovitá zelenina jádroviny kořenová a hlíznatá zelenina okurky paprika peckoviny pór rajčata salát špenát ostatní potraviny rostlinného původu | 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 1 1 1 0,05* |
pirimiphos-methyl | obilniny arašídy brukvovitá zelenina citrusové plody ostatní houby pěstované hrozny moštové jádroviny jahody kiwi mandarinky melouny mouka mrkev okurky paprika rajčata salát ostatní potraviny rostlinného původu | 5 2 2 1 2 2 2 0,5 2 2 1 0,1 1 0,5 1 1 1 0,05* | 1) 1)
pirmisulfuron | kukuřice ostatní potraviny rostlinného původu | 0,05 0,01* |
procymidone | ječmen broskve cibule čaj čekanka salátová česnek fazolové lusky hrách hrách vyluštěný hrachové lusky hrozny stolní a moštové hrušky chmel jahody kiwi lilkovité maliny meruňky olejnatá semena ostatní ořechy na dřevinách řepkové semeno salát a podobná zelenina slívy slunečnicové semeno sójové boby šalotka tykvovité ostatní potraviny rostlinného původu | 0,1 2 0,2 0,1* 2 0,2 2 0,2 0,3 1 5 1 0,1* 5 5 2 10 2 0,05 0,05 1 5 2 1 1 0,2 1 0,02* |
profenofos | čaj ostatní potraviny rostlinného původu | 0,1 0,01* |
prohexadione | ječmen obilniny ostatní pšenice ostatní potraviny rostlinného původu | 0,2 0,05* 0,2 0,01* |
prochloraz | houby pěstované ječmen oves pšenice řepkové semeno slunečnicové semeno tritikále žito ostatní potraviny rostlinného původu | 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,5 0,05* |
prometryn | brambory chmel jahody kmín kopr kukuřice luštěniny slunečnicové semeno sójové boby zelenina ostatní potraviny rostlinného původu | 0,1 0,1* 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
propachlor | všechny potraviny rostlinného původu | 0,05* |
propamocarb | brambory brukvovitá zelenina celer lilkovité tykvovité ostatní potraviny rostlinného původu | 0,1 1 0,2 1 2 0,05* |
propaquizafop | všechny potraviny rostlinného původu | 0,05* |
propargite | čaj fazole hrozny stolní a moštové chmel jádroviny jahody paprika peckoviny rybíz sójové boby tykvovité ostatní potraviny rostlinného původu | 5 0,1* 0,5 30 3 3 3 3 3 0,1* 0,5 0,05* |
propham | brambory čaj chmel ostatní potraviny rostlinného původu | 5 0,1* 0,1* 0,05* | 3),5)
propiconazole | hrozny stolní a moštové banány broskve čaj chmel meruňky ostatní potraviny rostlinného původu | 0,5 0,1 0,2 0,1* 0,1* 0,2 0,05* |
propineb |  |  | viz dithiokarbamáty
propoxur | angrešt citrony čaj chmel květáková brukvovitá zelenina limetty mandarinky pór rybíz zelí hlávkové ostatní potraviny rostlinného původu | 0,2 0,3 0,1* 0,1* 0,5 0,3 0,3 1 0,2 0,5 0,05* |
propoxycarbazone-sodium | pšenice ostatní potraviny rostlinného původu | 0,05* 0,01* |
propyzamide | čaj hrozny stolní a moštové chmel rybíz řepkové semeno salát a podobná zelenina zeleninové natě ostatní potraviny rostlinného původu | 0,05* 0,1 0,05* 0,1 0,1 1 1 0,02* |
prosulfuron | kukuřice ostatní potraviny rostlinného původu | 0,02 0,01* |
pymetrozine | bavlníkové semeno broskve citrusové plody čaj chmel kapusta hlávková květáková brukvovitá zelenina lilek meruňky paprika rajčata salát a podobná zelenina tykvovité - jedlá slupka tykvovité - nejedlá slupka zeleninové natě zelí hlávkové ostatní potraviny rostlinného původu | 0,05 0,05 0,3 0,1* 5 0,05 0,05 0,5 0,05 1 0,5 1 0,5 0,2 1 0,05 0,02* |
pyrazophos | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
pyrethrins | brambory obilniny olejnatá semena ořechy suché ovoce zelenina ostatní potraviny rostlinného původu | 0,1 3 1 1 1 1 0,05* | 1) 1) po sklitni (sklizni)
pyridaben | jádroviny slívy ostatní potraviny rostlinného původu | 0,1 0,1 0,02* |
pyridate | čaj chmel kadeřávek pór ostatní potraviny rostlinného původu | 0,1* 0,1* 0,2 1 0,05* |
pyrimethalin | hrozny stolní a moštové jádroviny jahody ostatní potraviny rostlinného původu | 2 1 1 0,05* |
pyriproxyfen | paprika rajčata ostatní potraviny rostlinného původu | 0,5 0,5 0,01* |
quinalphos | chmel čaj ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
quinmerac | cukrovka řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,1 0,05* |
quinoxyfen | hrozny stolní a moštové ječmen pšenice oves tritikále žito ostatní potraviny rostlinného původu | 0,5 0,2 0,2 0,2 0,2 0,2 0,05* |
quizalofop-p-ethyl | kmín řepkové semeno ostatní potraviny rostlinného původu | 0,1 0,1 0,05* |
quizalofop-p-terfuryl | všechny potraviny rostlinného původu | 0,05* |
rimsulfuron | všechny potraviny rostlinného původu | 0,05* |
silthiofam | všechny potraviny rostlinného původu | 0,01* |
simazine | bobulovité a drobné ovoce hrozny stolní a moštové chmel jádroviny peckoviny ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
síra | cukrovka chmel ječmen oves ovoce pšenice tritikále zelenina žito ostatní potraviny rostlinného původu | 50 50 50 50 50 50 50 50 50 0,5* |
sirouhlík | obilniny ostatní potraviny rostlinného původu | 0,1 0,05* | 1) 1)
spiroxamin | čaj hrozny stolní a moštové chmel ječmen oves pšenice ostatní potraviny rostlinného původu | 0,1* 1 0,1* 0,5 0,3 0,1 0,05* |
sulcotrione | kukuřice ostatní potraviny rostlinného původu | 0,05 0,01* |
sulfosulfuron | všechny potraviny rostlinného původu | 0,01* |
sulphosate | cukrovka hrách hrozny stolní a moštové jádroviny ječmen oves peckoviny pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 0,5 3 0,5 0,5 10 10 0,5 10 10 10 10 0,05* |
tau-fluvalinate | chmel paprika ostatní potraviny rostlinného původu | 10 0,5 0,01* |
tebuconazole | hrozny stolní a moštové jádroviny ječmen peckoviny pšenice řepkové semeno ostatní potraviny rostlinného původu | 0,5 0,5 0,05* 0,5 0,05* 0,05* 0,01* |
tecnazene | čaj chmel ostatní potraviny rostlinného původu | 0,1* 0,1* 0,05* |
teflubenzuron | brambory brukvovitá zelenina hrozny stolní a moštové jádroviny kukuřice peckoviny ostatní potraviny rostlinného původu | 0,05 0,5 0,5 0,5 0,05 0,5 0,01* |
TEPP | čaj chmel ostatní potraviny rostlinného původu | 0,02* 0,02* 0,01* |
terbuthylazine | brambory hrách hrozny stolní a moštové chmel jádroviny kmín kukuřice peckoviny ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
terbutryn | brambory hrách chmel ječmen kmín kukuřice oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,05* |
tetraconazole | hrozny stolní a moštové jablka ostatní potraviny rostlinného původu | 0,5 0,5 0,05* |
tetrachlormethan | obilniny ostatní potraviny rostlinného původu | 0,1 0,01* | 1) 1)
thiabendazole | avokádo banány brambory uskladněné brokolice citrusové plody čaj houby pěstované hrušky chmel jablka jádroviny ostatní ječmen mangold ořechy na dřevinách oves pšenice tritikále žito ostatní potraviny rostlinného původu | 15 3 15 5 5 0,1 10 5 0,1 5 0,1 0,1 5 0,1 0,1 0,1 0,1 0,1 0,05* | 1) 1) 1)
thiacloprid | jablka slívy třešně višně ostatní potraviny rostlinného původu | 0,3 0,2 0,2 0,2 0,05* |
thifensulfuron | kukuřice ostatní potraviny rostlinného původu | 0,02 0,01* |
thiodicarb |  |  | viz methomyl
thiofanox | cukrovka ostatní potraviny rostlinného původu | 0,05 0,02* |
thiometon | brambory cukrovka slunečnicové semeno ostatní potraviny rostlinného původu | 0,03* 0,05* 0,05* 0,02* |
thiophanate-methyl |  |  | viz carbendazim
thiram | brambory broskve hrách hrozny stolní a moštové jablka jahody ječmen kukuřice oves pšenice řepkové semeno tritikále žito ostatní potraviny rostlinného původu | 0,2 3 0,2 3,8 3 3,8 0,1 0,1 0,1 0,1 0,3 0,1 0,1 0,05* |
tolclofos-methyl | brambory cukrovka ostatní potraviny rostlinného původu | 0,05 0,5 0,01* |
tolylfluanid | hrozny stolní a moštové jádroviny jahody ostatní potraviny rostlinného původu | 2 1 3 0,1* |
toxaphene | všechny potraviny rostlinného původu | 0,1* |
tralkoxydim | ječmen pšenice ostatní potraviny rostlinného původu | 0,02 0,02 0,01* |
triadimefon | angrešt hrozny stolní a moštové jablka ječmen pšenice rybíz ostatni potraviny rostlinného původu | 1 2 0,5 0,5 0,5 1 0,05* |
triadimenol | hrozny stolní a moštové chmel ječmen pšenice ostatní potraviny rostlinného původu | 2 15 0,1 0,1 0,05* |
tri-allate |  |  | viz di-allate
triasulfuron | všechny potraviny rostlinného původu | 0,05* |
triazamate | brambory cukrovka jablka ostatní potraviny rostlinného původu | 0,2 0,05 0,1 0,01* |
triazophos | bavlníkové semeno čaj chmel ostatní potraviny rostlinného původu | 0,1 0,05* 0,05* 0,02* |
triazoxide | ječmen ostatní potraviny rostlinného původu | 0,05 0,01* |
tribenuron | všechny potraviny rostlinného původu | 0,01* |
tridemorph | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,05* |
trifloxystrobin | hrozny jádroviny ostatní potraviny rostlinného původu | 3 0,5 0,01* |
triflumizol | všechny potraviny rostlinného původu | 0,01* |
triflumuron | jádroviny peckoviny ostatní potraviny rostlinného původu | 1 1 0,05* |
trifluralin | brukvovitá zelenina cibule cukrovka česnek fenykl heřmánek hořčičné semeno hrách ječmen kořenová a hlíznatá zelenina luštěniny oves paprika pšenice rajčata řepkové semeno slunečnicové semeno sójové boby tritikále žito ostatní potraviny rostlinného původu | 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,1 0,01* |
triflusulfuron-methyl | cukrovka ostatní potraviny rostlinného původu | 0,02 0,01* |
triforine | angrešt broskve čaj chmel jádroviny ječmen meruňky oves pšenice rybíz slívy tritikále třešně tykvovité - jedlá slupka žito ostatní potraviny rostlinného původu | 2 2 0,1 30 2 0,1 2 0,1 0,1 2 1 0,1 2 0,5 0,1 0,05 |
trichlorfon | ovoce zelenina ostatní potraviny rostlinného původu | 0,5 0,5 0,1* |
triticonazole | ječmen oves pšenice tritikále žito ostatní potraviny rostlinného původu | 0,02 0,02 0,02 0,02 0,02 0,01* |
vamidothion | jádroviny ostatní potraviny rostlinného původu | 0,5 0,05* |
vinclozolin | chmel cibulová zelenina čaj čekanka salátová fazole fazole vyluštěné fazolové lusky hrách hrách vyluštěný hrachové lusky hrozny stolní a moštové jádroviny jahody keřové ovoce kiwi lilek meruňky mrkev paprika rybíz řepkové semeno salát a podobná zelenina slívy slunečnicové semeno třešně tykvovité zelí pekingské ostatní potraviny rostlinného původu | 40 1 0,1* 2 0,5 0,5 2 0,5 0,3 2 5 1 5 5 10 3 2 0,5 3 10 1 5 2 1 0,5 1 2 0,05* |
zineb |  |  | viz dithiokarbamáty

Poznámky:

  1. MLR vyplývající z posklizňového ošetření
  2. pouze pro průmyslové zpracování
  3. brambory omyté
  4. samostatně nebo společně s prophamem
  5. samostatně nebo společně s chloprophamem


465/2002 Sb., příloha č. 4

Příloha č. 4 k vyhlášce č. 465/2002 Sb.

MLR PESTICIDŮ V POTRAVINÁCH ŽIVOČIŠNÉHO PŮVODU

Pesticid | Potravina živočišného původu | MLR# mg.kg-1 | Poznámka
acephate | maso mléko vejce | 0,02* 0,02* 0,02* |
acetochlor | maso mléko vejce | 0,01* 0,01* 0,01* |
acrinathrin | med | 0,02* |
aldicarb | maso mléko vejce | 0,01* 0,01* 0,01* |
aldrin |  |  | viz dieldrin
amitraz | maso drůbeží vejce med | 0,02* 0,02* 0,1 |
aramite | maso mléko vejce | 0,01* 0,01* 0,01* | 1) 2) 3)
asulam | maso mléko | 0,01* 0,01* |
atrazine | maso mléko vejce | 0,02* 0,01* 0,02* |
azamethiphos | maso mléko | 0,02 0,02 |
azinphos-ethyl | maso mléko vejce | 0,05* 0,05* 0,05* |
azoxystrobin | maso mléko vejce | 0,05* 0,01* 0,05* |
barban | maso mléko vejce | 0,05* 0,05* 0,05* |
benalaxyl | maso mléko vejce | 0,5* 0,5* 0,5* |
benfuracarb | maso mléko vejce | 0,5* 0,05* 0,05* |
benomyl |  |  | Viz carbendazim
bentazone | maso mléko vejce | 0,05* 0,02* 0,05* |
carbendazim | maso mléko vejce | 0,1* 0,1* 0,1* |
carbofuran | maso mléko vejce | 0,1* 0,1* 0,1* |
carbosulfan | maso mléko vejce | 0,5* 0,05* 0,05* |
carfentrazon-ethyl | maso mléko | 0,05* 0,05* |
camphechlor |  |  | viz toxaphene
cinidon-ethyl | maso mléko vejce | 0,05* 0,025* 0,05* |
clethodim | maso mléko | 0,01* 0,01* |
clopyralid | maso mléko | 0,01* 0,01* |
cyfluthrin | maso mléko vejce | 0,05 0,02* 0,02* | 1) 2) 3)
cypermethrin | maso drůbeží maso jatečních zvířat mléko vejce | 0,05* 0,2 0,02* 0,05* | 1) 1) 2) 3)
cyproconazole | maso mléko vejce | 0,02* 0,01* 0,01* |
cyromazine | maso mléko | 0,05* 0,01* |
daminozide | maso mléko vejce | 0,05* 0,05* 0,05* |
DDT | maso mléko vejce ryby | 1 0,04 0,05 0,5 | 1) 2) 3) 4)
deltamethrin | maso drůbeží vejce | 0,05* 0,05* | 1) 3)
di-allate | maso mléko vejce | 0,2* 0,2* 0,2* |
diazinon | mléko | 0,01* | 2)
dicamba | maso mléko vejce | 0,01* 0,01* 0,01* |
dicofol | maso hovězí, kozí, skopové maso vepřové maso koňské, oslí maso drůbeží játra vepřová játra hovězí, kozí, skopová mléko vejce | 0,5 0,05* 0,05* 0,1 0,05* 1 0,02 0,05* | 1) 1) 1) 1) 1) 1) 2) 3)
dieldrin | maso mléko vejce | 0,2 0,006 0,02 | 1) 2) 3)
dinoterb | maso mléko vejce | 0,05* 0,05* 0,05* |
diquat | mléko vejce | 0,01* 0,01* |
disulfoton | maso mléko vejce | 0,02* 0,02* 0,02* | 1) 2) 3)
dithiokarbamáty | maso mléko vejce | 0,05* 0,05* 0,05* |
DNOC | maso mléko vejce | 0,05* 0,05* 0,05* |
endosulfan | maso mléko vejce | 0,1 0,004* 0,1* | 1) 2) 3)
endrin | maso mléko vejce | 0,05 0,0008 0,005 | 1) 2) 3)
epoxiconazole | maso mléko vejce | 0,01* 0,01* 0,01* |
ethephon | maso mléko vejce | 0,05* 0,05* 0,05* |
ethylan | maso mléko vejce | 0,01* 0,01* 0,01* | 1) 2) 3)
famoxadon | maso mléko vejce | 0,02* 0,02* 0,02* |
fenarimol | maso mléko vejce | 0,02* 0,02* 0,02* |
fenbutatin oxide | maso mléko vejce | 0,05* 0,05* 0,05* | 1) 2) 3)
fenitrothion | mléko | 0,002* |
fentin | maso mléko vejce | 0,05* 0,05* 0,05* | 1) 2) 3)
fentin acetate |  |  | viz fentin
fentin hydroxide |  |  | viz fentin
fenvalerate | maso jatečních zvířat maso drůbeží mléko vejce | 0,5 0,05* 0,05 0,05* | 1) 1) 2) 3)
fipronil | maso mléko | 0,01* 0,002* |
florasulam | maso mléko | 0,001* 0,001* |
fludioxanil (fludioxenil) | maso mléko vejce | 0,05 0,02* 0,02* |
fluquinconazole | maso mléko | 0,02* 0,02* |
fluroxypyr | mléko ledviny ostatní masné potraviny | 0,05 0,5 0,05* |
flusilazole | maso mléko vejce | 0,02* 0,02* 0,02* |
furathiocarb | maso mléko vejce | 0,5* 0,05* 0,05* |
glyphosate | maso ledviny vepřové ledviny hovězí, kozí, skopové mléko vejce | 0,1* 0,5 2 0,1* 0,1 |
haloxyfop | mléko | 0,01 |
heptachlor | maso mléko vejce | 0,2 0,004 0,02 | 1) 2) 3)
hexachlorobenzene | maso mléko vejce ryby | 0,2 0,01 0,02 0,05 | 1) 2) 3) 4)
HCH | maso mléko vejce ryby | 0,3 0,007 0,03 0,02 | 1) 2) 3) 4)
hymexazol | mléko | 0,01* |
chlorbenside | maso mléko vejce | 0,05* 0,05* 0,05* | 1) 2) 3)
chlorbenzilate | maso mléko vejce | 0,1* 0,1* 0,1* |
chlorbufam | maso mléko vejce | 0,05* 0,05* 0,05* |
chlordane | maso mléko vejce | 0,05 0,002* 0,005* | 1) 2) 3)
chlorfenson | maso mléko vejce | 0,05* 0,05* 0,05* | 1) 2) 3)
chlormequat | játra jatečních zvířat játra drůbeží ledviny jatečních zvířat ostatní masné potraviny mléko vejce | 0,1 0,05 0,2 0,05* 0,05 0,05* |
chlorothalonil | maso mléko vejce | 0,01* 0,01* 0,01* |
chloroxuron | maso mléko vejce | 0,05* 0,05* 0,05* |
chlorpyrifos | maso drůbeží mléko vejce | 0,05* 0,01* 0,01* | 1) 2) 3)
chlorpyrifos-methyl | maso mléko vejce | 0,05* 0,01* 0,01* | 1) 2) 3)
imazalil | maso mléko vejce | 0,02* 0,02* 0,02* |
iprodione | maso mléko vejce | 0,05* 0,05* 0,05* |
kresoxim-methyl | ledviny ostatní masné potraviny mléko vejce | 0,05 0,02* 0,05* 0,02* |
lactofen | mléko | 0,005* |
lambda-cyhalothrin | maso jatečních zvířat maso drůbeží mléko vejce | 0,5 0,02* 0,05 0,02* | 1) 1) 2) 3)
lindane | maso skopové, kozí maso ostatní mléko vejce ryby | 2 1 0,008 0,1 0,05 | 1) 1) 2) 3) 4)
linuron | maso mléko | 0,01 0,01 |
mancozeb |  |  | viz dithiokarbamáty
maneb |  |  | viz dithiokarbamáty
MCPB | maso mléko | 0,05* 0,05* |
metalaxyl | maso mléko vejce | 0,5* 0,05* 0,05* |
methamidophos | maso mléko vejce | 0,01* 0,01* 0,01* |
methidathion | maso mléko vejce | 0,02* 0,02* 0,02* | 1) 2) 3)
methiocarb | maso mléko vejce | 0,05* 0,005* 0,02* |
methomyl | maso mléko vejce | 0,02* 0,02* 0,02* |
methoxychlor | maso mléko vejce | 0,01* 0,01* 0,01* |
metiram |  |  | viz dithiokarbamáty
metolachlor | maso mléko vejce | 0,01* 0,01* 0,01* |
metribuzin | mléko | 0,01* |
monolinuron | maso mléko vejce | 0,05* 0,05* 0,05* |
paraquat | mléko | 0,01* |
permethrin | maso mléko vejce | 0,5 0,05 0,05 | 1) 2) 3)
phorate | maso mléko vejce | 0,05* 0,02* 0,05* |
pirimiphos-methyl | maso mléko vejce | 0,05* 0,05* 0,05* | 1) 2) 3)
procymidone | maso mléko vejce | 0,05* 0,05* 0,05* |
prohexadione | maso mléko vejce | 0,05* 0,01* 0,05* |
prochloraz | mléko | 0,1* |
prometryn | maso mléko | 0,01* 0,04* |
propham | maso mléko vejce | 0,05* 0,05* 0,05* |
propiconazole | maso játra jatečních zvířat mléko vejce | 0,05* 0,1 0,1* 0,05* |
propineb |  |  | viz dithiokarbamáty
propoxur | maso mléko vejce | 0,05* 0,05* 0,05* |
propoxycarbazone-sodium | maso mléko vejce | 0,05* 0,02* 0,05* |
propyzamide | maso jatečních zvířat maso drůbeží tuk, droby ostatní masné potraviny mléko vejce | 0,02* 0,05 0,05 0,05 0,01* 0,02* |
pymetrozine | maso mléko vejce | 0,01* 0,01* 0,01* |
pyrazophos | maso mléko vejce | 0,02* 0,02* 0,1* |
pyridate | ledviny jatečních zvířat ostatní masné potraviny mléko vejce | 0,4 0,05* 0,05* 0,05* |
quinoxyfen | maso mléko vejce | 0,01* 0,01* 0,01* |
sethoxydim | maso mléko | 0,01* 0,01* |
spiroxamine | játra ledviny ostatní masné potraviny mléko vejce | 0,2 0,2 0,05* 0,02 0,05* |
sulfosulfuron | maso mléko | 0,01* 0,01* |
tau-fluvalinate | med | 0,01* |
tebuconazole | maso mléko vejce | 0,05* 0,01* 0,05* |
tecnazene | maso mléko vejce | 0,05* 0,05* 0,05* |
terbuthylazine | maso mléko vejce | 0,02* 0,01* 0,02* |
thiabendazole | maso mléko vejce | 0,1 0,1 0,1 |
thifensulfuron | maso mléko | 0,01* 0,01* |
thiodicarb |  |  | viz methomyl
thiophanate-methyl |  |  | viz carbendazim
toxaphene | ryby ostatní živočišné potraviny | 0,1 0,1 | 4) 5) 1) 5)
triadimenol | maso mléko vejce | 0,05* 0,01* 0,05* |
tri-allate | maso mléko | 0,01* 0,01* |
triazophos | maso mléko vejce | 0,02* 0,02* 0,02* | 1) 2) 3)
tribenuron | maso mléko | 0,01* 0,01* |
triflorine | maso mléko vejce | 0,05* 0,05* 0,05* |
vinclozolin | maso mléko vejce | 0,05* 0,05* 0,05* |
zineb |  |  | viz dithiokarbamáty

# Maximální limit reziduí pesticidů.
Index * u hodnoty MLR znamená, že MLR je shodný s mezí stanovitelnosti, nebo je nižší než mez stanovitelnosti.

Poznámky:

  1. mg/kg tuku V případě potraviny s obsahem tuku 10% (hmot.) nebo menším se rezidua vztahují k celkové hmotnosti vykostěné potraviny. V těchto případech je maximálním limitem jedna desetina hodnoty vztažené k obsahu tuku, ale nesmí být nižší než 0,01 mg/kg.
  2. Pro stanovení obsahu reziduí v syrovém kravském mléce a plnotučném kravském mléce by měl být jako základ pro výpočet brán obsah tuku rovnající se 4 % (hmot.). Pro syrové mléko a plnotučné mléko jiného živočišného původu se rezidua vyjadřují na tuk. Pro ostatní mléčné výrobky uvedené v příloze č. 1 s obsahem tuku menším než 2 % (hmot.) je maximální limit stanoven jako polovina hodnoty stanovené pro syrové mléko a plnotučné mléko, s obsahem tuku 2% (hmot.) nebo vyšším je maximální limit vyjádřen v mg/kg tuku. V těchto případech je maximální limit roven 25násobku hodnoty stanovené pro syrové mléko a plnotučné mléko.
  3. Pro vejce a výrobky z vajec s obsahem tuku vyšším než 10% je maximální limit vyjádřen v mg/kg tuku. V těchto případech je maximální limit roven 10násobku hodnoty stanovené vyhláškou.
  4. Pro ryby a rybí výrobky s obsahem tuku vyšším než 10 % je maximální limit vyjádřen v mg/kg tuku. V těchto případech je maximální limit roven 10násobku hodnoty stanovené vyhláškou.
  5. Suma kongenerů P 26, P 50, P 62.

Poznámky 1), 2), 3), 4) se nevztahují na případy, kdy MLR je shodný s mezí stanovitelnosti.

  • Pokud není uvedeno jinak, masem se rozumí maso včetně drůbežího, tuku, vnitřností a masných produktů.
  • Pokud není uvedeno jinak, mlékem se rozumí mléko včetně mléčných výrobků.
  • Pokud není uvedeno jinak, vejcem se rozumí vejce včetně vaječných výrobků.
  • Pokud není uvedeno jinak, rybami se rozumí ryby, včetně mořských, a rybí výrobky.