54/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 23 Rozeslána dne 21. února 2002 Cena Kč 248,80

Obsah:

  54. Vyhláška Ministerstva zdravotnictví, kterou se stanoví zdravotní požadavky na identitu a čistotu přídatných látek


54/2002 Sb., úvod

54/2002 Sb.

Ministerstvo zdravotnictví stanoví podle § 19 písm. a) a b) zákona č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů, ve znění zákona č. 306/2000 Sb.:


54/2002 Sb., § 1

54/2002 Sb.

§ 1

Tato vyhláška stanoví požadavky na identitu a čistotu přídatných látek, které se smějí používat k výrobě potravin.


54/2002 Sb., § 2

54/2002 Sb.

§ 2

Přídatné látky používané v čisté nebo naředěné formě musí odpovídat požadavkům stanoveným pro tyto látky v přílohách č. 1, 2 a 3.


54/2002 Sb., § 3

54/2002 Sb.

§ 3

Požadavky na identitu a čistotu barviv jsou uvedeny v příloze č. 1. Požadavky na identitu a čistotu náhradních sladidel jsou uvedeny v příloze č. 2. Požadavky na přídatné látky jiné než barviva a náhradní sladidla jsou uvedeny v příloze č. 3.


54/2002 Sb., §4

54/2002 Sb.

§ 4

Přechodné ustanovení

Potraviny vyrobené a uvedené do oběhu přede dnem účinnosti této vyhlášky se posuzují podle dosavadních právních předpisů.


54/2002 Sb., §5

54/2002 Sb.

§ 5

Účinnost

Tato vyhláška nabývá účinnosti dnem 1. března 2002.

Ministr:
prof. MUDr. Fišer, CSc. v. r.


54/2002 Sb., příloha 1

Příloha č. 1 k vyhlášce č. 54/2002 Sb.

Požadavky na identitu a čistotu barviv

Aluminiové laky

Definice | Aluminiové laky jsou připravovány reakcí barviv, vyhovujících kritériím čistoty uvedeným ve vhodné monografii technických podmínek, s oxidem hlinitým (alumina) za vhodných podmínek. Oxid hlinitý je obvykle čerstvě připravený nevysušený materiál získaný reakcí síranu nebo chloridu hlinitého s uhličitanem nebo kyselým uhličitanem sodným nebo vápenatým nebo amoniakem. Po vytvoření laku je produkt zfiltrován, promýván vodou a vysušen. V hotovém produktu může být rovněž přítomen nezreagovaný oxid hlinitý
Látky nerozpustné v HCl | Ne více než 0,5 %
Látky extrahovatelné etherem | Ne více než 0,2 % (za neutrálních podmínek) Jsou použitelná specifická kritéria čistoty na odpovídající barviva

E 100 KURKUMIN

Synonyma CI přírodní žluť 3,
kurkumová žluť,
turmerova žluť,
diferuloylmethan
Definice | Kurkumin se získá extrakcí rozpouštědlem z kurkumy dlouhé, tj. mletých oddenků Curcuma longa L. Aby se získal koncentrovaný kurkuminový prášek, extrakt se vyčistí krystalizací. Produkt sestává v podstatě z kurkuminů; tj. barvicí látka (1,7-bis(4-hydroxy-3-methoxyfenyl)hepta-1,6-dien-3,5-dion) a její dva desmethoxyderiváty v různých poměrech. Mohou být přítomna menší množství olejů a pryskyřic vyskytujících se přirozeně v kurkumě dlouhé K extrakci mohou být použita pouze tato rozpouštědla: ethylacetát, aceton, oxid uhličitý, dichlormethan, n-butanol, methanol, ethanol, hexan
Skupina | Dicinnamoylmethan
Číslo Color Index | 75300
Einecs | 207-280-5
Kód E | E 100
Chemické názvy I 1,7-bis(4-hydroxy-3-methoxyfenyl)hepta-1,6-dien-3,5-dion
II 1-(4-hydroxyfenyl)-7-(4-hydroxy-3-methoxyfenyl)hepta- -1,6-dien-3,5-dion
III 1,7-bis(4-hydroxyfenyl)hepta-1,6-dien-3,5-dion
Chemický vzorec I C21H20O6
II C20H18O5
III C19H16O4
Molekulová hmotnost | I. 368,39 II. 338,39 III. 308,39
Obsah Obsah ne méně než 90 % všech barevných látek
E1%1cm 1607 při cca 426 nm v ethanolu
Popis | Oranžově žlutý krystalický prášek, nerozpustný ve vodě
Identifikace
A. Spektrometrie | Absorpční maximum v ethanolu při cca 426 nm
B. Rozpětí bodu tání | 179-182°C
Čistota
Zbytky rozpouštědel Ethylacetát
Aceton
n-butanol
Methanol
Ethanol
Hexan 		Ne více než 50 mg/kg,
jednotlivě nebo v kombinaci
Dichlormethan: ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 101 (i) RIBOFLAVIN

Synonyma | Laktoflavin, vitamin B2
Skupina | Isoalloxazin
Einecs | 201-507-1
Kód E | E 110 (i)
Chemické názvy | 7,8-dimethyl-10-(D-ribo-2,3,4,5-tetrahydroxypentyl)benzo (g)pteridin-2,4(3H,10H)-dion 7,8-dimethyl-10-(1'-D-ribityl)isoalloxazin
Chemický vzorec | C17H20N4O6
Molekulová hmotnost | 376,37
Obsah | Obsah ne méně než 98 % na bezvodé bázi E1%1cm 328 při cca 444 nm ve vodném roztoku
Popis | Žlutý až oranžově žlutý krystalický prášek s nepatrným zápachem
Identifikace
A. Spektrometrie | Poměr A375/A267 je mezi 0,31 a 0,33 ve vodném roztoku Poměr A444/A 267 je mezi 0,36 a 0,39 Absorpční maximum ve vodě při cca 375 nm
B. Specifická optická otáčivost | [α]E1%1cm mezi -115° a -140° v 0,05 mol.l-1 roztoku hydroxidu sodného
Čistota
Ztráta sušením | Ne více než 1,5 % po sušení při 105°C po 4 hodiny
Síranový popel | Ne více než 0,1 %
Primární aromatické aminy | Ne více než 100 mg/kg (přepočteno na anilin)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 101 (ii) RIBOFLAVIN-5'-FOSFOREČNAN

Synonyma | Riboflavin-5'-fosforečnan sodný
Definice | Tyto technické podmínky se vztahují na riboflavin-5'-fosforečnan spolu s menšími množstvími volného riboflavinu a riboflavin-difosforečnanu.
Skupina | Isoalloxazin
Einecs | 204-988-6
Kód E | E 101 (ii)
Chemické názvy | (2R,3R,4S)-5-(3')10'-dihydro-7',8'-dimethyl-2',4'-dioxo-10'- benzo[γ]pteridinyl-2,3,4-trihydroxypentylfosforečnan sodný; monosodná sůl 5'-monofosforečnanesteru riboflavinu
Chemický vzorec | Pro dihydrátovou formu: C17H20N4NaO9P.2H2O Pro bezvodou formu: C17H20N4NaO9P
Molekulová hmotnost | 541,36
Obsah | Obsah ne méně než 95 % všech barevných látek přepočten na C17H20N4NaO9P.2H2O E1%1cm 250 při cca 375 nm ve vodném roztoku
Popis | Žlutý až oranžový krystalický hygroskopický prášek s nepatrným zápachem a hořkou chutí
Identifikace
A. Spektrometrie | Poměr A375/A267 je mezi 0,30 a 0,34 ve vodném roztoku Poměr A444/A267 je mezi 0,35 a 0,40 Absorpční maximum ve vodě při cca 375 nm
B. Specifická optická otáčivost | [α]E1%1cm mezi +38° a +42° v 5-molárním roztoku HCl
Čistota
Ztráta sušením | Ne více než 8 % (100 °C, 5 hod. ve vakuu nad P2O5) pro dihydrátovou formu
Síranový popel | Ne více než 25 %
Anorganické fosforečnany | Ne více než 1,0 % (přepočteno na PO4 na bezvodé bázi)
Vedlejší barevné látky | Riboflavin (volný): Ne více než 6 % Riboflavin difosforečnan: Ne více než 6 %
Primární aromatické aminy | Ne více než 70 mg/kg (přepočteno na anilin)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 102 TARTRAZIN

Synonyma | CI potravinářská žluť 4
Definice Tartrazin sestává v podstatě z trinatrium-5-hydroxy-1-(4-sulfonatfenyl)-4-(4-sulfonatfenylazo)-H-pyrazol-3- karboxylátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Tartrazin je popsán jako sodná sůl. Jsou rovněž dovoleny soli vápníku a draslíku
Skupina | Monoazo
Číslo Color Index | 19140
Einecs | 217-699-5
Kód E | E 102
Chemický název | Trinatrium-5-hydroxy-1-(4-sulfonatfenyl)-4- (4-sulfonatfenylazo)-H-pyrazol-3-karboxylát
Chemický vzorec | C16H9N4Na3O9S2
Molekulová hmotnost | 534,37
Obsah Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl
E1%1cm 530 při cca 426 nm ve vodném roztoku
Popis | Světle oranžový prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 426 nm
B. Žlutý roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 1,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina 4-hydrazinbenzen-sulfonová
  • Kyselina 4-aminobenzen-1-sulfonová
  • Kyselina 5-oxo-1-(4-sulfofenyl)- 2-pyrazolin-3-karboxylová
  • Kyselina 4,4'-diazoamino-dibenzen-sulfonová
  • Kyselina tetrahydroxyjantarová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 104 CHINOLINOVÁ ŽLUŤ

Synonyma | CI potravinářská žluť 13
Definice Chinolinová žluť se připravuje sulfonací 2-(2-chinolyl)indan-1,3-dionu. Chinolinová žluť sestává v podstatě ze sodných solí směsi disulfonátů (hlavně), monosulfonátů a trisulfonátů shora uvedené sloučeniny a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Chinolinová žluť je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Chinoftalon
Číslo Color Index | 47005
Einecs | 305-897-5
Kód E | E 104
Chemický název | Dvojsodné soli disulfonátů 2-(2-chinolyl)indan-1,3-dionu (hlavní složka)
Chemický vzorec | C18H9NNa2O8S2 (hlavní složka)
Molekulová hmotnost | 477,38 (hlavní složka)
Obsah Obsah ne méně než 70 % všech barevných látek přepočteno na sodnou sůl.
Chinolinová žluť musí mít toto složení:
Ze všech barevných látek je přítomno:
  • ne méně než 80 % musí být dinatrium-2-(2- chinolyl)indan-1,3-diondisulfonáty
  • ne více než 15 % musí být natrium-2-(2-chinolyl)indan-1,3-dionmonosulfonáty
  • ne více než 7,0 % musí být trinatrium-2-(2- chinolyl)indan-1,3-diontrisulfonát
E1%1cm 865 (hlavní složka) při cca 411 nm ve vodném roztoku kyseliny octové
Popis | Žlutý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodném roztoku kyseliny octové s pH 5 při cca 411 nm
B. Žlutý roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 4,0 %
Organické sloučeniny jiné než barevné látky:
  • 2-methylchinolin
  • Kyselina 2-methylchinolin-sulfonová
  • Kyselina ftalová
  • 2,6-dimethylchinolin
  • Kyselina 2,6-dimethylchinolin-sulfonová
Celkem ne více než 0,5 %
2-(2-chinolyl)indan-1,3-dion | Ne více než 4 mg/kg
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 110 ŽLUŤ SY

Synonyma CI potravinářská žluť 3,
oranžová žluť S,
žluť FCF
Definice Žluť SY sestává v podstatě z dinatrium-2-hydroxy-1-(4-sulfonatfenylazo)naftalen-6-sulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Žluť SY je popisována jako sodná sůl. Povolena je také sůl vápenatá a draselná
Skupina | Monoazo
Číslo Color Index | 15985
Einecs | 220-491-7
Kód E | E 110
Chemický název | Dinatrium-2-hydroxy-1-(4-sulfonatfenylazo)naftalen-6-sulfonát
Chemický vzorec | C16H10N2Na2O7S2
Molekulová hmotnost | 452,37
Obsah Obsah ne méně než 85% všech barevných látek přepočteno na sodnou sůl
E1%1cm 555 při cca 485 nm ve vodném roztoku při pH 7
Popis | Oranžově červený prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 485 nm při pH 7
B. Oranžový roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 5,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina 4-aminobenzen-1-sulfonová
  • Kyselina 3-hydroxynaftalen-2,7-disulfonová
  • Kyselina 6-hydroxynaftalen-2-sulfonová
  • Kyselina 7-hydroxynaftalen-1,3-disulfonová
  • Kyselina 4,4'-diazoaminodibenzen-sulfonová
  • Kyselina 6,6'-oxydinaftalen-2-sulfonová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 120 KOŠENILA, KYSELINA KARMÍNOVÁ, KARMÍNY

Definice Karmíny a kyselina karmínová se získávají z vodných, vodně alkoholických nebo alkoholických extraktů z košenily, která sestává ze sušených těl samiček hmyzu Dactylopius coccus Costa
Barevnou látkou je kyselina karmínová
Aluminiové laky mohou být vytvořeny z kyseliny karmínové (karmínů), když přítomnost hliníku a kyseliny karmínové je uvažována v molárním poměru 1:2
V komerčních produktech je barevná látka přítomna ve spojení s amonnými, vápenatými, draselnými nebo sodnými kationty jednotlivě nebo v kombinaci a tyto kationty mohou být přítomny v přebytku
Komerční produkty mohou také obsahovat bílkovinný materiál pocházející z původního hmyzu a mohou rovněž obsahovat volné karmíny nebo malý zbytek nevázaných kationtů hliníku
Skupina | Anthrachinon
Číslo Color Index | 75470
Einecs
Košenila: | 215-680-6;
kyselina karmínová: | 215-023-3;
karmíny: | 215-724-4
Kód E | E 120
Chemický název | Kyselina 7-β-D-glukopyranosyl-3,5,6,8-tetrahydroxy-1- methyl-9,10-dioxoanthracen-2-karboxylová (kyselina karmínová); karmín je hydratovaný hlinitý chelát této kyseliny
Chemický vzorec | C22H20O13 (kyselina karmínová)
Molekulová hmotnost | 492,39 (kyselina karmínová)
Obsah | Obsah ne méně než 2,0 % kyseliny karmínové v extraktech obsahujících kyselinu karmínovou; ne méně než 50 % kyseliny karmínové v chelátech.
Popis | Červená až tmavočervená, drobivá pevná látka nebo prášek. Extrakt košenily je všeobecně tmavočervená kapalina, může také ale být vysušen na prášek.
Identifikace
Spektrometrie Absorpční maximum ve vodném amoniakálním roztoku při cca 518 nm
Absorpční maximum ve zředěné kyselině chlorovodíkové při cca 494 nm pro kyselinu karmínovou
Čistota
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 122 AZORUBIN

Synonyma | CI potravinářská červeň 3, karmoisin
Definice Azorubin sestává v podstatě z dinatrium-4-hydroxy-3-(4-sulfonat-1-naftylazo)naftalen-1-sulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Azorubin je popsán jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Monoazo
Číslo Color Index | 14720
Einecs | 222-657-4
Kód E | E 122
Chemický název | Dinatrium-4-hydroxy-3-(4-sulfonat-1-naftylazo)naftalen- 1-sulfonát
Chemický vzorec | C20H12N2Na2O7S2
Molekulová hmotnost | 502,44
Obsah Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl
E1%1cm 510 při cca 516 nm ve vodném roztoku
Popis | Červený až kaštanově hnědý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 516 nm
B. Červený roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 2,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina 4-aminonaftalen-1-sulfonová
  • Kyselina 4-hydroxynaftalen-1-sulfonová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 123 AMARANT

Synonyma | CI potravinářská červeň 9
Definice Amarant sestává v podstatě z trinatrium-2-hydroxy-1- (4-sulfonat-1-naftylazo)naftalen-3,6-disulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Amarant je popsán jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Monoazo
Číslo Color Index | 16185
Einecs | 213-022-2
Kód E | E 123
Chemický název | Trinatrium-2-hydroxy-1-(4-sulfonat-1-naftylazo)naftalen-3,6-disulfonát
Chemický vzorec | C20H11N2Na3O10S3
Molekulová hmotnost | 604,48
Obsah Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl
E1%1cm 440 při cca 520 nm ve vodném roztoku
Popis | Červenavě hnědý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 520 nm
B. Červený roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 3,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina 4-amoninaftalen-1-sulfonová
  • Kyselina 3-hydroxynaftalen-2,7-disulfonová
  • Kyselina 6-hydroxynaftalen-2-sulfonová
  • Kyselina 7-hydroxynaftalen-1,3-disulfonová
  • Kyselina 7-hydroxynaftalen-1,3,6-trisulfonová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 124 PONCEAU 4R

Synonyma CI potravinářská červeň 7,
New Coccine,
Košenilová červeň A
Definice Ponceau 4R sestává v podstatě z trinatrium-2-hydroxy-1- (4-sulfonat-1-naftylazo)naftalen-6,8-disulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Ponceau 4R je popsán jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku.
Skupina | Monoazo
Číslo Color Index | 16255
Einecs | 220-036-2
Kód E | E 124
Chemický název | Trinatrium-2-hydroxy-1-(4-sulfonat-1-naftylazo)naftalen- 6,8-disulfonát
Chemický vzorec | C20H11N2Na3O10S3
Molekulová hmotnost | 604,48
Obsah Obsah ne méně než 80 % všech barevných látek přepočteno na sodnou sůl.
E1%1cm 430 při cca 505 nm ve vodném roztoku
Popis | Červenavý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 505 nm
B. Červený roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 1,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina 4-aminonaftalen-1-sulfonová
  • Kyselina 7-hydroxynaftalen-1,3-disulfonová
  • Kyselina 3-hydroxynaftalen-2,7-disulfonová
  • Kyselina 6-hydroxynaftalen-2-sulfonová
  • Kyselina 7-hydroxynaftalen-1,3,6-trisulfonová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 127 ERYTHROSIN

Synonyma | CI potravinářská červeň 14
Definice | Erythrosin sestává v podstatě z monohydrátu dinatrium-2-(2,4,5,7-tetrajod-3-oxid-6-oxoxanthen-9-yl)benzoátu a vedlejších barevných látek spolu s vodou, chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami Erythrosin je popsán jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Xanthen
Číslo Color Index | 45430
Einecs | 240-474-8
Kód E | E 127
Chemický název | Monohydrát dinatrium-2-(2,4,5,7-tetrajod-3-oxid-6-oxo- xanthen-9-yl)benzoátu
Chemický vzorec | C20H6I4Na2O5.H2O
Molekulová hmotnost | 897,88
Obsah | Obsah ne méně než 87 % všech barevných látek přepočteno na bezvodou sodnou sůl E1%1cm 1100 při cca 526 nm ve vodném roztoku při pH 7
Popis | Červený prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 526 nm při pH 7
B. Červený roztok ve vodě |
Čistota
Anorganické jodidy přepočtené na jodid sodný | Ne více než 0,1 %
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky (s výjimkou fluoresceinu) | Ne více než 4,0 %
Fluorescein | Ne více než 20 mg/kg
Organické sloučeniny jiné než barevné látky: |
Trijodoresorcinol | Ne více než 0,2 %
Kyselina 2-(2,4-dihydroxy-3,5-dijodobenyoyl)benzoová | Ne více než 0,2 %
Látky extrahovatelné etherem | Z roztoku s pH 7-8 ne více než 0,2 %
Aluminiové laky | Metodu stanovení podílu nerozpustného v kyselině chlorovodíkové nelze použít. Tato je nahražena metodou stanovení nerozpustného podílu v hydroxidu sodném s limitem ne více než 0,5 % pouze pro toto barvivo
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 128 ČERVEŇ 2G

Synonyma | CI potravinářská červeň 10, azogeranin
Definice Červeň 2G sestává v podstatě z dinatrium-8-acetamido-1- hydroxy-2-fenylazonaftalen-3,6-disulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Červeň 2G je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Monoazo
Číslo Color Index | 18050
Einecs | 223-098-9
Kód E | E 128
Chemický název | Dinatrium-8-acetamido-1-hydroxy-2-fenylazonaftalen-3,6-disulfonát
Chemický vzorec | C18H13N3Na2O8S2
Molekulová hmotnost | 509,43
Obsah Obsah ne méně než 80 % všech barevných látek přepočteno na sodnou sůl
E1%1cm 620 při cca 532 nm ve vodném roztoku
Popis | Červený prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 532 nm
B. Červený roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 2,0 %
Organické složky jiné než barevné látky:
  • Kyselina 5-acetamido-4-hydroxy-naftalen-2,7-disulfonová
  • Kyselina 5-amino-4-hydroxy-naftalen-2,7-disulfonová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 129 ALLURA ČERVEŇ AC

Synonyma | CI potravinářská červeň 17
Definice | Allura červeň AC sestává v podstatě z dinatrium-2-hydroxy- 1-(2-methoxy-5-methyl-4-sulfonatfenylazo)naftalen-6- sulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami Allura červeň AC je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Monoazo
Číslo Color Index | 16035
Einecs | 247-368-0
Kód E | E 129
Chemický název | Dinatrium-2-hydroxy-1-(2-methoxy-5-methyl-4-sulfonatfenylazo)naftalen-6-sulfonát
Chemický vzorec | C18H14N2Na2O8S2
Molekulová hmotnost | 496,42
Obsah | Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl E1%1cm 540 při cca 504 nm ve vodném roztoku při pH 7
Popis | Tmavočervený prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 504 nm
B. Červený roztok ve vodě |
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 3,0 %
Organické složky jiné než barevné látky: |
Kyselina 6-hydroxy-2-naftalen-sulfonová, sodná sůl | Ne více než 0,3 %
Kyselina 4-amino-5-methoxy-2-methylbenzensulfonová | Ne více než 0,2 %
Dvojsodná sůl kyseliny 6,6-oxybis (2-naftalen)sulfonové | Ne více než 1,0 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Z roztoku s pH 7, ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 131 PATENTNÍ MODŘ V

Synonyma | CI potravinářská modř V
Definice | Patentní modř V sestává v podstatě z vápenaté nebo sodné sloučeniny vnitřní soli [4-(α-(4-diethylaminofenyl)-5-hydroxy-2,4-disulfofenylmethyliden)2,5-cyklohexadien-1-yliden]diethylamoniumhydroxidu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným a/nebo síranem vápenatým jako hlavními bezbarvými složkami Je také dovolena sůl draslíku
Skupina | Triarylmethan
Číslo Color Index | 42051
Einecs | 222-573-8
Kód E | E 131
Chemický název | Vápenatá nebo sodná sloučenina vnitřní soli [4-(α-(4-diethyl-aminofenyl)-5-hydroxy-2,4-disulfofenylmethyliden) 2,5-cyklohexadien-1-yliden] diethylamoniumhydroxidu
Chemický vzorec Vápenatá sloučenina: C27H31N2O7S2Ca1/2
Sodná sloučenina: C27H31N2O7S2Na
Molekulová hmotnost Vápenatá sloučenina: 579,72
Sodná sloučenina: 582,67
Obsah Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl
E1%1cm 2000 při cca 638 nm ve vodném roztoku při pH 5
Popis | Tmavomodrý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při 638 nm při pH 5
B. Modrý roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 2,0 %
Organické složky jiné než barevné látky:
  • 3-hydroxybenzaldehyd
  • Kyselina 3-hydroxybenzoová
  • Kyselina 3-hydroxy-4-sulfo-benzoová
  • Kyselina N,N-diethylamino-benzen-sulfonová
 Celkem ne více než 0,5 %
Leukobáze | Ne více než 4,0 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Z roztoku s pH 5 ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 132 INDIGOTIN

Synonyma | CI potravinářská modř 1, Indigocarmine
Definice Indigotin sestává v podstatě ze směsi dinatrium-3,3'-dioxo-2,2'-bi-indolyliden-5,5'-disulfonátu a dinatrium-3,3'-dioxo-2,2'-bi-indolyliden-5,7'-disulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami
Indigotin je popsán jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Indigoid
Číslo Color Index | 73015
Einecs | 212-728-8
Kód E | E 132
Chemický název | Dinatrium-3,3'-dioxo-2,2'-bi-indolyliden-5,5'-disulfonát
Chemický vzorec | C16H8N2Na2O8S2
Molekulová hmotnost | 466,36
Obsah Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl;
dinatrium-3,3'-dioxo-2,2'-bi-indolyliden-5,7'-disulfonát: ne více než 18 %
E1%1cm 480 při cca 610 nm ve vodném roztoku
Popis | Tmavomodrý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 610 nm
B. Modrý roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Kromě dinatrium-3,3'-dioxo-2,2'-bi-indolyliden-5,7'-disulfonátu; ne více než 1,0 %
Organické sloučeniny jiné než barevné látky:
  • Kyselina isatin-5-sulfonová
  • Kyselina 5-sulfoanthranilová
  • Kyselina anthranilová
 Celkem ne více než 0,5 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 133 BRILANTNÍ MODŘ FCF

Synonyma | CI potravinářská modř 2
Definice | Brilantní modř FCF sestává v podstatě z dinatrium-α- (4-(N-ethyl-3-sulfonatbenzylamino)fenyl)-α-(4-N-ethyl- 3-sulfonatbenzylamino)cyklohexa-2,5-dienyliden)toluen-2-sulfonátu a jeho izomerů a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami. Brilantní modř FCF je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku.
Skupina | Triarylmethan
Číslo Color Index | 42090
Einecs | 223-339-8
Kód E | E 133
Chemický název | Dinatrium-α-(4-(N-ethyl-3-sulfonatbenzylamino)fenyl)-α- (4-N-ethyl-3-sulfonatbenzylamino)cyklohexa-2,5-dienyliden)toluen-2-sulfonát
Chemický vzorec | C37H34N2Na2O9S3
Molekulová hmotnost | 792,84
Obsah | Obsah ne méně než 85 % všech barevných látek přepočteno na sodnou sůl E1%1cm 1630 při cca 630 nm ve vodném roztoku
Popis | Červenavě modrý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 630 nm
B. Modrý roztok ve vodě |
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 6,0 %
Organické sloučeniny jiné než barevné látky: |
Suma kyselin 2-, 3- a 4-formyl-benzensulfonových | Ne více než 1,5 %
Kyselina 3-((ethyl)(4-sulfofenyl)amino) methylbenzensulfonová | Ne více než 0,3 %
Leukobáze | Ne více než 5,0 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % při pH 7
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 140 (i) CHLOROFYLY

Synonyma | CI přírodní zeleň 3, hořečnatý chlorofyl, hořečnatý feofytin
Definice | Chlorofyly se získávají extrakcí rozpouštědlem přírodních druhů jedlého rostlinného materiálu, trávy, vojtěšky a kopřivy. Při následném odstranění rozpouštědla se může přirozeně přítomný koordinovaný hořčík úplně nebo částečně z chlorofylů odstranit, aby se dostaly odpovídající feofytiny. Hlavními barvicími látkami jsou feofytiny a hořečnaté chlorofyly. Extrahovaný produkt, z něhož bylo rozpouštědlo odstraněno, obsahuje další pigmenty jako karotenoidy jakož i oleje, tuky a vosky pocházející z výchozího materiálu. Pro extrakci mohou být použita pouze tato rozpouštědla: aceton, methylethylketon, dichlormethan, oxid uhličitý, methanol, ethanol, propandiol a hexan.
Skupina | Porfyrin
Číslo Color Index | 75810
Einecs | Chlorofyly: 215-800-7 Chlorofyl a: 207-536-6 Chlorofyl b: 208-272-4
Kód E | E 140 (i)
Chemické názvy | Hlavní barevné látky jsou: Fytyl (132R,17S,18S)-3-(8-ethyl-132-methoxykarbonyl-2,7,12,18-tetramethyl-13'-oxo-3-vinyl-131-132-17,18-tetrahydrocyklopenta[át]-porfyrin-17-yl)propionát, (feofytin a) nebo jako hořečnatý komplex (chlorofyl a) Fytyl (132R,17S,18S)-3-(8-ethyl-7-formyl-132-methoxy-karbonyl-2,12,18-trimethyl-13'-oxo-3-vinyl-131-132-17,18-tetrahydrocyklopenta[át]-porfyrin-17-yl)propionát, (feofytin b) nebo jako hořečnatý komplex (chlorofyl b)
Chemický vzorec | Chlorofyl a (hořečnatý komplex): C55H72MgN4O5 Chlorofyl a: C55H74N4O5 Chlorofyl b (hořečnatý komplex): C55H70MgN4O6 Chlorofyl b: C55H72N4O6
Molekulová hmotnost | Chlorofyl a (hořečnatý komplex): 893,51 Chlorofyl a: 871,22 Chlorofyl b (hořečnatý komplex): 907,49 Chlorofyl b: 885,20
Obsah | Obsah celkových kombinovaných chlorofylů a jejich hořečnatých komplexů není méně než 10 % E1%1cm 700 při cca 409 nm v chloroformu
Popis | Voskovitá pevná látka mající barvu od olivově zelené do tmavozelené v závislosti na obsahu koordinovaného hořčíku
Identifikace
Spektrometrie | Absorpční maximum v chloroformu při cca 409 nm
Čistota
Zbytky rozpouštědel | Aceton Methylethylketon Methanol Ethanol Propandiol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 140 (ii) CHLOROFYLINY

Synonyma | CI přírodní zeleň 5, sodný chlorofylin, draselný chlorofylin
Definice | Alkalické soli chlorofylinu se získají zmýdelněním extraktu přírodních druhů jedlého rostlinného materiálu, trávy, vojtěšky a kopřivy. Zmýdelnění odstraní methyl- a fytolesterové skupiny a může částečně štěpit cyklopentenylový kruh. Kyselé skupiny jsou neutralizovány, aby se vytvořily soli draslíku a/nebo sodíku. K extrakci se mohou použít pouze tato rozpouštědla: aceton, methylethylketon, dichlormethan, oxid uhličitý, methanol, ethanol, propandiol a hexan
Skupina | Porfyrin
Číslo Color Index | 75815
Einecs | 287-483-3
Kód E | E 140 (ii)
Chemické názvy | Hlavní barevné látky v jejich kyselých formách jsou: 3-(10-karboxylát-4-ethyl-1,3,5,8-tetramethyl-9-oxo-2- vinylforbin-7-yl)propionát (chlorofylin a) a 3-(10-karboxylat-4-ethyl-3-formyl-1,5,8-trimethyl-9-oxo- 2-vinylforbin-7-yl)propionát (chlorofylin b) V závislosti na stupni hydrolýzy může být cyklopentenylový kruh štěpen s výsledným vznikem třetí karboxylové funkce Mohou být také přítomny komplexy hořčíku
Chemický vzorec | Chlorofylin a (kyselá forma): C34H34N4O5 Chlorofylin b (kyselá forma): C34H32N4O6
Molekulová hmotnost | Chlorofylin a: 578,68 Chlorofylin b: 592,66 Každá může být zvýšena o 18 daltonů, je-li cyklopentenylový kruh rozštěpen.
Obsah | Obsah celkových chlorofylinů není méně než 95 % ve vzorku sušeném při cca 100°C po dobu 1 hodiny E1%1cm 700 při cca 405 nm ve vodném roztoku při pH 9 E1%1cm 140 při cca 653 nm ve vodném roztoku při pH 9
Popis | Tmavozelený až modročerný prášek
Identifikace
Spektrometrie | Absorpční maximum ve vodném fosforečnanovém ústojném roztoku při pH 9 při cca 405 nm a při cca 653 nm
Čistota
Zbytky rozpouštědel | Aceton Methylethylketon Methanol Ethanol Propandiol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 141 (i) MĚĎNATÉ KOMPLEXY CHLOROFYLŮ

Synonyma CI přírodní zeleň 3,
měďnatý chlorofyl,
měďnatý feofytin
Definice | Měďnaté chlorofyly se získávají přidáním soli mědi do látky získané extrakcí přírodních druhů jedlého rostlinného materiálu, trávy, vojtěšky a kopřivy. Produkt, z něhož bylo odstraněno rozpouštědlo, obsahuje další pigmenty jako karotenoidy jakož i tuky a vosky pocházející z výchozího materiálu. Hlavní barevné látky jsou měďnaté feofytiny. K extrakci se mohou použít pouze tato rozpouštědla: aceton, methylethylketon, dichlormethan, oxid uhličitý, methanol, ethanol, propandiol a hexan.
Skupina | Porfyrin
Číslo Color Index | 75815
Einecs Měďnatý chlorofyl a: 239-830-5
Měďnatý chlorofyl b: 246-020-5
Kód E | E 141 (i)
Chemické názvy [Fytyl(132R,17S,18S)-3-(8-ethyl-132-methoxykarbonyl-2,7, 12,18-tetramethyl-13'-oxo-3-vinyl-131-132-17,18-tetrahydro- cyklopenta[át]-porfyrin-17-yl)propionát] měďnatý (měďnatý chlorofyl a)
[Fytyl(132R,17S,18S)-3-(8-ethyl-7-formyl-132-methoxykar-bonyl-2,12,18-trimethyl-13'-oxo-3-vinyl-131-132-17,18-tetrahydrocyklopenta[át]-porfyrin-17-yl)propionát] měďnatý (měďnatý chlorofyl b)
Chemický vzorec Měďnatý chlorofyl a: C55H72CuN4O5
Měďnatý chlorofyl b: C55H70CuN4O6
Molekulová hmotnost Měďnatý chlorofyl a: 932,75
Měďnatý chlorofyl b: 946,73
Obsah Obsah celkových měďnatých chlorofylů není méně než 10 %
E1%1cm 540 při cca 422 nm v chloroformu
E1%1cm 300 při cca 652 nm v chloroformu
Popis | Voskovitá pevná látka mající barvu od modrozelené do tmavozelené podle výchozího materiálu
Identifikace
Spektrometrie | Absorpční maximum v chloroformu při cca 422 nm a při cca 652 nm
Čistota
Zbytky rozpouštědel Aceton
Methylethylketon
Methanol
Ethanol
Propandiol
Hexan 		Ne více než 50 mg/kg,
jednotlivě nebo v kombinaci
Dichlormethan: Ne více než 10 mg/kg
Ionty mědi | Ne více než 200 mg/kg
Celková měď | Ne více než 8,0 % celkových měďnatých feofytinů
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

E 141 (ii) MĚĎNATÉ KOMPLEXY CHLOROFYLINŮ

Synonyma | Sodný měďnatý chlorofylin, draselný měďnatý chlorofylin, CI přírodní zeleň 5
Definice | Alkalické soli měďnatých chlorofylinů se získají přidáním mědi k produktu získanému zmýdelněním extraktu přírodních druhů jedlého rostlinného materiálu, trávy, vojtěšky a kopřivy; zmýdelnění odstraňuje methyl- a fytolesterové skupiny a může částečně štěpit cyklopentenylový kruh. Po přidání mědi k vyčištěným chlorofylinům se kyselé skupiny neutralizují a tvoří soli draslíku a/nebo sodíku K extrakci mohou být použita pouze tato rozpouštědla: aceton, methylethylketon, dichlormethan, oxid uhličitý, methanol, ethanol, propandiol a hexan
Skupina | Porfyrin
Číslo Color Index | 75815
Einecs |
Kód E | E 141 (ii)
Chemické názvy | Hlavní barevné látky v jejich kyselé formě jsou měďnatý komplex 3-(10-karboxylat-4-ethyl-1,3,5,8-tetra-methyl-9-oxo-2-vinylforbin-7-yl)propionátu (měďnatý chlorofylin a) a měďnatý komplex 3-(10-karboxylat-4-ethyl-3-formyl-1,5,8-trimethyl-9-oxo-2-vinylforbin-7-yl)propionátu (měďnatý chlorofylin b)
Chemický vzorec | Měďnatý chlorofylin a (kyselá forma): C34H32CuN4O5 Měďnatý chlorofylin b (kyselá forma): C34H30CuN4O6
Molekulová hmotnost | Měďnatý chlorofylin a: 640,20 Měďnatý chlorofylin b: 654,18 Každá může být zvýšena o 18 daltonů, jestliže je cyklopentenylový kruh rozštěpen
Obsah | Obsah celkových měďnatých chlorofylinů není méně než 95 % vzorku sušeného při 100°C po dobu 1 hodiny E1%1cm 565 při cca 405 nm ve vodném fosforečnanovém ústojném roztoku při pH 7,5 E1%1cm 145 při cca 630 nm ve vodném fosforečnanovém ústojném roztoku při pH 7,5
Popis | Tmavozelený až modročerný prášek
Identifikace
Spektrometrie | Absorpční maximum ve vodném fosforečnanovém ústojném roztoku při pH 7,5 při cca 405 nm a při 630 nm
Čistota
Zbytky rozpouštědel | Aceton Methylethylketon Methanol Ethanol Propandiol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Ionty mědi | Ne více než 200 mg/kg
Celková měď | Ne více než 8,0 % celkových měďnatých chlorofylinů
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

E 142 ZELEŇ S

Synonyma | CI potravinářská zeleň 4, brilantní zeleň BS
Definice | Zeleň S sestává v podstatě z natrium-N-[[4-(dimethylamino)fenyl](2-hydroxy-3,6-disulfo-1-nafthalenyl)methylen]-2,5-cyklohexadien-1-yliden]-N-methylmethanaminia a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami Zeleň S je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Triarylmethan
Číslo Color Index | 44090
Einecs | 221-409-2
Kód E | E 142
Chemické názvy | Natrium-N-[4-[[4-(dimethylamino)fenyl](2-hydroxy-3,6-disulfo-1-naftalenyl)methylen]2,5-cyklohexadien-1-yliden]-N-methylmethanaminium; Natrium-5-[4-dimethylamino-α-(4-dimethyliminocyklohexa-2,5-dienyliden)benzyl]-6-hydroxy-7-sulfonat-naftalen-2-sulfonát (alternativní chemický název)
Chemický vzorec | C27H25N2NaO7S2
Molekulová hmotnost | 576,63
Obsah | Obsah ne méně než 80 % všech barevných látek přepočteno na sodnou sůl E1%1cm 1720 při cca 632 nm ve vodném roztoku
Popis | Tmavomodrý nebo tmavozelený prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při 632 nm
B. Modrý nebo zelený roztok ve vodě |
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 1,0 %
Organické sloučeniny jiné než barevné látky: |
4,4'-bis(dimethylamino) benzhydrylalkohol | Ne více než 0,1 %
4,4'-bis(dimethylamino) benzofenon | Ne více než 0,1 %
Kyselina 3-hydroxynaftalen-2,7-disulfonová | Ne více než 0,2 %
Leukobáze | Ne více než 5,0 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 150a JEDNODUCHÝ KARAMEL

Definice | Jednoduchý karamel se připravuje řízeným tepelným zpracováním glycidů (komerčně dostupná potravinářská výživná sladidla, která jsou monomery glukosy a fruktosy a/nebo jejich polymery, např. glukosové sirupy, sacharosa a/nebo invertní sirupy a dextrosa). K podpoře karamelizace se mohou použít kyseliny, alkálie a soli s výjimkou amonných sloučenin a siřičitanů
Einecs | 232-435-9
Kód E | E 150a
Popis | Tmavohnědé až černé kapaliny nebo pevné látky
Čistota
Barvivo vázané DEAE celulosou | Ne více než 50 %
Barvivo vázané fosforylcelulosou | Ne více než 50 %
Intenzita barvy/ | 0,01-0,12
Celkový dusík | Ne více než 0,1 %
Celková síra | Ne více než 0,2 %
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 25 mg/kg

E 150b KAUSTICKÝ SULFITOVÝ KARAMEL

Definice | Kaustický sulfitový karamel se připravuje řízeným tepelným zpracováním glycidů (komerčně dostupná potravinářská výživná sladidla, která jsou monomery glukosy a fruktosy a/nebo jejich polymery, např. glukosové sirupy, sacharosa a/nebo invertní sirupy a dextrosa) s kyselinami nebo alkáliemi nebo bez nich za přítomnosti sulfitových sloučenin (kyselina siřičitá, siřičitan draselný, dvojsiřičitan draselný, siřičitan sodný a dvojsiřičitan sodný); nepoužívají se amonné sloučeniny
Einecs | 232-435-9
Kód E | E 150b
Popis | Tmavohnědé až černé kapaliny nebo pevné látky
Čistota
Barvivo vázané DEAE celulosou | Ne více než 50 %
Intenzita barvy1/ | 0,05-0,13
Celkový dusík | Ne více než 0,3 % /
Oxid siřičitý | Ne více než 0,2 % 2/
Celková síra | 0,3-3,5 % 2/
Síra vázaná DEAE celulosou | Více než 40 %
Absorbanční poměr barviva vázaného DEAE celulosou | 19-34
Absorbanční poměr (A 280/560) | Větší než 50
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 25 mg/kg

E 150c AMONIAKOVÝ KARAMEL

Definice | Amoniakový karamel se připravuje řízeným tepelným zpracováním glycidů (komerčně dostupná potravinářská výživná sladidla, která jsou monomery glukosy a fruktosy a/nebo jejich polymery, např. glukosové sirupy, sacharosa a/nebo invertní sirupy a dextrosa) s kyselinami nebo alkáliemi nebo bez nich za přítomnosti amonných sloučenin (hydroxid amonný, uhličitan amonný, kyselý uhličitan amonný a fosforečnan amonný); nepoužívají se žádné siřičitanové sloučeniny
Einecs | 232-435-9
Kód E | E 150c
Popis | Tmavohnědé až černé kapaliny nebo pevné látky
Čistota
Barvivo vázané DEAE celulosou | Ne více než 50 %
Barvivo vázané fosforylcelulosou | Více než 50 %
Intenzita barvy1/ | 0,08-0,36
Amoniakový dusík | Ne více než 0,3 % 2/
4-methylimidazol | Ne více než 250 mg/kg 2/
2-acetyl-4-tetrahydroxy-butylimidazol | Ne více než 10 mg/kg 2/
Celková síra | Ne více než 0,2 % 2/
Celkový dusík | 0,7-3,3 % 2/
Absorbanční poměr barviva vázaného fosforylcelulosou | 13-35
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 25 mg/kg

E 150d AMONIAK - SULFITOVÝ KARAMEL

Definice | Amoniak - sulfitový karamel se připravuje řízeným tepelným zpracováním glycidů (komerčně dostupná potravinářská výživná sladidla, která jsou monomery glukosy a fruktosy a/nebo jejich polymery, např. glukosové sirupy, sacharosa a/nebo invertní sirupy a dextrosa) s kyselinami nebo alkáliemi nebo bez nich za přítomnosti jak siřičitanových tak amonných sloučenin (kyselina siřičitá, siřičitan draselný, dvojsiřičitan draselný, siřičitan sodný, dvojsiřičitan sodný, hydroxid amonný, uhličitan amonný, kyselý uhličitan amonný, fosforečnan amonný, síran amonný, siřičitan amonný a kyselý siřičitan amonný)
Einecs | 232-435-9
Kód E | E 150d
Popis | Tmavohnědé až černé kapaliny nebo pevné látky
Čistota
Barvivo vázané DEAE celulosou | Více než 50 %
Intenzita barvy 1/ | 0,10-0,60
Amoniakový dusík | Ne více než 0,6 % 2/
Oxid siřičitý | Ne více než 0,2 % 2/
4-methylimidazol | Ne více než 250 mg/kg 2/
Celkový dusík | 0,3-1,7 % 2/
Celková síra | 0,8-2,5 % 2/
Poměr dusíku k síře v alkoholové sraženině | 0,7-2,7
Absorbanční poměr alkoholové sraženiny/ | 8-14
Absorbanční poměr (A280/560) | Ne více než 50
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 25 mg/kg

E 151 BRILANTNÍ ČERŇ BN

Synonyma | CI potravinářská čerň 1, čerň PN
Definice Brilantní čerň sestává v podstatě z tetranatrium-4-acetamido-5-hydroxy-6-[7-sulfonat-4-(4-sulfonatfenylazo)-1-naftylazo]naftalen-1,7-disulfonátu a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými sloučeninami
Brilantní čerň BN je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku
Skupina | Bisazo
Číslo Color Index | 28440
Einecs | 219-746-5
Kód E | E 151
Chemický název | Tetranatrium-4-acetamido-5-hydroxy-6-[7-sulfonat-4- (4-sulfonatfenylazo)-1-naftylazo]naftalen-1,7-disulfonát
Chemický vzorec | C28H17N5Na4O14S4
Molekulová hmotnost | 867,69
Obsah Obsah ne méně než 80 % všech barevných látek přepočteno na sodnou sůl.
E1%1cm 530 při cca 570 nm v roztoku
Popis | Černý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě při cca 570 nm
B. Černomodravý roztok ve vodě
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 10 % (vyjádřeno v obsahu barviva)
Organické sloučeniny jiné než tyto barevné látky:
  • Kyselina 4-acetamido-5-hydro-xynaftalen-1,7-disulfonová
  • Kyselina 4-amino-5-hydroxy-naftalen-1,7-disulfonová
  • Kyselina 8-aminonaftalen-2-sulfonová
  • Kyselina 4,4'-diazoamino-dibenzen-sulfonová
Celkem ne více než 0,8 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % za neutrálních podmínek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 153 UHLÍK Z ROSTLINNÉ SUROVINY

Synonyma | Rostlinná čerň
Definice | Uhlík z rostlinné suroviny se získává karbonizací rostlinného materiálu jako je dřevo, zbytky celulosy, rašelina a skořápky kokosových ořechů a jiné. Surový materiál se karbonizuje při vysokých teplotách. Sestává v podstatě z jemného uhlíku. Může obsahovat menší množství dusíku, vodíku a kyslíku. Po výrobě může produkt absorbovat určité množství vlhkosti
Číslo Color Index | 77266
Einecs | 215-609-9
Kód E | E 153
Chemický název | Uhlík
Chemický vzorec | C
Molekulová hmotnost | 12,01
Obsah | Obsah ne méně než 95 % uhlíku přepočtený na bezvodou a bezpopelnou bázi
Popis | Černý prášek bez chuti a bez zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a organických rozpouštědlech
B. Hoření | Je-li zahřát do ruda, hoří pomalu bez plamene
Čistota
Popel (celkem) | Ne více než 4,0 % (teplota spalování: 625°C)
Polyaromatické uhlovodíky | Extrakt získaný extrakcí 1 g produktu s 10 g čistého cyklohexanu v přístroji pro nepřetržitou extrakci musí být bezbarvý a fluorescence extraktu v ultrafialovém světle nesmí být intenzívnější než fluorescence roztoku 0,100 mg síranu chininia v 1000 ml 0,01 mol.l-1 kyseliny sírové.
Ztráta sušením | Ne více než 12 % (120°C, 4 hodiny)
Látky rozpustné v alkálii | Filtrát získaný varem 2 g vzorku s 20 ml 1,0 mol.l-1 hydroxidu sodného a filtrací musí být bezbarvý
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 154 HNĚĎ FK

Synonyma | CI potravinářská hněď 1
Definice | Hněď FK sestává v podstatě ze směsi: I natrium-4-(2,4-diaminofenylazo)benzensulfonátu II natrium-4-(4,6-diamino-m-tolylazo)benzensulfonátu III dinatrium-4,4'-(4,6-diamino-1,3-fenylenbisazo) di(benzensulfonátu) IV dinatrium-4,4'-(2,4-diamino-1,3-fenylenbisazo) di(benzensulfonátu) V dinatrium-4,4'-(2,4-diamino-5-methyl-1,3-fenylenbis-azo)di(benzensulfonátu) VI trinatrium-4,4',4“-(2,4-diaminobenzen-1,3,5-trisazo)tri (benzensulfonátu) a vedlejších barevných látek spolu s vodou, chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami. Hněď FK je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku.
Skupina | Azo (směs mono-, bis- a trisazobarviv)
Einecs |
Kód E | E 154
Chemické názvy: | Směs: I natrium-4-(2,4-diaminofenylazo)benzensulfonátu II natrium-4-(4,6-diamino-m-tolylazo)benzensulfonátu III dinatrium-4,4'-(4,6-diamino-1,3-fenylenbisazo)di(ben-zensulfonátu) IV dinatrium-4,4'-(2,4-diamino-1,3-fenylenbisazo)di(ben-zensulfonátu) V dinatrium-4,4'-(2,4-diamino-5-methyl-1,3-fenylenbis-azo)di(benzensulfonátu) VI trinatrium-4,4',4“-(2,4-diaminobenzen-1,3,5-trisazo)tri (benzensulfonátu)
Chemické vzorce | I C12H11N4NaO3S II C13H13N4NaO3S III C18H14N6Na2O6S2 IV C18H14N6Na2O6S2 V C19H16N6Na2O6S2 VI C24H17N8Na3O9S3
Molekulová hmotnost | I 314,30 II 328,33 III 520,46 IV 520,46 V 534,47 VI 726,59
Obsah | Obsah ne méně než 70 % všech barevných látek Ze všech přítomných barevných látek podíly jednotlivých složek nesmějí překročit: I 26 % II 17 % III 17 % IV 16 % V 20 % VI 16 %
Popis | Červenohnědý prášek nebo granule
Identifikace
Oranžový až červenavý roztok |
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 3,5 %
Organické sloučeniny jiné než barevné látky: |
Kyselina 4-aminobenzen-1-sulfonová | Ne více než 0,7 %
m-fenylendiamin a 4-methyl-m-fenylendiamin | Ne více než 0,35 %
Nesulfonované primární aromatické aminy jiné než m-fenylendiamin a 4-methyl-m-fenylendiamin | Ne více než 0,007 % (přepočteno na anilin)
Látky extrahovatelné etherem | Z roztoku s pH 7 ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 155 HNĚĎ HT

Synonyma | CI potravinářská hněď 3
Definice | Hněď HT sestává v podstatě z dinatrium-4,4'-(2,4-dihydroxy-5-hydromethyl-1,3-fenylenbisazo)di(naftalen-1-sulfonátu) a vedlejších barevných látek spolu s chloridem sodným a/nebo síranem sodným jako hlavními bezbarvými složkami. Hněď HT je popsána jako sodná sůl. Jsou také dovoleny soli vápníku a draslíku.
Skupina | Bisazo
Číslo Color Index | 20285
Einecs | 224-924-0
Kód E | E 155
Chemický název | Dinatrium-4,4'-(2,4-dihydroxy-5-hydroxymethyl-1,3- fenylenbisazo)di(naftalen-1-sulfonát)
Chemický vzorec | C27H18N4Na2O9S2
Molekulová hmotnost | 652,57
Obsah | Obsah ne méně než 70 % všech barevných látek přepočteno na sodnou sůl. E1%1cm 403 při cca 460 nm ve vodném roztoku při pH 7
Popis | Červenavě hnědý prášek nebo granule
Identifikace
A. Spektrometrie | Absorpční maximum ve vodě s pH 7 při cca 460 nm
B. Hnědý roztok ve vodě |
Čistota
Látky nerozpustné ve vodě | Ne více než 0,2 %
Vedlejší barevné látky | Ne více než 10 % (chromatografie na tenké vrstvě)
Organické sloučeniny jiné než barevné látky: |
Kyselina 4-aminonaftalen-1-sulfonová | Ne více než 0,7 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (přepočteno na anilin)
Látky extrahovatelné etherem | Ne více než 0,2 % v roztoku s pH 7
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 160a (i) SMĚS KAROTENŮ

1. KAROTENY POCHÁZEJÍCÍ Z ROSTLIN

Synonyma | CI potravinářská oranž 5
Definice | Směs karotenů se získává extrakcí rozpouštědlem přírodních druhů jedlých rostlin, mrkve, rostlinných olejů, trávy, vojtěšky a kopřivy Hlavní barevná látka sestává z karotenoidů, z nichž největší část tvoří beta-karoten. Mohou být přítomny α-, γ-karoten a jiné pigmenty. Kromě barevných pigmentů může tato látka obsahovat oleje, tuky a vosky přírodně se vyskytující ve výchozím materiálu Při extrakci mohou být použita pouze tato rozpouštědla: aceton, methylethylketon, methanol, ethanol, propandiol, hexan, dichlormethan a oxid uhličitý
Skupina | Karotenoid
Číslo Color Index | 75130
Einecs | 230-636-6
Kód E | E 160a (i)
Chemické názvy |
Chemický vzorec | β-karoten: C40H56
Molekulová hmotnost | β-karoten: 536,88
Obsah | Obsah karotenů (přepočteno na β-karoten) není méně než 5 %. U produktů získaných extrakcí rostlinných olejů: ne méně než 0,2 % v jedlých tucích. E1%1cm 2500 při cca 440-457 nm v cyklohexanu
Identifikace
Spektrometrie | Absorpční maximum v cyklohexanu při 440-457 nm a 470-486 nm
Čistota
Zbytky rozpouštědel | Aceton Methylethylketon Methanol Ethanol Propandiol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

2. KAROTENY POCHÁZEJÍCÍ Z ŘAS

Synonyma | CI potravinářská oranž 5
Definice | Směs karotenů produkovaných řasou Dunaliella salina, rostoucí ve velkých slaných jezerech lokality Whyalla v Jižní Austrálii. Beta-karoten se extrahuje olejem. 20-30 % suspenze v sójovém oleji obsahuje přírodní tokoferoly (do 0,3 %). Podíl trans a cis izomerů je v rozsahu 50/50 - 71/29 Většina barviva sestává z karotenů, z nichž převážnou část tvoří beta-karoten. Mohou být přítomny alfa-karoten, lutein, zeaxanthin a beta-kryptoxanthin Kromě barevných pigmentů mohou být přítomny oleje, tuky a vosky přirozeně se vyskytující v surovině
Skupina | Karotenoid
Číslo Color Index | 75130
Chemický vzorec | ß-karoten C40H56
Molekulová hmotnost | ß-karoten 536,88
Obsah | Obsah karotenů (počítáno jako beta-karoten) nesmí být nižší než 20 % E1%1cm 2500 při cca 440-457 nm v cyklohexanu
Identifikace
A. Spektrometricky | Absorpční maximum v cyklohexanu při 448 nm - 457 nm a 474 nm - 486 nm
Čistota
Přírodní tokoferoly v jedlém oleji | Ne více než 0,3 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

E 160a (ii) BETA-KAROTEN

1. BETA-KAROTEN

Synonyma | CI potravinářská oranž 5
Definice | Tyto specifikace platí převážně pro všechny trans-izomery β-karotenu spolu s menšími množstvími ostatních karotenoidů. Zředěné a stabilizované preparáty mohou mít různé poměry cis- a trans-izomerů
Skupina | Karotenoid
Číslo Color Index | 40800
Einecs | 230-636-6
Kód E | E 160a (ii)
Chemické názvy | β-karoten, β,β-karoten
Chemický vzorec | C40H56
Molekulová hmotnost | 536,88
Obsah | Ne méně než 96 % všech barevných látek (vyjádřeno jako β-karoten) E1%1cm 2500 při cca 440-457 nm v cyklohexanu
Popis | Červené až hnědavě červené krystaly nebo krystalický prášek
Identifikace
Spektrometrie | Absorpční maximum v cyklohexanu při cca 453-456 nm
Čistota
Síranový popel | Ne více než 0,2 %
Vedlejší barevné látky | Karotenoidy jiné než β-karoten: ne více než 3,0 % všech barevných látek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

2. BETA-KAROTEN pocházející z blakeslea trispora

Synonyma | CI potravinářská oranž 5
Definice | Získává se fermentací směsné kultury svou pohlavních typů (+) a (-) přírodních druhů houby Blakeslea trispora. β-karoten je extrahován z biomasy ethyylacetátem a krystalizová. Krystalická látka obsahuje především trans-β-karoten. Vzhledem k přirozenému procesu je pro produkt specifické, že obsahuje přibližně 3 % směsi karotenů
Skupina | Karotenoid
Číslo Color Index | 40800
Einecs | 230-636-6
Kód E | E 160a (ii)
Chemické názvy | β-karoten, β,β-karoten
Chemický vzorec | C40H56
Molekulová hmotnost | 536,88
Obsah Ne méně než 96 % všech barevných látek (vyjádřeno jako β-karoten)
E1%1cm 2500 při cca 440-457 nm v cyklohexanu
Popis | Červené až hnědavě červené krystaly nebo krystalický prášek
Identifikace
Spektrometrie | Absorpční maximum v cyklohexanu při cca 453-456 nm
Čistota
Zbytky rozpouštědel Ethylacetát
Ethanol 		Ne více než 0,8 %
jednotlivě nebo v kombinaci
Síranový popel | Ne více než 0,2 %
Vedlejší barevné látky | Karotenoidy jiné než β-karoten: ne více než 3,0 % všech barevných látek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Aflatoxin B1 | Negativní
Mykotoxiny:
  • T2
  • Ochratoxin
  • Zearalenon
Negativní
Salmonella | Negativní v 25 gramech
Escherichia coli | Negativní v 5 gramech
Kvasinky a plísně | Ne více než 100/gram

E 160b ANNATTO, BIXIN, NORBIXIN

Synonyma | CI přírodní oranž 4
Definice |
Skupina | Karotenoid
Číslo Color Index | 75120
Einecs | Annatto:215-735-4, extrakt semen annatto: 289-561-2; bixin: 230-248-7
Kód E | 160b
Chemické názvy | Bixin: | 6'-methylhydrogen-9'-cis-6,6'-diapokaroten- 6,6'-dioát 6'-methylhydrogen-9'-trans-6,6'-diapokaroten- 6,6'-dioát
 | Norbixin: | Kyselina 9'-cis-6,6'-diapokaroten-6,6'-diová Kyselina 9'-trans-6,6'-diapokaroten-6,6'-diová
Chemický vzorec | Bixin: C25H30O4 Norbixin: C24H28O4
Molekulová hmotnost | Bixin: 394,51 Norbixin: 380,48
Popis | Červenavě hnědý prášek, suspenze nebo roztok
Identifikace
Spektrometrie | Bixin: absorpční maximum v chloroformu při cca 502 nm Norbixin: absorpční maximum ve zředěném roztoku KOH při cca 482 nm
(i) Bixin a norbixin extrahované rozpouštědlem
Definice | Bixin se připravuje extrakcí vnější slupky semen stromu annatto (Bixa orellana L.) jedním nebo několika z těchto rozpouštědel: aceton, methanol, hexan nebo dichlormethan, oxid uhličitý s následujícím odstraněním rozpouštědla Norbixin se připravuje hydrolýzou extrahovaného bixinu vodnou alkálií Bixin a norbixin mohou obsahovat jiné materiály extrahované ze semene annatto Bixinový prášek obsahuje několik barevných složek, z nichž hlavní je bixin, který může být přítomen jak v cis-, tak v trans-formě. Rovněž mohou být přítomny produkty tepelné degradace bixinu Norbixinový prášek obsahuje produkty hydrolýzy bixinu ve formě sodných nebo draselných solí jako hlavní barevnou látku. Může být přítomna jak cis-forma tak trans-forma
Obsah | Obsah bixinových prášků ne méně než 75 % celkových karotenoidů přepočteno na bixin. Obsah norbixinových prášků ne méně než 25 % celkových karotenoidů přepočteno na norbixin. Bixin: E1%1cm 2870 při cca 502 nm v chloroformu Norbixin: E1%1cm 2870 při cca 482 nm v roztoku KOH
Čistota
Zbytky rozpouštědel | Aceton Methanol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jakoPb) | Ne více než 40 mg/kg
(ii) Annatto extrahované alkálií
Definice | Ve vodě rozpustné annatto se připravuje extrakcí vodnou alkálií (hydroxid sodný nebo draselný) vnější slupky semen stromu annatto (Bixa orellana L.) Ve vodě rozpustné annatto obsahuje norbixin, produkt hydrolýzy bixinu, ve formě sodných nebo draselných solí jako hlavní barevnou látku. Může být přítomna jak cis-forma, tak trans-forma
Obsah | Obsahuje ne méně než 0,1 % celkových karotenoidů vyjádřeno jako norbixin Norbixin: E1%1cm 2870 při cca 482 nm v roztoku KOH
Čistota
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg
(iii) Annatto extrahované olejem
Definice | Extrakty annatto v oleji jako roztok nebo suspenze se připravují extrakcí vnější slupky semen stromu annatto (Bixa orellana L.) jedlým rostlinným olejem. Extrakt annatto v oleji obsahuje několik barevných složek, z nichž hlavní je bixin, který může být přítomen jak v cis-formě tak trans-formě. Mohou být také přítomny produkty tepelné degradace bixinu
Obsah | Obsahuje ne méně než 0,1 % celkových karotenoidů vyjádřeno jako bixin Bixin: E1%1cm 2870 při cca 502 nm v chloroformu
Čistota
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 160c PAPRIKOVÝ EXTRAKT, KAPSANTHIN, KAPSORUBIN

Synonyma | Papriková oleoresina
Definice | Paprikový extrakt se získává extrakcí rozpouštědlem přírodních druhů papriky, který sestává z rozemletých paprikových lusků, se semeny nebo bez nich, Capsicum annuum L. a obsahuje hlavní barevné látky tohoto koření. Hlavními barevnými látkami jsou kapsanthin a kapsorubin. Je známo, že je přítomen značný počet jiných barevných sloučenin Při extrakci se mohou používat pouze tato rozpouštědla: methanol, ethanol, aceton, hexan, dichlormethan, ethylacetát a oxid uhličitý
Skupina | Karotenoidy
Einecs | Kapsanthin: 207-364-1, kapsorubin: 207-425-2
Kód E | E 160c
Chemické názvy | Kapsanthin: (3R,3'S,5'R)-3,3'-dihydroxy-β,k-karoten-6-on Kapsorubin: (3S,3'S,5R,5R')-3,3'-dihydroxy-k,k-karoten- 6,6'-dion
Chemický vzorec | Kapsanthin: C40H56O3 Kapsorubin: C40H56O4
Molekulová hmotnost | Kapsanthin: 584,85 Kapsorubin: 600,85
Obsah | Paprikový extrakt: obsah ne méně než 7,0 % karotenoidů Kapsanthin/kapsorubin: ne méně než 30 % celkových karotenoidů E1%1cm 2100 při cca 462 nm v acetonu
Popis | Tmavočervená viskosní kapalina
Identifikace
A. Spektrometrie | Absorpční maximum v acetonu při cca 462 nm
B. Barevná reakce | Přidáním jedné kapky kyseliny sírové k jedné kapce vzorku ve 2-3 kapkách chloroformu se získá tmavomodré zbarvení
Čistota
Zbytky rozpouštědel | Ethylacetát Methanol Ethanol Aceton Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Kapsaicin | Ne více než 250 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 160d LYKOPEN

Synonyma | Přírodní žluť 27
Definice | Lykopen se získává extrakcí rozpouštědlem přírodních druhů červených rajčat (Lycopersicon esculentum L.) s následujícím odstraněním rozpouštědla. Mohou se použít pouze tato rozpouštědla: dichlormethan, oxid uhličitý, ethylacetát, aceton, propandiol, methanol, ethanol, hexan. Hlavní barevnou látkou u rajčat je lykopen, mohou být přítomna menší množství karotenoidních pigmentů. Kromě jiných barevných pigmentů může produkt obsahovat oleje, tuky, vosky a aromatické složky přirozeně se vyskytující v rajčatech
Skupina | Karotenoidy
Číslo Color Index | 75125
Kód E | E 160d
Chemické názvy | Lykopen, ψ,ψ-karoten
Chemický vzorec | C40H56
Molekulová hmotnost | 536,85
Obsah | Obsah ne méně než 5 % všech barevných látek E1%1cm 3450 při cca 472 nm v hexanu
Popis | Tmavočervená viskosní kapalina
Identifikace
Spektrometrie | Absorpční maximum v hexanu při cca 472 nm
Čistota
Zbytky rozpouštědel | Ethylacetát Methanol Ethanol Aceton Hexan Propandiol | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 160e BETA-APO-8'-KAROTENAL (C30)

Synonyma | CI potravinářská oranž 6
Definice | Tyto specifikace se používají převážně u všech trans-izomerů β-apo-8'karotenalu spolu s malými množstvími ostatních karotenoidů. Zředěné a stabilizované formy se připravují z β-apo-8'-karotenalu v souladu s těmito technickými podmínkami a zahrnují roztoky nebo suspenze β-apo-8'-karotenalu v jedlých tucích nebo olejích, emulze a vodou dispergovatelné prášky Tyto preparáty mohou mít rozdílné poměry cis- a trans-izomeru
Skupina | Karotenoidy
Číslo Color Index | 40820
Einecs | 214-171-6
Kód E | E 160e
Chemické názvy | β-apo-8'-karotenal, trans-β-apo-8'-karotenaldehyd
Chemický vzorec | C30H40O
Molekulová hmotnost | 416,65
Obsah | Ne méně než 96 % všech barevných látek E1%1cm 2640 při 460-462 nm v cyklohexanu
Popis | Tmavofialové krystaly s kovovým leskem nebo krystalický prášek
Identifikace
Spektrometrie | Absorpční maximum v cyklohexanu při 460-462 nm
Čistota
Síranový popel | Ne více než 0,1 %
Vedlejší barevné látky | Karotenoidy jiné než β-apo-8'-karotenal: ne více než 3,0 % všech barevných látek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 160f ETHYLESTER KYSELINY BETA-APO-8'-KAROTENOVÉ (C30)

Synonyma | CI potravinářská oranž 7, β-apo-8'-karotenový ester
Definice | Tyto specifikace se používají převážně u všech trans-izomerů ethylesteru kyseliny β-apo-8'-karotenové spolu s menšími množstvími jiných karotenoidů. Zředěné a stabilizované formy se připravují z ethylesteru kyseliny β-apo-8'-karotenové v souladu s těmito technickými podmínkami a zahrnují roztoky nebo suspenze β-apo-8'-karotenové v jedlých tucích nebo olejích, emulze a vodou dispergovatelné prášky.Tyto preparáty mohou mít rozdílné poměry cis- a trans-izomeru
Skupina | Karotenoidy
Číslo Color Index | 40825
Einecs | 214-173-7
Kód E | E 160f
Chemické názvy | Ethylester kyseliny β-apo-8'-karotenové, ethyl-8'-apo-β- karoten-8'-át
Chemický vzorec | C32H44O2
Molekulová hmotnost | 460,70
Obsah | Ne méně než 96 % všech barevných látek E1%1cm 2550 při cca 449 nm v cyklohexanu
Popis | Červené až fialově červené krystaly nebo krystalický prášek
Identifikace
Spektrometrie | Absorpční maximum v cyklohexanu při cca 449 nm
Čistota
Síranový popel | Ne více než 0,1 %
Vedlejší barevné látky | Karotenoidy jiné než ethylester kyseliny β-apo-8'-karotenové: ne více než 3,0 % všech barevných látek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 161b LUTEIN

Synonyma | Směs karotenoidů, xanthofyly
Definice | Lutein se získává extrakcí rozpouštědlem jedlého ovoce a rostlin, trávy, vojtěšky a Tagetes erecta (aksamitník). Hlavní barevná látka sestává z karotenoidů, z nichž lutein a jeho estery s mastnými kyselinami tvoří převážnou část. Budou přítomna různá množství karotenů. Lutein může obsahovat tuky, oleje a vosky přirozeně se vyskytující v rostlinném materiálu Při extrakci je možno použít pouze tato rozpouštědla: methanol, ethanol, propandiol, hexan, aceton, methylethylketon, dichlormethan a oxid uhličitý
Skupina | Karotenoidy
Einecs | 204-840-0
Kód E | E 161b
Chemický název | 3,3'-dihydroxy-d-karoten
Chemický vzorec | C40H56O2
Molekulová hmotnost | 568,88
Obsah | Obsah všech barevných látek ne méně než 4 % přepočteno na lutein E1%1cm 2550 při 445 nm ve směsi chloroformu a ethanolu (10+90) nebo ve směsi hexanu, ethanolu a acetonu (80+10+10)
Popis | Tmavá, žlutavě hnědá kapalina
Identifikace
Spektrometrie | Absorpční maximum ve směsi chloroformu a ethanolu (10+90) při cca 445 nm
Čistota
Zbytky rozpouštědel | Aceton Methylethylketon Methanol Ethanol Propandiol Hexan | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
 | Dichlormethan: | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 161g KANTHAXANTHIN

Synonyma | CI potravinářská oranž 8
Definice | Tyto specifikace se používají převážně u všech trans-izomerů kanthaxanthinu s menšími množstvími ostatních karotenoidů Zředěné a stabilizované formy se připravují z kanthaxanthinu v souladu s těmito technickými podmínkami a zahrnují roztoky nebo suspenze kanthaxanthinu v jedlých tucích nebo olejích, emulze a vodou dispergovatelné prášky. Tyto preparáty mohou mít rozdílné poměry cis- a trans-izomeru
Skupina | Karotenoidy
Číslo Color Index | 40850
Einecs | 208-187-2
Kód E | E 161g
Chemické názvy | β-karoten-4,4'-dion, kanthaxanthin, 4,4'-dioxo-β-karoten
Chemický vzorec | C40H52O2
Molekulová hmotnost | 564,86
Obsah | Ne méně než 96 % všech barevných látek (vyjádřeno jako kanthaxanthin) E1%1cm 2200 při cca 485 nm v chloroformu při 468-472 nm v cyklohexanu při 464-467 nm v petroletheru
Popis | Tmavofialové krystaly nebo krystalický prášek
Identifikace
Spektrometrie | Absorpční maximum v chloroformu při cca 485 nm Absorpční maximum v cyklohexanu při 468-472 nm Absorpční maximum v petroletheru při 464-467 nm
Čistota
Síranový popel | Ne více než 0,1 %
Vedlejší barevné látky | Karotenoidy jiné než kanthaxanthin: ne více než 5,0 % všech barevných látek
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 162 BETALAINOVÁ ČERVEŇ, BETANIN

Synonyma | Řepná červeň (beetroot red)
Definice | Řepná červeň se získává z bulev přírodních druhů řepy červené (Beta vulgaris L. var. rubra) lisováním rozdrcené řepy jako vylisovaná šťáva nebo vodnou extrakcí rozřezaných řepných bulev a následným obohacením aktivní látkou. Barva se skládá z různých pigmentů, které všechny patří do třídy betalainů. Hlavní barvicí látka sestává z betacyaninů (červená), z nichž betanin tvoří 75-95 %. Mohou být přítomna menší množství betaxanthinu (žlutá) a produkty degradace betalainů (světle hnědá) Vedle barevných pigmentů se šťáva nebo extrakt skládá z cukrů, solí a/nebo proteinů přirozeně se vyskytujících v červené řepě. Roztok lze koncentrovat a některé produkty lze rafinovat za účelem odstranění většiny cukrů, solí a proteinů
Skupina | Betalain
Einecs | 231-628-5
Kód E | E 162
Chemické názvy | Kyselina (S-(R',R')-4-(2-(2-karboxy-5(β-D-glukopyranosyl-oxy)-2,3-dihydro-6-hydroxy-1H-indol-1-yl)ethenyl)-2,3-di-hydro-2,6-pyridindikarboxylová 1-(2-(2,6-dikarboxy-1,2,3,4-tetrahydro-4-pyridyliden) ethyliden)-5-β-D-glukopyranosyloxy)-6-hydroxyindolium-2-karboxylát
Chemický vzorec | Betanin: C24H26N2O13
Molekulová hmotnost | 550,48
Obsah | Obsah červeného barviva (vyjádřeno jako betanin) je ne méně než 0,4 % E1%1cm 1120 při cca 535 nm ve vodném roztoku při pH 5
Popis | Červená nebo tmavočervená kapalina, pasta, prášek nebo pevná látka
Identifikace
Spektrometrie | Absorpční maximum ve vodě s pH 5 při cca 535 nm
Čistota
Dusičnan | Ne více než 2 g dusičnanového aniontu/g červeného barviva (jak vypočteno z rozboru)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 163 ANTHOKYANY

Definice | Anthokyany se získávají extrakcí sulfitovou vodou, okyselenou vodou, oxidem uhličitým, methanolem nebo ethanolem z přírodních druhů rostlin a jedlého ovoce. Anthokyany obsahují běžné složky výchozího materiálu, zejména anthokyan, organické kyseliny, taniny, cukry, minerály atd., ale nikoliv nutně ve stejných poměrech, jak se nacházejí ve výchozím materiálu
Skupina | Anthocyanin
Einecs | 208-438-6 (cyanidin) 205-125-6 (peonidin) 208-437-0 (delfinidin) 211-403-8 (malvidin) 205-127-7 (pelargonidin)
Kód E | E 163
Chemické názvy | 3,3',4',5,7-pentahydroxyflavyliumchlorid (cyanidin) 3,4',5,7-tetrahydroxy-3'-methoxyflavyliumchlorid (peonidin) 3,4',5,7-tetrahydroxy-3',5'-dimethoxyflavyliumchlorid (malvidin) 3,5,7-trihydroxy-2-(3,4,5-trihydroxyfenyl)-1-benzopyrilium-chlorid (delfinidin) 3,3',4',5,7-pentahydroxy-5'-methoxyflavyliumchlorid (petunidin) 3,5,7-trihydroxy-2-(4-hydroxyfenyl)-1-benzopyriliumchlorid (pelargonidin)
Chemické vzorce | Cyanidin: C15H11O6Cl Peonidin: C16H13O6Cl Malvidin: C17H15O7Cl Delfinidin: C15H11O7Cl Petunidin: C16H13O7Cl Pelargonidin: C15H11O5Cl
Molekulová hmotnost | Cyanidin: 322,6 Peonidin: 336,7 Malvidin: 366,7 Delfinidin: 340,6 Petunidin: 352,7 Pelargonidin: 306,7
Obsah | E1%1cm 300 pro čistý pigment při 515-535 nm při pH 3,0
Popis | Purpurově červená kapalina, prášek nebo pasta s nepatrným charakteristickým pachem
Identifikace
Spektrometrie | Absorpční maximum v methanolu s 0,01 % konc. HCl Cyanidin: 535 nm Peonidin: 532 nm Malvidin: 542 nm Delfinidin: 546 nm Petunidin: 543 nm Pelargonidin: 530 nm
Čistota
Zbytky rozpouštědel | Methanol Ethanol | Ne více než 50 mg/kg, jednotlivě nebo v kombinaci
Oxid siřičitý | Ne více než 1000 mg/kg na 1 % pigmentu
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 170 UHLIČITAN VÁPENATÝ

Synonyma | CI pigment bílý 18, křída
Definice | Uhličitan vápenatý je produkt získaný z mletého vápence nebo vysrážením iontů vápníku uhličitanovými ionty
Skupina | Anorganická látka
Číslo Color Index | 77220
Einecs | Uhličitan vápenatý: 207-439-9 Vápenec: 215-279-6
Kód E | E 170
Chemický název | Uhličitan vápenatý
Chemický vzorec | CaCO3
Molekulová hmotnost | 100,1
Obsah | Obsah ne méně než 98 % na bezvodé bázi
Popis | Bílý krystalický nebo amorfní prášek bez chuti a bez zápachu
Identifikace
Rozpustnost | Prakticky nerozpustný ve vodě a v alkoholu. Rozpouští se vyšuměním ve zředěné kyselině octové, zředěné kyselině chlorovodíkové a zředěné kyselině dusičné a výsledné roztoky dávají po varu pozitivní reakce na vápník
Čistota
Ztráta sušením | Ne více než 2,0 % (200°C, 4 hodiny)
Látky nerozpustné v kyselině | Ne více než 0,2 %
Hořčík a alkalické soli | Ne více než 1,5 %
Fluorid | Ne více než 50 mg/kg
Antimon (jako Sb) Měď (jako Cu) Chrom (jako Cr) Zinek (jako Zn) Baryum (jako Ba) | Ne více než 100 mg/kg, jednotlivě nebo v kombinaci
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Kadmium | Ne více než 1 mg/kg

E 171 OXID TITANIČITÝ

Synonyma | CI pigment bílý 6, Titanová běloba
Definice | Oxid titaničitý sestává v podstatě z čistého oxidu titaničitého anatasu, který může mít na povrchu vrstvu malého množství oxidu hlinitého a/nebo oxidu křemičitého pro zlepšení technologických vlastností produktu
Skupina | Anorganická látka
Číslo Color Index | 77891
Einecs | 236-675-5
Kód E | E 171
Chemický název | Oxid titaničitý
Chemický vzorec | TiO2
Molekulová hmotnost | 79,88
Obsah | Obsah ne méně než 99 % na bázi bez oxidu hlinitého a oxidu křemičitého
Popis | Amorfní bílý prášek
Identifikace
Rozpustnost | Nerozpustný ve vodě a organických rozpouštědlech. Rozpouští se pomalu v kyselině fluorovodíkové a horké koncentrované kyselině sírové
Čistota
Ztráta sušením | Ne více než 0,5 % (105°C, 3 hodiny)
Ztráta žíháním | Ne více než 1,0 % na bázi prosté těkavých látek (800°C)
Oxid hlinitý a/nebo oxid křemičitý | Celkem ne více než 2,0 %
Látky rozpustné v 0,5mol.l-1 HCl | Ne více než 0,5 % na bázi bez oxidu hlinitého a oxidu křemičitého a kromě toho u produktů obsahujících oxid hlinitý a/nebo oxid křemičitý ne více než 1,5 % na bázi produktu v prodeji
Látky rozpustné ve vodě | Ne více než 0,5 %
Kadmium | Ne více než 1 mg/kg
Zinek | Ne více než 50 mg/kg při úplném rozpuštění
Antimon | Ne více než 50 mg/kg při úplném rozpuštění
Arsen | Ne více než 3 mg/kg při úplném rozpuštění
Olovo | Ne více než 10 mg/kg při úplném rozpuštění
Rtuť | Ne více než 1 mg/kg při úplném rozpuštění

E 172 OXIDY ŽELEZA A HYDROXIDY ŽELEZA

Synonyma | Železitá žluť: CI pigment žlutý 42 a 43 Železitá červeň: CI pigment červený 101 a 102 Železitá čerň: CI pigment černý 11
Definice | Oxidy železa a hydroxidy železa se získávají synteticky a sestávají v podstatě z bezvodých a/nebo hydratovaných oxidů železa. Rozsah barev zahrnuje žlutě, červeně, hnědi a černě Oxidy železa potravinářské jakosti se od technických druhů odlišují v první řadě relativně nízkým stupněm znečištění jinými kovy. Toho je dosaženo výběrem a kontrolou zdroje železa a/nebo rozsahem chemického čištění ve výrobním procesu
Skupina | Anorganická látka
Číslo Color Index | Železitá žluť: 77492 Železitá červeň: 77491 Železitá čerň: 77499
Einecs | Železitá žluť: 257-098-5 Železitá červeň: 215-168-2 Železitá čerň: 235-442-5
Kód E | E 172
Chemické názvy | Železitá žluť: hydratovaný oxid železitý, hydratovaný oxid železa (III) Železitá červeň: bezvodý oxid železitý, bezvodý oxid železa (III) Železitá čerň: tetraoxid železnato-železitý, oxid železa (II, III)
Chemické vzorce | Železitá žluť: FeO(OH).xH2O Železitá červeň: Fe2O3 Železitá čerň: FeO.Fe2O3
Molekulová hmotnost | 88,85: FeO(OH) 159,70: Fe2O3 231,55: FeO.Fe2O3
Obsah | Žluť ne méně než 60 %, červeň a čerň ne méně než 68 % celkového železa vyjádřeno jako železo
Popis | Prášek žluté, červené, hnědé nebo černé barvy
Identifikace
Rozpustnost | Nerozpustný ve vodě a v organických rozpouštědlech Rozpustný v koncentrovaných minerálních kyselinách
Čistota
Látky rozpustné ve vodě | Ne více než 1,0 % | Při úplném rozpuštění
Arsen | Ne více než 5 mg/kg
Baryum | Ne více než 50 mg/kg
Kadmium | Ne více než 5 mg/kg
Chrom | Ne více než 100 mg/kg
Nikl | Ne více než 200 mg/kg
Zinek | Ne více než 100 mg/kg
Měď | Ne více než 50 mg/kg
Olovo | Ne více než 20 mg/kg
Rtuť | Ne více než 1 mg/kg

E 173 HLINÍK

Synonyma | CI kovový pigment, Al
Definice | Hliníkový prášek sestává z jemných částic hliníku. Mletí může nebo nemusí být prováděno za přítomnosti jedlých rostlinných olejů a/nebo mastných kyselin potravinářské jakosti. Je prost příměsí jiných látek než jsou jedlé rostlinné oleje a/nebo mastné kyseliny potravinářské jakosti
Číslo Color Index | 77000
Einecs | 231-072-3
Kód E | E 173
Chemický název | Hliník
Chemický vzorec | Al
Atomová hmotnost | 26,98
Obsah | Ne méně než 99 % přepočteno na Al na bezolejové bázi
Popis | Stříbřitě šedý prášek nebo drobounké plíšky
Identifikace
Rozpustnost | Nerozpustný ve vodě a v organických rozpouštědlech. Rozpustný ve zředěné kyselině chlorovodíkové. Výsledný roztok dává pozitivní reakci na hliník
Čistota
Ztráta sušením | Ne více než 0,5 % (105°C, do konstantní hmotnosti)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 174 STŘÍBRO

Synonyma | Argentum, Ag
Skupina | Anorganická látka
Číslo Color Index | 77820
Einecs | 231-131-3
Kód E | E 174
Chemický název | Stříbro
Chemický vzorec | Ag
Atomová hmotnost | 107,87
Obsah | Obsah ne méně než 99,5 % Ag
Popis | Stříbřitě zbarvený prášek nebo drobounké plíšky

E 175 ZLATO

Synonyma | Kovový pigment 3, aurum, Au
Skupina | Anorganická látka
Číslo Color Index | 77480
Einecs | 231-165-9
Kód E | E 175
Chemický název | Zlato
Chemický vzorec | Au
Atomová hmotnost | 197,0
Obsah | Obsah ne méně než 90 % Au
Popis | Zlatavě zbarvený prášek nebo drobounké plíšky
Čistota
Stříbro | Ne více než 7 % | Po úplném rozpuštění
Měď | Ne více než 4 %

E 180 LITHOLRUBIN BK

Synonyma | CI pigment červený 57, rubínový pigment, karmín 6B
Definice | Litholrubin BK sestává v podstatě z kalcium-3-hydroxy-4- (4-methyl-2-sulfonatfenylazo)-2-naftalenkarboxylátu a vedlejších barevných látek spolu s vodou, chloridem vápenatým a/nebo síranem vápenatým jako hlavními bezbarvými složkami
Skupina | Monoazo
Číslo Color Index | 15850:1
Einecs | 226-109-5
Kód E | E 180
Chemický název | Kalcium-3-hydroxy-4-(4-methyl-2-sulfonatfenylazo)-2-naftalenkarboxylát
Chemický vzorec | C18H12CaN2O6S
Molekulová hmotnost | 424,45
Obsah | Obsah ne méně než 90 % všech barevných látek E1%1cm 200 při cca 442 v dimethylformamidu
Popis | Červený prášek
Identifikace
Spektrometrie | Absorpční maximum v dimethylformamidu při cca 442 nm
Čistota
Vedlejší barevné látky | Ne více než 0,5 %
Organické sloučeniny jiné než barvicí látky: |
Vápenatá sůl kyseliny 2-amino-5-methylbenzen-sulfonové | Ne více než 0,2 %
Vápenatá sůl kyseliny 3-hydroxy-2-naftalenkarboxylové | Ne více než 0,4 %
Nesulfonované primární aromatické aminy | Ne více než 0,01 % (vyjádřeno jako anilin)
Látky extrahovatelné etherem | Z roztoku s pH 7, ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg


54/2002 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 54/2002 Sb.

POŽADAVKY NA IDENTITU A ČISTOTU NÁHRADNÍCH SLADIDEL

E 420 (i) - SORBITOL

Synonyma | D-glucitol, D-sorbitol
Definice
Chemický název | D-glucitol
Einecs | 200-061-5
Kód E | E 420 (i)
Chemický vzorec | C6H14O6
Molekulová hmotnost | 182,17
Obsah | Obsah ne méně než 97 % celkových glycitolů a ne méně než 91 % D-sorbitolu v sušině
 | Glycitoly jsou sloučeniny se strukturním vzorcem CH2OH-(CHOH)n-CH2OH, kde "n" je celé číslo
Popis | Bílý hygroskopický prášek, krystalický prášek, vločky nebo granule mající sladkou chuť
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě, mírně rozpustný v ethanolu
B. Rozpětí bodu tání | 88 až 102°C
C. Monobenzylidenový derivát sorbitolu | K 5 g vzorku se přidá 7 ml methanolu, 1 ml benzaldehydu a 1 ml kyseliny chlorovodíkové. Míchá se a protřepává v mechanické třepačce, až se objeví krystaly. Filtruje se pomocí odsávání, krystaly se rozpustí v 20 ml vroucí vody obsahující 1 g kyselého uhličitanu sodného, zfiltruje se za horka, filtrát se ochladí,filtruje se odsáváním, promyje 5 ml směsi methanolu a vody (1:1) a vysuší na vzduchu. Takto získané krystaly se taví při teplotě mezi 173 a 179°C
Čistota
Obsah vody | Ne více než 1 % (Karl-Fischerova metoda)
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,3 % vyjádřeno jako glukosa v sušině
Celkový obsah cukrů | Ne více než 1 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 50 mg/kg vztaženo na sušinu
Sírany | Ne více než 100 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 420 (ii) - SORBITOL SIRUP

Synonyma | D-glucitol sirup
Definice
Chemický název | Sorbitolový sirup připravený hydrogenací glukosového sirupu obsahuje D-sorbitol, D-mannitol a hydrogenované sacharidy.
 | Část produktu, který není D-sorbitol, je tvořena hlavně hydrogenovanými oligosacharidy připravenými hydrogenací glukosového sirupu použitého jako surovina (v kterémžto případě sirup nekrystalizuje) nebo mannitolem. Mohou být přítomna malá množství glycitolů, kde n ≤ 4. Glycitoly jsou sloučeniny se strukturním vzorcem CH2OH-(CHOH)n-CH2OH, kde "n" je celé číslo
Einecs | 270-337-8
Kód E | E 420 (ii)
Obsah | Obsah ne méně než 69 % celkových pevných látek a ne méně než 50 % D-sorbitolu na bezvodé bázi
Popis | Čirý, bezbarvý a sladce chutnající vodný roztok
Identifikace
A. Rozpustnost | Mísitelný s vodou, glycerolem a s propan-1,2-diolem
B. Monobenzylidenový derivát sorbitolu | K 5 g vzorku se přidá 7 ml methanolu, 1 ml benzaldehydu a 1 ml kyseliny chlorovodíkové. Míchá se a protřepává v mechanické třepačce, až se objeví krystaly. Filtruje se pomocí odsávání, krystaly se rozpustí ve 20 ml vroucí vody obsahující 1 g kyselého uhličitanu sodného, zfiltruje se za horka, filtrát se ochladí, filtruje se odsáváním, promyje 5 ml směsi methanolu a vody (1:1) a vysuší na vzduchu. Takto získané krystaly se taví při teplotě mezi 173 a 179°C
Čistota
Obsah vody | Ne více než 31 % (Karl-Fischerova metoda)
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,3 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 50 mg/kg vztaženo na sušinu
Sírany | Ne více než 100 mg/kg vztaženo na sušinu
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 421 - MANNITOL

1. MANNITOL

Synonyma | D-mannitol
Definice | Mannitol se připravuje katalytickou hydrogenací směsi glukosy a fruktosy, která se získá z invertního cukru
Chemický název | D-mannitol
Einecs | 200-711-8
Kód E | E 421
Chemický vzorec | C6H14O6
Molekulová hmotnost | 182,17
Obsah | Ne méně než 96,0 % D-mannitolu a ne více než 102 % (vztaženo na sušinu)
Popis | Bílý krystalický prášek bez zápachu
Identifikace
A. Rozpustnost | Rozpustný ve vodě mírně rozpustný v ethanolu prakticky nerozpustný v etheru
B. Rozpětí bodu tání | 164 až 169 °C
C. Chromatografie na tenké vrstvě |
D. Specifická optická otáčivost | [α]20D = +23 až +25 (v borátovém roztoku)
E. pH | 5 až 8
 | Přidá se 0,5 ml nasyceného roztoku chloridu draselného k 10 ml 10 % (hm./obj.) roztoku vzorku, potom se měří pH
Čistota
Ztráta sušením | Ne více než 0,3 % (105°C, čtyři hodiny)
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,3 % vyjádřeno jako glukosa v sušině
Celkový obsah cukrů | Ne více než 1 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 70 mg/kg
Sírany | Ne více než 100 mg/kg
Nikl | Ne více než 2 mg/kg
Olovo | Ne více než 1 mg/kg

2. MANNITOL VYROBENÝ FERMENTACÍ

Synonyma | D-mannitol
Definice | Mannitol se připravuje přerušovanou fermentací kvasnic Zygosaccharomyces rouxii za aerobních podmínek
Chemický název | D-mannitol
Einecs | 200-711-8
Kód E | E 421
Chemický vzorec | C6H14O6
Molekulová hmotnost | 182,2
Obsah | Ne méně než 99 % vztaženo na sušinu
Popis | Bílý krystalický prášek, bez zápachu
Identifikace
A. Rozpustnost | Rozpustný ve vodě mírně rozpustný v ethanolu prakticky nerozpustný v etheru
B. Rozpětí bodu tání | 164 až 169 °C
C. Chromatografie na tenké vrstvě |
D. Specifická optická otáčivost | [α]20D = +23 až 25° (v borátovém roztoku)
E. pH | 5 až 8
 | Přidá se 0,5 ml nasyceného roztoku chloridu draselného k 10 ml 10 % (hm./obj.) roztoku vzorku, potom se měří pH
Čistota
Ztráta sušením | Ne více než 0,3 % (105°C, čtyři hodiny)
Arabitol | Ne více než 0,3 %
Redukující cukry | Ne více než 0,3 % (vztaženo na glukosu)
Celkový obsah cukrů | Ne více než 1 % (vztaženo na glukosu)
Síranový popel | Ne více než 0,1 %
Chloridy | Ne více než 70 mg/kg
Sírany | Ne více než 100 mg/kg
Olovo | Ne více než 1 mg/kg
Aerobní mesofilní bakterie | Ne více než 103/gram
Koliformní bakterie | Negativní v 10 gramech
Salmonella | Negativní v 10 gramech
Escherichia coli | Negativní v 10 gramech
Staphylococcus aureus | Negativní v 10 gramech
Pseudomonas aeruginosa | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 100/gram

E 950 - ACESULFAM K

Synonyma | Acesulfam draselný, acesulfam, draselná sůl 3,4-dihydro-6-methyl-1,2,3-oxathiazin-4-on-2,2-dioxidu
Definice
Chemický název | Draselná sůl 6-methyl-1,2,3-oxathiazin-4(3H)-on-2,2-dioxidu
Einecs | 259-715-3
Kód E | E 950
Chemický vzorec | C4H4KNO4S
Molekulová hmotnost | 201,24
Obsah | Ne méně než 99 % C4H4KNO4S na bezvodé bázi
Popis | Bílý krystalický prášek bez zápachu s intenzívní sladkou chutí. Přibližně 200krát sladší než sacharosa
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě, velmi nepatrně rozpustný v ethanolu
B. UV absorpce | Maximum při 227 ± 2 nm pro roztok 10 mg v 1000 ml vody
C. Pozitivní test na přítomnost draslíku | Testuje se zbytek získaný spálením 2 g vzorku
D. Srážecí zkouška | Několik kapek 10% roztoku Na3[Co(NO2)6] přidat k roztoku 0,2 g vzorku ve 2 ml kyseliny octové a 2 ml vody. Vznikne žlutá sraženina
Čistota
Ztráta sušením | Ne více než 1 % (105°C, dvě hodiny)
Organické nečistoty | Vyhovuje testu pro 20 mg/kg UV aktivních složek
Fluorid | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu

E 951 - ASPARTAM

Synonyma | Aspartylfenylalaninmethylester
Definice
Chemický název | N-L-α-aspartyl-L-fenylalanin-1-methylester, N-methylester kyseliny 3-amino-N-(α-karbomethoxy-fenethyl)-sukcinamové
Einecs | 245-261-3
Kód E | E 951
Chemický vzorec | C14H18N2O5
Molekulová hmotnost | 294,31
Obsah | Ne méně než 98 % a ne více než 102 % C14H18N2O5 na bezvodé bázi
Popis | Bílý krystalický prášek bez zápachu mající sladkou chuť. Přibližně 200krát sladší než sacharosa
Identifikace
Rozpustnost | Mírně rozpustný ve vodě a v ethanolu
Čistota
Ztráta sušením | Ne více než 4,5 % (105°C, čtyři hodiny)
Síranový popel | Ne více než 0,2 % vztaženo na sušinu
pH | 4,5 až 6,0 (roztok 1:125)
Transmitance | Transmitance 1%ního roztoku ve 2 mol.l-1 kyselině chlorovodíkové stanovená v 1 cm kyvetě při 430 nm vhodným spektrofotometrem s použitím 2 mol.l-1 kyseliny chlorovodíkové jako referenčního roztoku není méně než 0,95, ekvivalent k absorbanci ne více než přibližně 0,022
Specifická optická otáčivost | [α]20D: +14,5° až +16,5 Stanoví se v 4% roztoku zkušebního vzorku v 15 mol.l-1 kyseliny mravenčí do 30 minut po přípravě roztoku vzorku
Kyselina 5-benzyl-3,6-dioxo-2-piperazinoctová | Ne více než 1,5 % vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 952 - KYSELINA CYKLAMOVÁ A JEJÍ SODNÁ A VÁPENATÁ SŮL

(I) KYSELINA CYKLAMOVÁ

Synonyma | Kyselina cyklohexylsulfamová, cyklamát
Definice
Chemický název | Kyselina cyklohexansulfamová, kyselina cyklohexylaminosulfonová
Einecs | 202-898-1
Kód E | E 952
Chemický vzorec | C6H13NO3S
Relativní molekulová hmotnost | 179,24
Obsah | Kyselina cyklohexylsulfamová obsahuje ne méně než 98 % a ne více než 102 % ekvivalentu C6H13NO3S, přepočteno na bezvodou bázi
Popis | Bílý krystalický prášek, prakticky bezbarvý, se sladkokyselou chutí. Přibližně 40krát sladší než sacharosa
Identifikace
A. Rozpustnost | Rozpustná ve vodě a v ethanolu
B. Zkouška srážením | 2% roztok se okyselí kyselinou chlorovodíkovou, přidá se l ml přibližně molárního roztoku chloridu barnatého ve vodě a v případě vzniku zákalu nebo sraženiny se zfiltruje. K čirému roztoku se přidá l ml 10% roztoku dusitanu sodného. Vytvoří se bílá sraženina
Čistota
Ztráta sušením | Ne více než 1 % (105 °C, jedna hodina)
Cyklohexylamin | Ne více než 10 mg/kg vztaženo na sušinu
Dicyklohexylamin | Ne více než l mg/kg vztaženo na sušinu
Anilin | Ne více než l mg/kg vztaženo na sušinu
Selen | Ne více než 30 mg/kg vyjádřeno jako selen v sušině
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než l mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

(II) CYKLAMÁT SODNÝ

Synonyma | Cyklamát, sodná sůl kyseliny cyklamové
Definice
Chemický název | Cyklohexansulfamát sodný, cyklohexylsulfamát sodný
Einecs | 205-348-9
Kód E | E 952
Chemický vzorec | C6H12NNaO3S a dihydrát C6H12NNaO3S.2H2O
Relativní molekulová hmotnost | 201,22 přepočteno na bezvodou formu 237,22 přepočteno na hydratovanou formu
Obsah | Ne méně než 98 % a ne více než 102 % vztaženo na sušinu Dihydrát: ne méně než 84 % vztaženo na sušinu
Popis | Bílé krystaly nebo krystalický prášek, bez zápachu. Přibližně 30krát sladší než sacharosa
Identifikace
Rozpustnost | Rozpustný ve vodě, prakticky nerozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 1 % (105 °C, jedna hodina) Ne více než 15,2 % (105 °C, dvě hodiny) pro dihydrát
Cyklohexylamin | Ne více než 10 mg/kg vztaženo na sušinu
Dicyklohexylamin | Ne více než l mg/kg vztaženo na sušinu
Anilin | Ne více než l mg/kg vztaženo na sušinu
Selen | Ne více než 30 mg/kg vyjádřeno jako selen v sušině
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než l mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

(III) CYKLAMÁT VÁPENATÝ

Synonyma | Cyklamát, vápenatá sůl kyseliny cyklamové
Definice
Chemický název | Cyklohexansulfamát vápenatý, cyklohexylasulfamát vápenatý
Einecs | 205-349-4
Kód E | E 952
Chemický vzorec | C12H24CaN2O6S2.2 H2O
Relativní molekulová hmotnost | 432,57
Obsah | Ne méně než 98 % a ne více než 101 % vztaženo na sušinu
Popis | Bílé bezbarvé krystaly nebo krystalický prášek. Přibližně 30krát sladší než sacharosa
Identifikace
Rozpustnost | Rozpustný ve vodě, málo rozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 1 % (105 °C, jedna hodina) Ne více než 8,5 % (140 °C, čtyři hodiny) pro dihydrát
Cyklohexylamin | Ne více než 10 mg/kg vztaženo na sušinu
Dicyklohexylamin | Ne více než l mg/kg vztaženo na sušinu
Anilin | Ne více než l mg/kg vztaženo na sušinu
Selen | Ne více než 30 mg/kg vyjádřeno jako selen v sušině
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než l mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 953 - ISOMALT

Synonyma | Hydrogenovaná isomaltulosa, hydrogenovaná palatinosa
Definice
Chemický název | Isomalt je směsí hydrogenovaných mono- a disacharidů, z nichž hlavními jsou tyto: 6-O-α-D-glukopyranosyl-D-sorbitol (1,6 GPS) a 1-O-α-D-glukopyranosyl-D-mannitoldihydrát (1,1 GPM)
Einecs |
Kód E | E 953
Chemický vzorec | 6-O-α-D-glukopyranosyl-1,6-D-sorbitol C12H24O11 1-O-α-D-glukopyranosyl-1,1-D-mannitoldihydrát C12H24O11.2H2O
Molekulová hmotnost | 6-O-α-D-glukopyranosyl-1,6-D-sorbitol 344,32 1-O-α-D-glukopyranosyl-1,1D-mannitoldihydrát 380,32
Obsah | Obsah ne méně než 98 % hydrogenovaných mono- a disacharidů a ne méně než 86 % směsi 6-O-α-D-glukopyranosyl-D-sorbitolu a 1-O-α-D-glukopyranosyl-D-mannitoldihydrátu stanovené na bezvodé bázi
Popis | Bílá, krystalická, lehce hygroskopická látka bez zápachu
Identifikace
A. Rozpustnost | Rozpustný ve vodě, velmi mírně rozpustný v ethanolu
B. Rozpětí bodu tání | 145 až 150°C
C. Specifická optická otáčivost | [α]20D = +90 až +92° (4 % hm./obj. roztok)
Čistota
Obsah vody | Ne více než 7 % (Karl-Fischerova metoda)
Síranový popel | Ne více než 0,05 % vztaženo na sušinu
D-mannitol | Ne více než 3 %
D-sorbitol | Ne více než 6 %
Redukující cukry | Ne více než 0,3 % vyjádřeno jako glukosa v sušině
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vztaženo na sušinu

E 954 - SACHARIN A JEHO SODNÁ, DRASELNÁ A VÁPENATÁ SŮL

(I) SACHARIN

Definice
Chemický název | 3-oxo-2,3-dihydrobenzo(d)isothiazol-1,1-dioxid
Einecs | 201-321-0
Kód E | E 954
Chemický vzorec | C7H5NO3S
Molekulová hmotnost | 183,18
Obsah | Ne méně než 99 % a ne více než 101,0 % C7H5NO3S vztaženo na bezvodou bázi
Popis | Bílé krystaly nebo bílý krystalický prášek bez zápachu nebo se slabou aromatickou vůní mající sladkou chuť i ve velmi zředěných roztocích. Přibližně 300krát až 500krát sladší než sacharosa
Identifikace
Rozpustnost | Mírně rozpustný ve vodě, rozpustný v zásaditých roztocích, velmi málo rozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 1 % (105°C, dvě hodiny)
Rozpětí bodu tání | 226 až 230°C
Síranový popel | Ne více než 0,2 % vztaženo na sušinu
Kyselina benzoová a salicylová | K 10 ml roztoku 1:20 předtím okyselenému pěti kapkami kyseliny octové se přidají tři kapky přibližně molárního roztoku chloridu železitého ve vodě. Neobjeví se žádná sraženina nebo fialové zbarvení
o-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-sulfonamid kyseliny benzoové | Ne více než 25 mg/kg vztaženo na sušinu
Snadno zuhelnitelné látky | Nejsou přítomny
Selen | Ne více než 30 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

(II) SACHARIN SODNÝ

Synonyma | Sacharin, sodná sůl sacharinu
Definice
Chemický název | o-benzosulfimid sodný, sodná sůl 2,3-dihydro-3-oxobenzisosulfonazolu, oxobenzisosulfonazol, dihydrát sodné soli 1,2-benzisothiazolin-3-on-1,1-dioxidu
Einecs | 204-886-1
Kód E | E 954
Chemický vzorec | C7H4NNaO3S.2H2O
Molekulová hmotnost | 241,19
Obsah | Ne méně než 99 % a ne více než 101 % C7H4NNaO3S vztaženo na bezvodou bázi
Popis | Bílé krystaly nebo bílý krystalický rozpadavý prášek vytvářející solný povlak na povrchu krystalů, bez zápachu nebo se slabým pachem, mající intenzívně sladkou chuť i ve velmi zředěných roztocích. Přibližně 300krát až 500krát sladší než sacharosa ve zředěných roztocích
Identifikace
Rozpustnost | Snadno rozpustný ve vodě, velmi málo rozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 15 % (120°C, čtyři hodiny)
Kyselina benzoová a salicylová | K 10 ml roztoku 1:20 předtím okyselenému pěti kapkami kyseliny octové se přidají tři kapky přibližně jednomolárního roztoku chloridu železitého ve vodě. Neobjeví se žádná sraženina nebo fialové zbarvení
o-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-sulfonamid kyseliny benzoové | Ne více než 25 mg/kg vztaženo na sušinu
Snadno zuhelnitelné látky | Nejsou přítomny
Selen | Ne více než 30 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

(III) SACHARIN VÁPENATÝ

Synonyma | Sacharin, vápenatá sůl sacharinu
Definice
Chemický název | o-benzosulfimid vápenatý, vápenatá sůl 2,3-dihydro-3-oxobenzisosulfonazolu, hydrát vápenaté soli (2:7) 1,2-benzisothiazolin-3-on-1,1-dioxid
Einecs | 229-349-0 229-349-9 (správně má být toto číslo Einecs, pozn. autorů)
Kód E | E 954
Chemický vzorec | C14H8CaN2O6S2.3 1/2 H2O
Molekulová hmotnost | 467,48
Obsah | Ne méně než 95 % C14H8CaN2O6S2 vztaženo na bezvodou bázi
Popis | Bílé krystaly nebo bílý krystalický prášek bez zápachu nebo se slabým pachem, mající intenzívní sladkou chuť i ve velmi zředěných roztocích. Přibližně 300krát až 500krát sladší než sacharosa ve zředěných roztocích
Identifikace
Rozpustnost | Snadno rozpustný ve vodě, rozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 13,5 % (120°C, čtyři hodiny)
Kyselina benzoová a salicylová | K 10 ml roztoku 1:20 předtím okyselenému pěti kapkami kyseliny octové se přidají tři kapky přibližně molárního roztoku chloridu železitého ve vodě. Neobjeví se žádná sraženina nebo fialové zbarvení
o-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-sulfonamid kyseliny benzoové | Ne více než 25 mg/kg vztaženo na sušinu
Snadno zuhelnitelné látky | Nejsou přítomny
Selen | Ne více než 30 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

(IV) SACHARIN DRASELNÝ

Synonyma | Sacharin, draselná sůl sacharinu
Definice
Chemický název | o-benzosulfimid draselný, draselná sůl 2,3-dihydro-3-oxobenzisosulfonazolu, draselná sůl monohydrátu 1,2-benzisothiazolin-3-on-1,1-dioxidu
Einecs |
Kód E | E 954
Chemický vzorec | C7H4KNO3S.H2O
Molekulová hmotnost | 239,77
Obsah | Ne méně než 99 % a ne více než 101 % C7H4KNO3S vztaženo na bezvodou bázi
Popis | Bílé krystaly nebo bílý krystalický prášek bez zápachu nebo se slabým pachem, mající sladkou chuť i ve velmi zředěných roztocích. Přibližně 300krát až 500krát sladší než sacharosa
Identifikace
Rozpustnost | Snadno rozpustný ve vodě, velmi málo rozpustný v ethanolu
Čistota
Ztráta sušením | Ne více než 8 % (120°C, čtyři hodiny)
Kyselina benzoová a salicylová | K 10 ml roztoku 1:20 předtím okyselenému pěti kapkami kyseliny octové se přidají tři kapky přibližně molárního roztoku chloridu železitého ve vodě. Neobjeví se žádná sraženina nebo fialové zbarvení
o-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-toluensulfonamid | Ne více než 10 mg/kg vztaženo na sušinu
p-sulfonamid kyseliny benzoové | Ne více než 25 mg/kg vztaženo na sušinu
Snadno zuhelnitelné látky | Nejsou přítomny
Selen | Ne více než 30 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 957 - THAUMATIN

Synonyma |
Definice
Chemický název | Thaumatin se získává vodnou extrakcí (pH 2,5 až 4) semeníků plodů Thaumatococcus daniellii (Benth) a sestává v podstatě z proteinů thaumatin I a thaumatin II spolu s malými množstvími rostlinných složek odvozených z výchozího materiálu
Einecs | 258-822-2
Kód E | E 957
Chemický vzorec | Polypeptid 207 aminokyselin
Molekulová hmotnost | Thaumatin I 22209
 | Thaumatin II 22293
Obsah | Ne méně než 16 % dusíku vztaženo na sušinu ekvivalentních
 | ne méně než 94 % proteinů (N x 5,8)
Popis | Krémově zbarvený prášek bez zápachu s intenzívní sladkou chutí. Přibližně 2000krát až 3000krát sladší než sacharosa
Identifikace
Rozpustnost | Velmi rozpustný ve vodě, nerozpustný v acetonu
Čistota
Ztráta sušením | Ne více než 9 % (105°C do konstantní hmotnosti)
Sacharidy | Ne více než 3 % vztaženo na sušinu
Síranový popel | Ne více než 2 % vztaženo na sušinu
Hliník | Ne více než 100 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | 3 mg/kg vztaženo na sušinu
Aerobní mesofilní bakterie | Ne více než 103/gram
Escherichia coli | Negativní v 10 gramech

E 959 - NEOHESPERIDINDIHYDROCHALKON

Synonyma | Neohesperidindihydrochalkon, NHDC, hesperetindihydrochalkon-4'-β-neohesperidosid, neohesperidin DC
Definice
Chemický název | 2-O-α-rhamnopyranosyl-4'-β-D-glukopyranosylhesperetindi-hydrochalkon získaný katalytickou hydrogenací neohesperidinu
Einecs | 243-978-6
Kód E | E 959
Chemický vzorec | C28H36O15
Molekulová hmotnost | 612,6
Obsah | Obsah ne méně než 96 % vztaženo na sušinu
Popis | Ne zcela bílý krystalický prášek bez zápachu s charakteristickou intenzívní sladkou chutí. Přibližně 1000krát až 1800krát sladší než sacharosa
Identifikace
A. Rozpustnost | Snadno rozpustný v horké vodě, velmi nepatrně rozpustný ve studené vodě, prakticky nerozpustný v etheru a benzenu
B. Maximum UV absorpce | 282 až 283 nm pro roztok 2 mg ve 100 ml methanolu
C. Neuův test | Rozpustí se asi 10 mg neohesperidinu DC v 1 ml methanolu, přidá se 1 ml 1%ního methanolového roztoku 2-aminoethyl-difenylborátu. Vytvoří se jasně žluté zbarvení
Čistota
Ztráta sušením | Ne více než 11 % (105°C, tři hodiny)
Síranový popel | Ne více než 0,2 % vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 2 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 965 (i) - MALTITOL

Synonyma | D-maltitol, hydrogenovaná maltosa
Definice
Chemický název | (α)-D-glukopyranosyl-1,4-D-glucitol
Einecs | 209-567-0
Kód E | E 965 (i)
Chemický vzorec | C12H24O11
Molekulová hmotnost | 344,31
Obsah | Obsah ne méně než 98 % D-mannitolu C12H24O11 na bezvodé bázi
Popis | Sladce chutnající, bílý krystalický prášek
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě, mírně rozpustný v ethanolu
B. Rozpětí bodu tání | 148 až 151°C
C. Specifická optická otáčivost | [α]20D = +105,5 až +108,5(5 % hm./obj. roztok)
Čistota
Obsah vody | Ne více než 1 % (Karl-Fischerova metoda)
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,1 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 50 mg/kg vztaženo na sušinu
Sírany | Ne více než 100 mg/kg vztaženo na sušinu
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 965 (ii) - MALTITOL SIRUP

Synonyma | Hydrogenovaný vysokomaltoso-glukosový sirup, hydrogenovaný glukosový sirup
Definice
Chemický název | Směs sestávající hlavně z maltitolu se sorbitolem a hydrogenovaných oligo- a polysacharidů. Je získávána katalytickou hydrogenací glukosového sirupu s vysokým obsahem maltosy. Výrobek je dodáván jako sirup i jako pevný produkt
Einecs | 270-337-8
Kód E | E 965 (ii)
Obsah | Ne méně než 99 % všech hydrogenovaných sacharidů a ne méně než 50 % maltitolu (vztaženo na bezvodé báze)
Popis | Sladce chutnající, čiré viskosní kapaliny bez barvy a bez zápachu nebo sladce chutnající bílé krystalické hmoty
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě, mírně rozpustný v ethanolu
B. Chromatografie na tenké vrstvě |
Čistota
Obsah vody | Ne více než 31 % (Karl-Fischerova metoda)
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,3 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 50 mg/kg vztaženo na sušinu
Sírany | Ne více než 100 mg/kg vztaženo na sušinu
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu

E 966 - LAKTITOL

Synonyma | Laktit, laktositol, laktobiosit
Definice
Chemický název | 4-O-β-D-galaktopyranosyl-D-glucitol
Einecs | 209-566-5
Kód E | E 966
Chemický vzorec | C12H24O11
Molekulová hmotnost | 344,32
Obsah | Ne méně než 95 % v sušině
Popis | Sladce chutnající krystalické prášky nebo bezbarvé roztoky. Krystalické produkty jsou v bezvodé, monohydrátové a dihydrátové formě
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě
B. Specifická optická otáčivost | [α]20D = +13 až +16 přepočteno na bezvodou bázi (10 % hm./obj. vodný roztok)
Čistota
Obsah vod | Krystalické produkty: ne více než 10,5 % (Karl-Fischerova metoda)
Ostatní polyoly | Ne více než 2,5 % na bezvodé bázi
Redukující cukry | Ne více než 0,2 % vyjádřeno jako glukosa v sušině
Chloridy | Ne více než 100 mg/kg vztaženo na sušinu
Sírany | Ne více než 200 mg/kg vztaženo na sušinu
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině

E 967 - XYLITOL

Synonyma | Xylitol 1,2,3,4,5 pentahydroxypentan xylo-pentan-1,2,3,4,5-pentol
Definice
Chemický název | D-xylitol
Einecs | 201-788-0
Kód E | E 967
Chemický vzorec | C5H12O5
Molekulová hmotnost | 152,15
Obsah | Ne méně než 98,5 % jako xylitol na bezvodé bázi
Popis | Bílý krystalický prášek prakticky bez zápachu s velmi sladkou chutí
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě, málo rozpustný v ethanolu
B. Rozpětí bodu tání | 92 až 96°C
C. pH | 5 až 7 (10 % hm./obj. vodný roztok)
Čistota
Ztráta sušením | Ne více než 0,5 %. 0,5 g vzorku se suší ve vakuu nad oxidem fosforečným při 60°C čtyři hodiny
Síranový popel | Ne více než 0,1 % vztaženo na sušinu
Redukující cukry | Ne více než 0,2 % vyjádřeno jako glukosa v sušině
Jiné polyoly | Ne více než 1 % vztaženo na sušinu
Chloridy | Ne více než 100 mg/kg vztaženo na sušinu
Sírany | Ne více než 200 mg/kg vztaženo na sušinu
Nikl | Ne více než 2 mg/kg vztaženo na sušinu
Arsen | Ne více než 3 mg/kg vztaženo na sušinu
Olovo | Ne více než 1 mg/kg vztaženo na sušinu
Těžké kovy | Ne více než 10 mg/kg vyjádřeno jako Pb v sušině


54/2002 Sb., příloha 3

Příloha č. 3 k vyhlášce č. 54/2002 Sb.

POŽADAVKY NA IDENTITU A ČISTOTU PŘÍDATNÝCH LÁTEK JINÝCH NEŽ BARVIVA A SLADIDLA

E 200 KYSELINA SORBOVÁ

Definice
Chemický název | Kyselina sorbová Kyselina trans,trans-2,4-hexadienová
Einecs | 203-768-7
Kód E | E 200
Chemický vzorec | C6H8O2
Molekulová hmotnost | 112,12
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bezbarvé jehličky nebo bílý polétavý prášek se slabým charakteristickým zápachem Po 90 minutovém zahřívání na 105 °C se barva látky nemění
Identifikace
A. Rozpětí bodu tání | Mezi 133 až 135 °C (po čtyřhodinovém vakuovém sušení v exsikátoru nad kyselinou sírovou)
B. Spektrometrie | Roztok v isopropanolu (1 : 4 000 000) vykazuje absorpční maximum při (254 ±2) nm
C. Pozitivní test na přítomnost dvojných vazeb |
D. Bod sublimace | 80 °C
Čistota
Obsah vody | Ne více než 0,5 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,2 %
Aldehydy | Ne více než 0,1 % (jako formaldehyd)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 202 SORBÁT DRASELNÝ

Definice
Synonyma | Sorban draselný
Chemický název | Sorbát draselný Draselná sůl kyseliny trans,trans-2,4-hexadienové
Einecs | 246-376-1
Kód E | E 202
Chemický vzorec | C6H7O2K
Molekulová hmotnost | 150,22
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bílý krystalický prášek, který při 90 minutovém zahřívání na 105 °C nemění barvu
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání kyseliny sorbové, izolované okyselením roztoku soli, nerekrystalizované a vakuově sušené v exsikátoru s kyselinou sírovou při 133 až 135 °C
B. Pozitivní test na přítomnost draslíku a dvojných vazeb |
Čistota
Úbytek hmotnosti sušením | Ne více než 1,0 % (105 °C, 3 hodiny)
Acidita či alkalita | Ne více než asi 1,0 % (jako kyselina sorbová nebo K2CO3)
Aldehydy | Ne více než 0,1 % (jako formaldehyd)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 203 SORBÁT VÁPENATÝ

Synonyma | Sorban vápenatý
Definice
Chemický název | Sorbát vápenatý Vápenatá sůl kyseliny trans,trans-2,4-hexadienové
Einecs | 231-321-6
Kód E | E 203
Chemický vzorec | C12H14O4Ca
Molekulová hmotnost | 262,32
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílý krystalický prášek, který při 90 minutovém zahřívání na 105 °C nemění barvu
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání kyseliny sorbové, izolované okyselením roztoku soli, nerekrystalizované a vakuově sušené v exsikátoru nad kyselinou sírovou: 133 až 135 °C
B. Pozitivní test na přítomnost vápníku a dvojných vazeb |
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (čtyřhodinovým vakuovým sušením v exsikátoru nad kyselinou sírovou)
Aldehydy | Ne více než 0,1 % (jako formaldehyd)
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 210 KYSELINA BENZOOVÁ

Definice
Chemický název | Kyselina benzoová Kyselina benzenkarboxylová Kyselina fenylkarboxylová
Einecs | 200-618-2
Kód E | E 210
Chemický vzorec | C7H6O2
Molekulová hmotnost | 112,12
Obsah | Ne méně než 99,5 % ve vysušeném stavu
Popis | Bílý krystalický prášek
Identifikace
A. Rozpětí bodu tání | 121,5 až 123,5 °C
B. Pozitivní sublimační test a test na přítomnost benzoátu |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (tříhodinovým sušením nad kyselinou sírovou)
pH | Cca 4 (vodný roztok)
Síranový popel | Ne více než 0,05 %
Chlorované organické sloučeniny | Ne více než 0,07 % (jako chloridy). Po přepočtu na kyselinu monochlorbenzoovou odpovídá toto limitní množství 0,3 %
Snadno oxidovatelné látky | Do 100 ml vody se přidá 1,5 ml kyseliny sírové, roztok se zahřeje k varu a přidává se k němu po kapkách 0,1 mol.l-1 KMnO4 tak dlouho, až v něm růžové zbarvení vydrží po dobu 30 sekund. V horkém roztoku se rozpustí 1 gram vzorku kyseliny benzoové (odváženo s přesností na 3 desetinná místa) a titruje se 0,1 mol.l-1 KMnO4 až do stadia, kdy růžové zbarvení vydrží 15 sekund. Dosažení tohoto stavu nesmí vyžadovat větší přídavek než 0,5 ml titračního činidla
Snadno zuhelnitelné látky | Studený roztok, vzniklý rozpuštěním 0,5 gramu kyseliny benzoové v 5 ml 94,5 až 95,5% kyseliny sírové, nesmí vykazovat silnější zabarvení než srovnávací roztok, který obsahuje 0,2 ml roztoku (činidla) chloridu kobaltnatého (1), 0,3 ml roztoku (činidla) chloridu železitého (2), 0,1 ml roztoku (činidla) síranu měďnatého (3) a 4,4 ml vody
Polycyklické kyseliny | Při frakcionovaném okyselování předem zneutrali-zovaného roztoku kyseliny benzoové nesmí prvotní precipitát vykazovat bod tání, který je odlišný od kyseliny benzoové
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

(1) Činidlo - roztok chloridu kobaltnatého.
Asi 65 gramů chloridu kobaltnatého (CoCl2.6H2O) se rozpustí v dostatečném množství roztoku, získaného smísením 25 ml kyseliny chlorovodíkové a 975 ml vody (celkem 1 litr roztoku). Přesně 5 ml vzniklého roztoku se přenese do 250 ml baňky s kulatým dnem, přidá se 5 ml 3% peroxidu vodíku a posléze 15 ml 20% roztoku hydroxidu sodného. 10 minut se povaří, nechá vychladnout, přidají se 2 gramy jodidu draselného a 20 ml 25% kyseliny sírové. Po dokonalém rozpuštění sraženiny se titruje uvolněný jód 0,05 mol.l-1 roztokem thiosíranu sodného za použití škrobu jako indikátoru (*). 1 ml 0,05 mol.l-1 roztoku thiosíranu sodného odpovídá 23,80 mg CoCl2.6H2O. Celkový objem roztoku se doplní směsí kyselina chlorovodíková/voda tak, aby jeden mililitr výsledného roztoku obsahoval 59,5 mg CoCl2.6H2O.

(2) Činidlo - roztok chloridu železitého.
Asi 55 gramů chloridu železitého se rozpustí v dostatečném množství roztoku, získaného smísením 25 ml kyseliny chlorovodíkové a 975 ml vody (celkem 1 litr roztoku). 10 ml vzniklého roztoku se přenese do 250 ml baňky s kulatým dnem, přidá se 15 ml vody, 3 gramy jodidu draselného a směs se nechá 15 minut stát. Po uplynutí uvedené doby se naředí přídavkem 100 ml vody a uvolněný jód se titruje 0,05 mol.l-1 roztokem thiosíranu sodného za použití škrobu jako indikátoru (*). 1 ml 0,05 mol.l-1 roztoku thiosíranu sodného odpovídá 27,03 mg FeCl3.6H2O. Celkový objem roztoku se doplní směsí kyselina chlorovodíková/voda tak, aby jeden mililitr výsledného roztoku obsahoval 45,0 mg FeCl3.6H2O.

(3) Činidlo - roztok síranu měďnatého.
Asi 65 gramů síranu měďnatého CuSO4.5H2O se rozpustí v dostatečném množství roztoku, získaného smísením 25 ml kyseliny chlorovodíkové a 975 ml vody (celkem 1 litr roztoku). 10 ml vzniklého roztoku se přenese do 250 ml baňky s kulatým dnem, přidá se 40 ml vody, 4 ml kyseliny octové a 3 gramy jodidu draselného. Uvolněný jód se titruje 0,05 mol.l-1 roztokem thiosíranu sodného za použití škrobu jako indikátoru (*). 1 ml 0,05 mol.l-1 roztoku thiosíranu sodného odpovídá 24,97 mg CuSO4.5H2O. Celkový objem roztoku se doplní směsí kyselina chlorovodíková/voda tak, aby jeden mililitr výsledného roztoku obsahoval 62,4 mg CuSO4.5H2O.

(*) Škrobový indikátor.
0,5 gramu škrobu (bramborový nebo kukuřičný, rozpustný) se rozetře s 5 ml vody. K výsledné pastě se přidá za stálého míchání voda tak, aby výsledný objem byl 100 ml. Směs se několik minut povaří, nechá se vychladnout a zfiltruje se. Pro uvedené účely musí být používán škrob, který byl čerstvě připraven.

E 211 BENZOÁT SODNÝ

Synonyma | Benzoan sodný
Definice
Chemický název | Benzoát sodný Sodná sůl kyseliny benzenkarboxylové Sodná sůl kyseliny fenylkarboxylové
Einecs | 208-534-8
Kód E | E 211
Chemický vzorec | C7H5O2Na
Molekulová hmotnost | 144,11
Obsah | Ne méně než 99 % C7H5O2Na (čtyřhodinovým sušením při 105 °C)
Popis | Bílý krystalický prášek nebo granule, prakticky bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě, málo v ethanolu
B. Rozpětí bodu tání | Rozpětí bodu tání kyseliny benzoové, izolované okyselením roztoku soli, nerekrystalizované a sušené v exsikátoru nad kyselinou sírovou: 121,5 až 123,5 °C
C. Pozitivní test na přítomnost benzoátu a sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 1,5 % (čtyřhodinovým sušením při 105 °C)
Snadno oxidovatelné látky | Do 100 ml vody se přidá 1,5 ml kyseliny sírové, roztok se zahřeje k varu a přidává se k němu po kapkách 0,1 mol.l-1 KMnO4 tak dlouho, až v něm růžové zbarvení vydrží po dobu 30 sekund. V horkém roztoku se rozpustí 1 gram vzorku benzoátu sodného (odváženo s přesností na nejbližší mg) a titruje se 0,1 mol.l-1 KMnO4 až do stadia, kdy růžové zbarvení vydrží 15 sekund. Dosažení tohoto stavu nesmí vyžadovat větší přídavek než 0,5 ml titračního činidla
Polycyklické kyseliny | Při frakcionovaném okyselování předem zneutralizovaného roztoku benzoátu sodného nesmí prvotní precipitát vykazovat teplotní interval tání, který je odlišný od kyseliny benzoové
Chlorované organické sloučeniny | Ne více než 0,06 % (jako chloridy). Po přepočtu na kyselinu monochlorbenzoovou odpovídá toto limitní množství 0,25 %
Kyselost nebo zásaditost | Na neutralizaci 1 gramu benzoátu sodného, prováděnou za přítomnosti fenolftaleinu jako indikátoru, nesmí být spotřebováno více než 0,25 ml 0,1 mol.l-1 NaOH resp. 0,1 mol.l-1 HCl
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 212 BENZOÁT DRASELNÝ

Synonyma | Benzoan draselný
Definice
Chemický název | Benzoát draselný Draselná sůl kyseliny benzenkarboxylové Draselná sůl kyseliny fenylkarboxylové
Einecs | 209-481-3
Kód E | E 212
Chemický vzorec | C7H5O2K.3H2O
Molekulová hmotnost | 214,27
Obsah | Ne méně než 99 % C7H5O2K po sušení do konstantní váhy při 105 °C
Popis | Bílý krystalický prášek
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání kyseliny benzoové, izolované okyselením roztoku soli, nerekrystalizované a vakuově sušené v exsikátoru nad kyselinou sírovou: 121,5 až 123,5°C
B. Pozitivní test na přítomnost benzoátu a draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 26,5 % (sušením při 105 °C)
Chlorované organické sloučeniny | Ne více než 0,06 % (jako chloridy). Po přepočtu na kyselinu monochlorbenzoovou odpovídá toto limitní množství 0,25 %
Snadno oxidovatelné látky | Do 100 ml vody se přidá 1,5 ml kyseliny sírové, roztok se zahřeje k varu a přidává se k němu po kapkách 0,1 mol.l-1 KMnO4 tak dlouho, až v něm růžové zbarvení vydrží po dobu 30 sekund. V horkém roztoku se rozpustí 1 gram vzorku benzoátu draselného (odváženo s přesností na nejbližší mg) a titruje se 0,1 mol.l-1 KMnO4 až do stadia, kdy růžové zbarvení vydrží 15 sekund. Dosažení tohoto stavu nesmí vyžadovat větší přídavek než 0,5 ml titračního činidla
Snadno zuhelnitelné látky | Studený roztok, vzniklý rozpuštěním 0,5 gramu benzoátu v 5 ml 94,5 až 95,5% kyseliny sírové, nesmí vykazovat silnější zabarvení než srovnávací roztok, který obsahuje 0,2 ml roztoku (činidla) chloridu kobaltnatého, 0,3 ml roztoku (činidla) chloridu železitého, 0,1 ml roztoku (činidla) síranu měďnatého a 4,4 ml vody
Polycyklické kyseliny | Při frakcionovaném okyselování předem zneutralizovaného roztoku benzoátu draselného nesmí prvotní precipitát vykazovat teplotní interval tání, který je odlišný od kyseliny benzoové
Kyselost nebo zásaditost | Na neutralizaci 1 gramu benzoátu draselného, prováděnou za přítomnosti fenolftaleinu jako indikátoru, nesmí být spotřebováno více než 0,25 ml 0,1 mol.l-1 NaOH resp. 0,1 mol.l-1 HCl
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 213 BENZOÁT VÁPENATÝ

Synonyma | Benzoan vápenatý
Definice
Chemický název | Benzoát vápenatý Dibenzoát vápenatý
Einecs | 218-235-4
Kód E | E 213
Chemický vzorec | Bezvodá sůl: C14H10O4Ca Monohydrát: C14H10O4Ca.H2O Trihydrát: C14H10O4Ca.3H2O
Molekulová hmotnost | Bezvodá sůl: 282,31 Monohydrát: 300,32 Trihydrát: 336,36
Obsah | Ne méně než 99 % po vysušení při 105 °C
Popis | Bílé nebo bezbarvé krystalky nebo bílý prášek
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání kyseliny benzoové, izolované okyselením roztoku soli, nerekrystalizované a vakuově sušené v exsikátoru nad kyselinou sírovou: 121,5 až 123,5 °C
B. Pozitivní test na přítomnost benzoátu a vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 17,5 % (sušením do konstantní váhy při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,3 %
Chlorované organické sloučeniny | Ne více než 0,06 % (jako chloridy). Při přepočtu na kyselinu monochlorbenzoovou odpovídá toto limitní množství 0,25 %
Snadno oxidovatelné látky | Do 100 ml vody se přidá 1,5 ml kyseliny sírové, roztok se zahřejte k varu a přidává se k němu po kapkách 0,1 mol.l-1 KMnO4 tak dlouho, až v něm růžové zbarvení vydrží po dobu 30 sekund. V horkém roztoku se rozpustí 1 gram vzorku benzoátu vápenatého (odváženo s přesností na nejbližší mg) a titruje se 0,1 mol.l-1 KMnO4 až do stadia, kdy růžové zbarvení vydrží 15 sekund. Dosažení tohoto stavu nesmí vyžadovat větší přídavek než 0,5 ml titračního činidla
Snadno zuhelnitelné látky | Studený roztok, vzniklý rozpuštěním 0,5 gramu benzoátu v 5 ml 94,5 až 95,5% kyseliny sírové, nesmí vykazovat silnější zabarvení než srovnávací roztok, který obsahuje 0,2 ml roztoku (činidla) chloridu kobaltnatého, 0,3 ml roztoku (činidla) chloridu železitého, 0,1 ml roztoku (činidla) síranu měďnatého a 4,4 ml vody
Polycyklické kyseliny | Při frakcionovaném okyselování předem zneutralizovaného roztoku benzoátu vápenatého nesmí prvotní precipitát vykazovat teplotní interval tání, který je odlišný od kyseliny benzoové
Kyselost nebo zásaditost | Na neutralizaci 1 gramu benzoátu vápenatého, prováděnou za přítomnosti fenolftaleinu jako indikátoru, nesmí být spotřebováno více než 0,25 ml 0,1 mol.l-1 NaOH resp. 0,1 mol.l-1 HCl
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 214 ETHYLPARAHYDROXYBENZOÁT

Synonyma | Ethylparaben p-hydroxybenzoan ethylnatý
Definice
Chemický název | p-hydroxybenzoát ethylnatý Ethylester kys. p-hydroxybenzoové Ethylparahydroxybenzoát
Einecs | 204-399-4
Kód E | E 214
Chemický vzorec | C9H10O3
Molekulová hmotnost | 166,18
Obsah | Ne méně než 99,5 % (dvouhodinovým sušením při 80 °C)
Popis | Malé bezbarvé krystalky nebo bílý krystalický prášek, prakticky bez zápachu
Identifikace
A. Rozpětí bodu tání | 115 až 118 °C
B. Pozitivní test na přítomnost p-hydroxybenzoátu | Rozpětí bodu tání kyseliny p-hydroxybenzoové, izolované okyselením roztoku soli, nerekrystalizované a vakuově sušené v exsikátoru nad kyselinou sírovou: 213 až 217 °C
C. Pozitivní test na přítomnost alkoholické skupiny |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (dvouhodinovým sušením při 80 °C)
Síranový popel | Ne více než 0,05 %
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 215 ETHYLPARAHYDROXYBENZOÁT SODNÁ SůL

Definice
Chemický název | Sodná sůl p-hydroxybenzoátu ethylnatého Sodná sůl ethylesteru kyseliny p-hydroxybenzoové Ethylparahydroxybenzoát sodná sůl
Einecs | 252-487-6
Kód E | E 215
Chemický vzorec | C9H9O3Na
Molekulová hmotnost | 188,8
Obsah | Ne méně než 83 % ethylesteru kyseliny p-hydroxybenzoové ve vysušeném vzorku
Popis | Bílý krystalický hygroskopický prášek
Identifikace
A. Rozpětí bodu tání | 115 až 118 °C, po vakuovém vysušení v exsikátoru nad kyselinou sírovou
B. Pozitivní test na přítomnost p-hydroxybenzoátu | Rozpětí bodu tání kyseliny p-hydroxybenzoové, izolované okyselením roztoku soli: 213 až 217 °C
C. Pozitivní test na přítomnost sodíku |
D. pH 0,1% vodného roztoku | 9,9 až 10,3
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (vakuovým sušením v exsikátoru nad kyselinou sírovou)
Síranový popel | 37 až 39 %
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 216 PROPYLPARAHYDROXYBENZOÁT

Synonyma | Propylparaben p-hydroxybenzoan propylnatý
Definice
Chemický název | p-hydroxybenzoát propylnatý Propylester kys. p-hydroxybenzoové Propylparahydroxybenzoát
Einecs | 202-307-7
Kód E | E 216
Chemický vzorec | C10H12O3
Molekulová hmotnost | 180,21
Obsah | Ne méně než 99,5 % po dvouhodinovém sušení při 80 °C
Popis | Malé bezbarvé krystalky nebo bílý krystalický prášek, prakticky bez zápachu
Identifikace
A. Rozpětí bodu tání | 95 až 97 °C, po dvouhodinovém sušení při 80 °C
B. Pozitivní test na přítomnost p-hydroxybenzoátu | Rozpětí bodu tání kyseliny p-hydroxybenzoové, získané ze vzorku: 213 až 217 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (dvouhodinovým sušením při 80 °C)
Síranový popel | Ne více než 0,05 %
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 217 PROPYLPARAHYDROXYBENZOÁT SODNÁ SŮL

Definice
Chemický název | Sodná sůl p-hydroxybenzoátu n-propylnatého Sodná sůl n-propylesteru kyseliny p-hydroxybenzoové Propylparahydroxybenzoát sodná sůl
Einecs | 252-488-1
Kód E | E 217
Chemický vzorec | C10H11O3Na
Molekulová hmotnost | 202,21
Obsah | Ne méně než 85 % propylesteru kyseliny p-hydroxybenzoové ve vysušeném vzorku
Popis | Bílý nebo téměř bílý krystalický hygroskopický prášek
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání esteru, izolovaného po okyselení, bez překrystalování (vakuovým vysušením v exsikátoru nad kyselinou sírovou: 94 až 97 °C)
B. Pozitivní test na přítomnost sodíku |
C. pH 0,1% vodného roztoku | 9,8 až 10,2
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (vakuovým sušením v exsikátoru nad kyselinou sírovou)
Síranový popel | 34 až 36 %
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 218 METHYLPARAHYDROXYBENZOÁT

Synonyma | Methylparaben p-hydroxybenzoan methylnatý
Definice
Chemický název | p-hydroxybenzoát methylnatý Methylester kys. p-hydroxybenzoové Methylparahydroxybenzoát
Einecs | 243-171-5 202-785-7 (správně má být toto číslo Einecs, pozn. autorů)
Kód E | E 218
Chemický vzorec | C8H8O3
Molekulová hmotnost | 152,15
Obsah | Ne méně než 99 % po dvouhodinovém sušení při 80 °C
Popis | Malé bezbarvé krystalky nebo bílý krystalický prášek, prakticky bez zápachu
Identifikace
A. Rozpětí bodu tání | 125 až 128 °C
B. Pozitivní test na přítomnost p-hydroxybenzoátu | Rozpětí bodu tání kyseliny p-hydroxybenzoové 213 až 217 °C, získané ze vzorku a sušeném dvě hodiny při 80 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (dvouhodinovým sušením při 80 °C)
Síranový popel | Ne více než 0,05 %
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 219 METHYLPARAHYDROXYBENZOÁT SODNÁ SůL

Definice
Chemický název | Sodná sůl p-hydroxybenzoátu methylnatého Sodná sůl methylesteru kyseliny p-hydroxybenzoové Methylparahydroxybenzoát sodná sůl
Kód E | E 219
Chemický vzorec | C8H7O3Na
Molekulová hmotnost | 174,15
Obsah | Ne méně než 99,5 % ve vysušeném stavu
Popis | Bílý hygroskopický prášek
Identifikace
A. Rozpětí bodu tání | Rozpětí bodu tání bílého precipitátu, vznikajícího při okyselování 10% (hmot./objem.) vodného roztoku sodné soli methylesteru kyseliny p-hydroxybenzoové kyselinou chlorovodíkovou (za použití lakmusu jako indikátoru), musí být po vymytí vodou a dvouhodinovém sušení při 80 °C 125 až 128 °C
B. Pozitivní test na přítomnost sodíku |
C. pH 0,1% vodného roztoku | 9,7 až 10,3 (za nepřítomnosti CO2)
Čistota
Obsah vody | Ne více než 5 % (metodou Karl Fischera)
Síranový popel | 40 až 44,5 % ve vysušeném stavu
Kyselina salicylová a p-hydroxybenzoová | Ne více než 0,35 % (jako kyselina p-hydroxybenzoová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 220 OXID SIŘIČITÝ

Definice
Chemický název | Oxid siřičitý Anhydrid kyseliny siřičité
Einecs | 231-195-2
Kód E | E 220
Chemický vzorec | SO2
Molekulová hmotnost | 64,07
Obsah | Ne méně než 99 %
Popis | Štiplavě dusivý, bezbarvý nehořlavý plyn
Identifikace
A. Pozitivní test na přítomnost sirných látek |
Čistota
Obsah vody | Ne více než 0,05 %
Netěkavý zbytek | Ne více než 0,01 %
Oxid sírový | Ne více než 0,1 %
Selen | Ne více než 10 mg/kg
Ostatní plyny, které nejsou za normálních podmínek ve vzduchu přítomné | Ani ve stopách
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 221 SIŘIČITAN SODNÝ

Definice
Chemický název | Siřičitan sodný (bezvodý nebo heptahydrát)
Einecs | 231-821-4
Kód E | E 221
Chemický vzorec | Bezvodá sůl: Na2SO3 Heptahydrát: Na2SO3.7H2O
Molekulová hmotnost | Bezvodá sůl: 126,04 Heptahydrát: 252,16
Obsah | Bezvodá sůl: ne méně než 95 % Na2SO3 a ne méně než 48 % SO2 Heptahydrát: ne méně než 48 % Na2SO3 a ne méně než 24 % SO2
Popis | Bílý krystalický prášek nebo bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost siřičitanu a sodíku |
B. pH 10% vodného roztoku (bezvodé soli) nebo 20% roztoku (heptahydrátu) | 8,5 až 11,5
Čistota
Thiosírany | Ne více než 0,1 % (vzhledem k odpovídajícímu obsahu SO2)
Železo | Ne více než 50 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 222 HYDROGENSIŘIČITAN SODNÝ

Definice
Chemický název | Hydrogensiřičitan sodný Kyselý siřičitan sodný Natriumbisulfit
Einecs | 231-921-4 231-548-0 (správně má být toto číslo Einecs, pozn. autorů)
Kód E | E 222
Chemický vzorec | NaHSO3 ve vodných roztocích
Molekulová hmotnost | 104,06
Obsah | Ne méně než 32 % (hmotn.) NaHSO3
Popis | Čirý, bezbarvý až žlutý roztok
Identifikace
A. Pozitivní test na přítomnost siřičitanu a sodíku |
B. pH 10% vodného roztoku | 2,5 až 5,5
Čistota
Železo | Ne více než 50 mg/kg Na2SO3 (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 223 DISIŘIČITAN DISODNÝ

Synonyma | Pyrosiřičitan Pyrosiřičitan sodný Natriummetabisulfit
Definice
Chemický název | Disiřičitan disodný Pentaoxodisiřičitan disodný
Einecs | 231-673-0
Kód E | E 223
Chemický vzorec | Na2S2O5
Molekulová hmotnost | 190,11
Obsah | Ne méně než 95 % Na2S2O5 a ne méně než 64 % SO2
Popis | Bílé krystaly nebo bílý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost siřičitanu a sodíku |
B. pH 10% vodného roztoku | 4,0 až 5,5
Čistota
Thiosírany | Ne více než 0,1 % (vzhledem k odpovídajícímu obsahu SO2)
Železo | Ne více než 50 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 224 DISIŘIČITAN DIDRASELNÝ

Synonyma | Pyrosiřičitan draselný Kaliummetabisulfit
Definice
Chemický název | Disiřičitan didraselný Pentaoxodisiřičitan didraselný
Einecs | 240-795-3
Kód E | E 224
Chemický vzorec | K2S2O5
Molekulová hmotnost | 222,33
Obsah | Ne méně než 90 % K2S2O5 a ne méně než 51,8 % SO2, zbytek tvořen převážně síranem draselným
Popis | Bezbarvé krystaly nebo bílý krystalický prášek
Identifikace
A. Pozitivní test na přítomnost siřičitanu a draslíku |
Čistota
Thiosírany | Ne více než 0,1 % (vzhledem k odpovídajícímu obsahu SO2)
Železo | Ne více než 50 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 226 SIŘIČITAN VÁPENATÝ

Definice
Chemický název | Siřičitan vápenatý
Einecs | 218-235-4
Kód E | E 226
Chemický vzorec | CaSO3.2H2O
Molekulová hmotnost | 156,17
Obsah | Ne méně než 95 % CaSO3.2H2O a ne méně než 39 % SO2
Popis | Bílé krystaly nebo bílý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost siřičitanu a vápníku |
Čistota
Železo | Ne více než 50 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 227 HYDROGENSIŘIČITAN VÁPENATÝ

Definice
Chemický název | Hydrogeniřičitan vápenatý Kyselý siřičitan vápenatý
Einecs | 237-423-7
Chemický vzorec | Ca(HSO3)2
Molekulová hmotnost | 202,22
Obsah | 6 až 8 % (m/V) oxidu siřičitého a 2,5 až 3,5 % (m/V) oxidu vápanatého, což odpovídá 10 až 14 % (m/V) hydrogensiřičitanu vápenatého [Ca(HSO3)2]
Popis | Čirý zelenožlutý vodný roztok s výrazným zápachem po oxidu siřičitém
Identifikace
A. Pozitivní testy na přítomnost siřičitanu a vápníku |
Čistota
Železo | Ne více než 50 mg/kg (vztaženo na obsah SO2)
Selen | Ne více než 10 mg/kg (vztaženo na obsah SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 228 HYDROGENSIŘIČITAN DRASELNÝ

Definice
Chemický název | Hydrogensiřičitan draselný Kyselý siřičitan draselný Kaliumbisulfit
Einecs | 231-870-1
Kód E | E 228
Chemický vzorec | KHSO3 ve vodných roztocích
Molekulová hmotnost | 120,17
Obsah | Ne méně než 280g KHSO3 /litr (nebo 150g SO2 /litr)
Popis | Čirý, bezbarvý vodný roztok
Identifikace
A. Pozitivní test na přítomnost siřičitanu a draslíku |
Čistota
Železo | Ne více než 50 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Selen | Ne více než 10 mg/kg (vzhledem k odpovídajícímu obsahu SO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 230 BIFENYL

Synonyma | Difenyl
Definice
Chemický název | 1,1'- bifenyl Fenylbenzen
Einecs | 202-163-5
Kód E | E 230
Chemický vzorec | C12H10
Molekulová hmotnost | 154,20
Obsah | Ne méně než 99,8 %
Popis | Bílá nebo světle až jantarově žlutá pevná látka s charakteristickým zápachem
Identifikace
A. Rozpětí bodu tání | 68,5 až 70,5 °C
B. Destilační rozmezí | Destiluje kompletně v rozmezí 2,5 °C mezi teplotami 252,5 až 257,5 °C
Čistota
Benzen | Ne více než 10 mg/kg
Aromatické aminy | Ne více než 2 mg/kg (jako anilin)
Fenolické látky | Ne více než 5 mg/kg (jako fenol)
Snadno zuhelnitelné látky | Studený roztok, vzniklý rozpuštěním 0,5 gramu bifenylu v 5 ml 94,5 až 95,5% kyseliny sírové, nesmí vykazovat silnější zabarvení než srovnávací roztok, který obsahuje 0,2 ml roztoku (činidla) chloridu kobaltnatého, 0,3 ml roztoku (činidla) chloridu železitého, 0,1 ml roztoku (činidla) síranu měďnatého a 4,4 ml vody
Terfenyl a vyšší polyfenylové deriváty | Ne více než 0,2 %
Polycyklické aromatické uhlovodíky | Nepřítomné
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 231 o-FENYLFENOL

Synonyma | Orthoxenol
Definice
Chemický název | (1,1'- bifenyl)-2-ol 2-hydroxydifenyl o-hydroxydifenyl
Einecs | 201-993-5
Kód E | E 231
Chemický vzorec | C12H10O
Molekulová hmotnost | 170,20
Obsah | Ne méně než 99 %
Popis | Bílý nebo slabě nažloutlý prášek
Identifikace
A. Rozpětí bodu tání | 56 až 58 °C
B. Pozitivní test na přítomnost fenolátu | Roztok v ethanolu (1 gram látky v 10 ml alkoholu) poskytuje po přídavku 10% roztoku chloridu železitého zelené zabarvení
Čistota
Síranový popel | Ne více než 0,05 %
Difenylether | Ne více než 0,3 %
p-fenylfenol | Ne více než 0,1 %
1-naftol | Ne více než 0,01 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 232 o-FENYLFENOLÁT SODNÝ

Synonyma | Sodná sůl o-fenylfenolu
Definice
Chemický název | o-fenylfenolát sodný
Einecs | 205-055-6
Kód E | E 232
Chemický vzorec | C12H9ONa.4H2O
Molekulová hmotnost | 264,26
Obsah | Ne méně než 97 % C12H9ONa.4H2O
Popis | Bílý nebo slabě nažloutlý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost fenolátu a sodíku |
B. Rozpětí bodu tání | Rozpětí bodu tání o-fenylfenolu, izolovaného ze vzorku okyselením (nerekrystalovaného a vysušeného v exsikátoru nad kyselinou sírovou): 56 až 58 °C
C. pH 2% vodného roztoku | 11,1 až 11,8
Čistota
Difenylether | Ne více než 0,3 %
p-fenylfenol | Ne více než 0,1 %
1-naftol | Ne více než 0,01 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 233 THIABENDAZOL

Definice
Chemický název | 4-(2-benzimidazolyl)thiazol 2-(4-thiazolyl)-1H-benzimidazol
Einecs | 1205-725-8 205-725-8 (správně má být toto číslo Einecs, pozn. autorů)
Kód E | E 233
Chemický vzorec | C10H7N3S
Molekulová hmotnost | 201,26
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílý nebo téměř bílý prášek, bez zápachu
Identifikace
A. Rozpětí bodu tání | 296 až 303 °C
B. Spektrometrie | Absorpční maximum v prostředí 0,1 mol.l-1 HCl (koncentrace 0,0005 % hmot./objem.) při vlnových délkách 302 nm, 258 nm a 243 nm E1%1cm při (302 ±2) nm: cca 1230 E1%1cm při (258 ±2) nm: cca 200 E1%1cm při (243 ±2) nm: cca 620 Poměr absorpce při 243 nm/302 nm = 0,47 až 0,53 Poměr absorpce při 258 nm/302 nm = 0,14 až 0,18
Čistota
Obsah vody | Ne více než 0,5 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,2 %
Selen | Ne více než 3 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 234 NISIN

Definice | Nisin je složen z několika příbuzných polypeptidů, produkovaných přirozenými kmeny Streptococcus lactis (Lancefield skupina N)
Einecs | 215-807-5
Kód E | E 234
Chemický vzorec | C143H230N42O37S7
Molekulová hmotnost | 3354,12
Obsah | Nisinový koncentrát obsahuje ne méně než 900 jednotek/mg ve směsi s netučnou sušinou mléka a minimálně 50 % chloridu sodného
Popis | Bílý prášek
Čistota
Úbytek hmotnosti sušením | Ne více než 3 % sušením do konstantní hmotnosti při teplotě 102 až 103 °C
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 235 NATAMYCIN

Synonyma | Pimaricin
Definice | Natamycin je fungicidní látka, patřící do polyenové makrolidové skupiny, která je produkována přirozenými kmeny Streptomyces natalensis nebo Streptococcus lactis
Einecs | 231-683-5
Kód E | E 235
Chemický vzorec | C33H47O13N
Molekulová hmotnost | 665,74
Obsah | Ne méně než 95 % ve vysušeném stavu
Popis | Bílý až krémově bílý krystalický prášek
Identifikace
A. Barevné reakce | Po přidání několika krystalků natamycinu na desku, na kterou byla umístěna kapka - koncentrované kyseliny chlorovodíkové, dojde k vyvinutí modrého zabarvení, - koncentrované kyseliny fosforečné, dojde k vyvinutí zeleného zabarvení, které se během několika minut změní na světle červené
B. Spektrometrie | 0,0005% (hmot./objem.) roztok látky v 1% methanolickém roztoku kyseliny octové vykazuje absorpční maxima okolo 290 nm, 303 nm a 318 nm, rameno okolo 280 nm a minima okolo 250 nm, 295,5 nm a 311 nm
C. pH | 5,5 až 7,5 [1% roztok(hmot./objem.) v předem zneutralizované směsi 20 dílů dimethylformamidu a 80 dílů vody]
D. Specifická rotace | [α]20D = +250 až +295° [1% (hmot./objem.) roztok v ledové kyselině octové, při 20 °C, vztaženo na vysušený materiál]
Čistota
Úbytek hmotnosti sušením | Ne více než 8 % (sušením do konstantní hmotnosti nad P2O5 ve vakuu při 60 °C)
Síranový popel | Ne více než 0,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Mikrobiologická kritéria: celkový počet živých bakterií | Ne více než 100/gram

E 239 HEXAMETHYLENTETRAMIN

Synonyma | Urotropin Methenamin Hexamin
Definice
Chemický název | 1,3,5,7-tetraazatricyklo[3,3,1,13,7]- dekan Hexamethylentetramin
Einecs | 202-905-8
Kód E | E 239
Chemický vzorec | C6H12N4
Molekulová hmotnost | 140,19
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bezbarvý nebo bílý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost formaldehydu a amoniaku |
B. Bod sublimace | Cca 260 °C
Čistota |
Úbytek hmotnosti sušením | Ne více než 0,5 % po dvouhodinovém vakuovém sušení nad P2O5 při 105 °C
Síranový popel | Ne více než 0,05 %
Sírany | Ne více než 0,005 % (jako SO4)
Chloridy | Ne více než 0,005 % (jako Cl)
Amonné soli | Nedetekovatelné
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 242 DIMETHYLDIKARBONÁT

Synonyma | DMDC Dimethylpyrokarbonát
Definice
Einecs | 224-859-8
Kód E | E 242
Chemický název | Dimethyldikarbonát Dimethylester kyseliny diuhličité
Chemický vzorec | C4H6O5
Molekulová hmotnost | 134,09
Obsah | Ne méně než 99,8 %
Popis | Bezbarvá kapalina, která se ve vodných roztocích rozkládá. Leptá kůži a oči, jedovatá požitím i vdechováním par
Identifikace
A. Rozklad | Po smísení s vodou pozitivní testy na přítomnost CO2 a methanolu
B. Bod tání Bod varu | 17 °C 172 °C za současného rozkladu
C. Hustota při 20 °C | Cca 1,25 g/cm3
D. Infračervené spektrum | Maxima při 1156 a 1832 cm-1
Čistota
Dimethylkarbonát | Ne více než 0,2 %
Celkový obsah chlóru | Ne více než 3 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

249 DUSITAN DRASELNÝ

Definice
Chemický název | Dusitan draselný
Einecs | 231-832-4
Kód E | E 249
Chemický vzorec | KNO2
Molekulová hmotnost | 85,11
Obsah | Ne méně než 95 % ve vysušeném stavu (1)
Popis | Bílé nebo slabě nažloutlé rozplývavé granule
Identifikace
A. Pozitivní test na přítomnost dusitanu a draslíku |
B. pH 5% vodného roztoku | 6,0 až 9,0
Čistota
Úbytek hmotnosti sušením | Ne více než 3 % čtyřhodinovým sušením nad silikagelem
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

(1) Dusitan, který je označen jako "pro potravinářské účely", smí být prodáván pouze ve směsi s jedlou solí nebo její náhražkou.

E 250 DUSITAN SODNÝ

Definice
Chemický název | Dusitan sodný
Einecs | 231-555-9
Kód E | E 250
Chemický vzorec | NaNO2
Molekulová hmotnost | 69,00
Obsah | Ne méně než 97 % ve vysušeném stavu (1)
Popis | Bílý krystalický prášek nebo nažloutlé hrudky
Identifikace
A. Pozitivní test na přítomnost dusitanu a sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,25 % čtyřhodinovým sušením nad silikagelem
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

(1) Dusitan, který je označen jako "pro potravinářské účely", smí být prodáván pouze ve směsi s jedlou solí nebo její náhražkou.

E 251 DUSIČNAN SODNÝ

Synonyma | Chilský ledek
Definice
Chemický název | Dusičnan sodný
Einecs | 231-554-3
Kód E | E 251
Chemický vzorec | NaNO3
Molekulová hmotnost | 85,00
Obsah | Ne méně než 99 % (čtyřhodinovým sušením při 105 °C)
Popis | Bílý, slabě hygroskopický krystalický prášek
Identifikace
A. Pozitivní test na přítomnost dusičnanu a sodíku |
B. pH 5% vodného roztoku | 5,5 až 8,3
C. Bod tání | ±308 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 2 % (čtyřhodinovým sušením při 105 °C)
Dusitany | Ne více než 30 mg/kg (jako NaNO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 252 DUSIČNAN DRASELNÝ

Synonyma | Chilský ledek
Definice
Chemický název | Dusičnan draselný
Einecs | 231-818-8
Kód E | E 252
Chemický vzorec | KNO3
Molekulová hmotnost | 101,11
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bílý krystalický prášek nebo průhledné krystaly, mající chladivě slanou, štiplavou chuť
Identifikace
A. Pozitivní testy na přítomnost dusičnanu a draslíku |
B. pH 5% vodného roztoku | 4,5 až 8,5
Čistota
Úbytek hmotnosti sušením | Ne více než 1 % (čtyřhodinovým sušením při 105 °C)
Dusitany | Ne více než 20 mg/kg (jako KNO2)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 260 KYSELINA OCTOVÁ

Definice
Chemický název | Kyselina octová Kyselina ethankarboxylová
Einecs | 200-580-7
Kód E | E 260
Chemický vzorec | C2H4O2
Molekulová hmotnost | 60,05
Obsah | Ne méně než 99,8 %
Popis | Čirá, bezbarvá kapalina, mající charakteristický štiplavý zápach
Identifikace
A. Bod varu | 118 °C (při tlaku 760mm Hg)
B. Hustota | Cca 1,049
C. Při trojnásobném zředění dává pozitivní test na přítomnost acetátu |
D. Bod tuhnutí | Ne nižší než 14,5 °C
Čistota
Netěkavý zbytek | Ne více než 100 mg/kg
Kyselina mravenčí, mravenčany a jiné oxidovatelné látky | Ne více než 1000 mg/kg (jako kyselina mravenčí)
Snadno oxidovatelné látky | V nádobě se zabroušeným uzávěrem rozřeďte 2 ml vzorku 10 ml vody a ke vzniklému roztoku přidejte 0,1 ml 0,1 mol.l-1 manganistanu draselného. Během 30 minut se nesmí růžové zabarvení změnit na hnědé
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 261 OCTAN DRASELNÝ

Definice
Chemický název | Octan draselný
Einecs | 204-822-2
Kód E | E 261
Chemický vzorec | C2H3O2K
Molekulová hmotnost | 98,14
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bezbarvé rozplývavé krystaly nebo bílý krystalický prášek, bez zápachu nebo se slabým zápachem po kyselině octové
Identifikace
A. pH 5% vodného roztoku | 7,5 až 9,0
B. Pozitivní testy na přítomnost acetátu a draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 8 % (dvouhodinovým sušením při 150 °C)
Kyselina mravenčí, mravenčany a jiné oxidovatelné látky | Ne více než 1000 mg/kg (jako kyselina mravenčí)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 262 (i) OCTAN SODNÝ

Definice
Chemický název | Octan sodný
Einecs | 204-823-8
Kód E | E 262(i)
Chemický vzorec | C2H3O2Na.xH2O (x = 0 nebo 3)
Molekulová hmotnost | Bezvodá sůl: 82,03 Trihydrát: 136,08
Obsah | Ne méně než 98,5 % (bezvodá sůl i trihydrát, v obou případech vztaženo k vysušené bezvodé soli)
Popis | Bezvodý: Bílý zrnitý hygroskopický prášek, bez zápachu Trihydrát: Bezbarvé průhledné krystaly nebo zrnitý krystalický prášek, bez zápachu nebo se slabým zápachem po kyselině octové. Na suchém a teplém vzduchu větrá
Identifikace
A. pH 1% vodného roztoku | 8,0 až 9,5
B. Pozitivní test na přítomnost acetátového iontu a sodíku |
Čistota
Úbytek hmotnosti sušením | Bezvodý: Ne více než 2 % (4 hodiny při 120 °C) Trihydrát: 36 až 42 % (4 hodiny při 120 °C)
Kyselina mravenčí, mravenčany a jiné oxidovatelné látky | Ne více než 1000 mg/kg (jako kyselina mravenčí)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 262 (ii) KYSELÝ OCTAN SODNÝ

Definice | Kyselý octan sodný je molekulární sloučeninou octanu sodného a kyseliny octové
Chemický název | Hydrogendiacetát sodný
Einecs | 204-814-9
Kód E | E 262(ii)
Chemický vzorec | C4H7O4Na.xH2O (x = 0 nebo 3)
Molekulová hmotnost | 142,09 (bezvodá sůl)
Obsah | 39 až 41 % volné kyseliny octové a 58 až 60 % octanu sodného
Popis | Bílá krystalická hygroskopická látka, páchnoucí po kyselině octové
Identifikace
A. pH 10% vodného roztoku | 4,5 až 5,0
B. Pozitivní testy na přítomnost acetátu a sodíku |
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Kyselina mravenčí, mravenčany a jiné oxidovatelné látky | Ne více než 1000 mg/kg (jako kyselina mravenčí)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 263 OCTAN VÁPENATÝ

Definice
Chemický název | Octan vápenatý
Einecs | 200-540-9
Kód E | E 263
Chemický vzorec | Bezvodá sůl: C4H6O4Ca Monohydrát: C4H6O4Ca.H2O
Molekulová hmotnost | Bezvodá sůl: 158,17 Monohydrát: 176,18
Obsah | Ne méně než 98 % (vztaženo k vysušené bezvodé soli)
Popis | Bezvodý octan vápenatý je objemná bílá hygroskopická krystalická látka, která má slabě nahořklou chuť. Může slabě zapáchat po kyselině octové. Monohydrát se může vyskytovat ve formě jehlic, granulí nebo prášku
Identifikace
A. pH 10% vodného roztoku | 6,0 až 9,0
B. Pozitivní test na přítomnost acetátového iontu a vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 11 % (monohydrát, sušení do konstantní hmotnosti při 155 °C)
Ve vodě nerozpustné látky | Ne více než 0,3 %
Kyselina mravenčí, mravenčany a jiné oxidovatelné látky | Ne více než 1000 mg/kg (jako kyselina mravenčí)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 270 KYSELINA MLÉČNÁ

Definice
Chemický název | Kyselina mléčná Kyselina 2-hydroxypropionová Kyselina 1-hydroxyethan-1-karboxylová
Einecs | 200-018-0
Kód E | E 270
Chemický vzorec | C3H6O3
Molekulová hmotnost | 90,08
Obsah | Ne méně než 76 % a ne více než 84 %
Popis | Bezbarvá nebo nažloutlá sirupovitá kapalina, kyselé chuti a téměř bez zápachu, představující směs kyseliny mléčné (C3H6O3) a jejího laktonu (C6H10O5). Získává se mléčným kvašením cukrů nebo synteticky
Poznámka: Kyselina mléčná je hygroskopická a při zahušťování vařením kondenzuje za tvorby laktonu kyseliny mléčné. Pokud je lakton zředěn a zahříván, hydrolyzuje zpět na kyselinu mléčnou.
Identifikace
A. Pozitivní test na přítomnost laktátu |
Čistota
Síranový popel | Ne více než 0,1 %
Chloridy | Ne více než 0,2 %
Sírany | Ne více než 0,25 %
Železo | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Poznámka: Uvedená specifikace platí pro 80% kyselinu mléčnou. U zředěnějších vodných roztoků je nutno provést jejich přepočet dle aktuální koncentrace.

E 280 KYSELINA PROPIONOVÁ

Definice
Chemický název | Kyselina propionová Kyselina propankarboxylová
Einecs | 201-176-3
Kód E | E 280
Chemický vzorec | C3H6O2
Molekulová hmotnost | 74,08
Obsah | Ne méně než 99,5 %
Popis | Bezbarvá nebo nažloutlá olejovitá kapalina se slabě štiplavým zápachem
Identifikace
A. Bod tání | -22 °C
B. Destilační rozpětí | 138,5 až 142,5 °C
Čistota
Netěkavý zbytek | Ne více než 0,01 % (vysušením do konstantní hmotnosti při 140 °C)
Aldehydy | Ne více než 0,1 % (jako formaldehyd)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 281 PROPIONÁT SODNÝ

Synonyma | Propionan sodný
Definice
Chemický název | Propionát sodný Sodná sůl kyseliny propankarboxylové
Einecs | 205-290-4
Kód E | E 281
Chemický vzorec | C3H5O2Na
Molekulová hmotnost | 96,06
Obsah | Ne méně než 99 % (dvouhodinovým sušením při 105 °C)
Popis | Bílý krystalický hygroskopický prášek nebo jemný bílý prášek
Identifikace
A. Pozitivní test na přítomnost propionátového iontu a sodíku |
B. pH 10% vodného roztoku | 7,5 až 10,5
Čistota
Úbytek hmotnosti sušením | Ne více než 4 % (dvouhodinovým sušením při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,1 %
Železo | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 282 PROPIONÁT VÁPENATÝ

Snonyma | Propionan vápenatý
Definice
Chemický název | Propionát vápenatý Vápenatá sůl kyseliny propankarboxylové
Einecs | 223-795-8
Kód E | E 282
Chemický vzorec | C6H10O4Ca
Molekulová hmotnost | 186,22
Obsah | Ne méně než 99 % (dvouhodinovým sušením při 105 °C)
Popis | Bílý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost propionátu a vápníku |
B. pH 10 % vodného roztoku | 6,0 až 9,0
Čistota
Úbytek hmotnosti sušením | Ne více než 4 % (dvouhodinovým sušením při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,3 %
Železo | Ne více než 50 mg/kg
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 283 PROPIONÁT DRASELNÝ

Synonyma | Propionan draselný
Definice
Chemický název | Propionát draselný Draselná sůl kyseliny propankarboxylové
Einecs | 206-323-5
Kód E | E 283
Chemický vzorec | C3H5O2K
Molekulová hmotnost | 112,17
Obsah | Ne méně než 99 % (dvouhodinovým sušením při 105 °C)
Popis | Bílý krystalický prášek
Identifikace
A. Pozitivní test na přítomnost propionátového iontu a draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 4 % (dvouhodinovým sušením při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,3 %
Železo | Ne více než 30 mg/kg
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 284 KYSELINA BORITÁ

Synonyma | Kyselina boritá Kyselina orthoboritá
Definice
Einecs | 233-139-2
Kód E | E 284
Chemický vzorec | H3BO3
Molekulová hmotnost | 61,84
Obsah | Ne méně než 99,5 %
Popis | Bezbarvé průhledné krystaly nebo bílé granule, bez zápachu a lehce mastné na omak. Výskyt v přírodě jako minerál sasolin
Identifikace
A. Bod tání | Cca 171 °C
B. Krásně zeleně barví plamen |
C. pH 3,3% vodného roztoku | 3,8 až 4,8
Čistota
Peroxidy | Nesmí dojít k zabarvení přidaného roztoku KI
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 285 TETRABORITAN SODNÝ (BORAX)

Synonyma | Borax
Definice
Chemický název | Tetraboritan disodný Pyroboritan sodný Bezvodý tetraboritan
Einecs | 215-540-4
Kód E | E 285
Chemický vzorec | Na2B4O7 Na2B4O7.10H2O
Molekulová hmotnost | 201,27
Popis | Prášek nebo destičky, připomínající sklo, které se na vzduchu zakalují a obtížně se rozpouštějí ve vodě
Identifikace
A. Rozpětí bodu tání | 171 až 175 °C za současného rozkladu
Čistota
Peroxidy | Nesmí dojít k zabarvení přidaného roztoku KI
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 290 OXID UHLIČITÝ

Synonyma | Suchý led (v pevné formě) Anhydrid kyseliny uhličité
Definice
Chemický název | Oxid uhličitý
Einecs | 204-696-9
Kód E | E 290
Chemický vzorec | CO2
Molekulová hmotnost | 44,01
Obsah | Ne méně než 99 % (obj./obj., uvažováno v plynném stavu)
Popis | Za normálních podmínek bezbarvý plyn se slabě štiplavým zápachem. Komerčně je dodáván jako zkapalněný v tlakových nádobách nebo v podobě bloků "suchého ledu". Suchý led obvykle obsahuje různé příměsi (např. propylenglykol nebo minerální oleje), které jsou přidávány jako pojidla
Identifikace
A. Tvorba sraženiny | Pokud je proud plynného vzorku zaváděn do vodného roztoku hydroxidu barnatého, dochází k tvorbě bílé sraženiny, kterou lze po izolaci rozpustit ve zředěné kyselině octové za vývoje plynu
Čistota
Acidita | 915 ml plynného CO2, probublaného 50 ml čerstvě převařené vody, nesmí posunout přechod přítomného indikátoru (methyloranž) na kyselou stranu více než přídavek 1 ml 0,01 mol.l-1 kyseliny chlorovodíkové, učiněný do stejného objemu převařené vody
Redukující látky, fosfin a sirovodík (fosfan a sulfan) | Probublání 915 ml plynného CO2 25 ml amoniakálního roztoku dusičnanu stříbrného, do kterého byly přidány 3 ml amoniaku, nesmí způsobit jeho zakalení nebo zčernání
Oxid uhelnatý | Ne více než 10 ml/l
Obsah oleje | Ne více než 0,1 mg/l

E 296 DL-KYSELINA JABLEČNÁ

Definice
Chemické názvy | DL-kyselina jablečná Kyselina hydroxybutandiová Kyselina hydroxyjantarová
Einecs | 230-022-8
Kód CAS | 6915-15-7
Kód E | E 296
Chemický vzorec | C4H6O5
Molekulová hmotnost | 134,09
Obsah | Ne méně než 99,0 % C4H6O5
Popis | Bílý nebo téměř bílý krystalický prášek či granule, kyselé chuti
Identifikace
A. Rozpustnost | Velmi dobře rozpustná ve vodě Snadno rozpustná v ethanolu
B. Rozpětí bodu tání | 127 až 132 °C
C. Pozitivní test na přítomnost malátu (jablečnanu) | Roztoky kyseliny jablečné ve všech koncentracích jsou opticky neaktivní
Čistota
Kyselina fumarová a maleinová | Ne více než 1,0 % kyseliny fumarové a ne více než 0,05 % kyseliny maleinové
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 297 KYSELINA FUMAROVÁ

Definice
Chemické názvy | Kyselina fumarová Kyselina trans-butendiová Kyselina trans-1,2-ethylendikarboxylová (E)-ethen-1,2-dikarboxylová kyselina Kyselina (E)-butendiová
Einecs | 203-743-0
Kód CAS | 110-17-8
Kód E | E 297
Chemický vzorec | C4H4O4
Molekulová hmotnost | 116,07
Obsah | Ne méně než 99,0 % C4H4O4 (látka ve vysušeném stavu)
Popis | Bílý krystalický prášek nebo granule charakteristické kyselé chuti, bez zápachu
Identifikace
A. Rozpustnost | Rozpustná v ethanolu Málo rozpustná ve vodě a etheru Velmi málo rozpustná v chloroformu
B. pH (0,05% roztok) | 3,0 až 3,2
C. Pozitivní test na přítomnost 1,2- dikarboxylové kyseliny |
D. Pozitivní test na přítomnost dvojné vazby |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (120 °C, 4 hodiny)
Rozpětí bodu tání | 286 až 302 °C (rychlé zahřívání v uzavřené kapiláře)
Síranový popel | Ne více než 0,1 %
Kyselina maleinová | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 300 KYSELINA ASKORBOVÁ

Definice
Chemický název | Kyselina L-askorbová Kyselina askorbová 2,3-didehydro-L-threo-hexono-1,4- lakton g-lakton kyseliny 2-oxo-L-(-)-gulonové 3-keto-L-gulofuranolakton Vitamin C
Einecs | 200-066-2
Kód E | E 300
Chemický vzorec | C6H8O6
Molekulová hmotnost | 176,13
Obsah | Ne méně než 99 % C6H8O6 (po 24 hodinovém sušení ve vakuovém exsikátoru nad kyselinou sírovou)
Popis | Bílá až světle žlutá krystalická látka, bez zápachu
Identifikace
A. Rozpětí bodu tání | 189 až 193 °C za současného rozkladu
B. Pozitivní test na přítomnost kyseliny askorbové |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,4 % (24 hodinovým sušením ve vakuovém exsikátoru nad kyselinou sírovou)
Síranový popel | Ne více než 0,1 %
Specifická rotace | [α]20D = +20,5° až +21,5° [10% (hmot./objem.) vodný roztok]
pH 2% vodného roztoku | 2,4 až 2,8
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 301 ASKORBÁT SODNÝ

Synonyma | L-askorban sodný Askorban sodný
Definice
Chemický název | L-askorbát sodný Askorbát sodný Sodný enolát 2,3-didehydro-L-threo-hexono-1,4-laktonu Sodný enolát g-laktonu kyseliny 2-oxo-L-(-)-gulonové Sodný enolát 3-keto-L-gulofuranolaktonu
Einecs | 205-126-1
Kód E | E 301
Chemický vzorec | C6H7O6Na
Molekulová hmotnost | 198,11
Obsah | Ne méně než 99 % C6H7O6Na (po 24 hodinovém sušení ve vakuovém exsikátoru nad kyselinou sírovou)
Popis | Bílá nebo téměř bílá krystalická látka, která je bez zápachu a na světle tmavne
Identifikace
A. Pozitivní testy na přítomnost askorbátu a sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,25 % (24 hodinovým sušením ve vakuovém exsikátoru nad kyselinou sírovou)
Specifická rotace | [α]20D = +103° až +106° [10% (hmot./objem.) vodný roztok]
pH 10% vodného roztoku | 6,5 až 8,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 302 ASKORBÁT VÁPENATÝ

Synonyma | Askorban vápenatý, dihydrát L-askorban vápenatý, dihydrát
Definice
Chemický název | Askorbát vápenatý, dihydrát L-askorbát vápenatý, dihydrát Vápenatý enolát 2,3-didehydro-L-threo-hexono-1,4-laktonu, dihydrát Vápenatý enolát g-laktonu kyseliny 2-oxo-L-(-)-gulonové, dihydrát Vápenatý enolát 3-keto-L-gulofuranolaktonu, dihydrát Vápenatá sůl vitaminu C, dihydrát
Einecs | 227-261-5
Kód E | E 302
Chemický vzorec | C12H14O12Ca.2H2O
Molekulová hmotnost | 426,35
Obsah | Ne méně než 98 % (po odstranění všech těkavých příměsí)
Popis | Bílý až světle šedožlutý krystalický prášek, bez zápachu
Identifikace
A. Pozitivní test na přítomnost askorbátu a vápníku |
Čistota
Fluoridy | Ne více než 10 mg/kg (jako fluor)
Specifická rotace | [α]20D = +95° až +97° [5% (hmot./objem.) vodný roztok]
pH 10% vodného roztoku | 6,0 až 7,5
Těkavé příměsi | Ne více než 0,3 % (24 hodinové sušení při pokojové teplotě v exsikátoru nad kyselinou sírovou nebo oxidem fosforečným)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 304 (i) ASKORBYLPALMITÁT

Definice
Chemický název | L-askorbylpalmitát Askorbylpalmitát Askorbylester kyseliny palmitové 6-palmitoyl-3-keto-L-gulofuranolakton
Einecs | 205-305-4
Kód E | E 304(i)
Chemický vzorec | C22H38O7
Molekulová hmotnost | 414,55
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílá nebo žlutavě bílá pevná látka, která lehce voní po citronech
Identifikace
A. Rozpětí bodu tání | 107 až 117 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (jednohodinovým sušením ve vakuové sušárně při teplotě 56 až 60 °C)
Síranový popel | Ne více než 0,1 %
Specifická rotace | [α]20D = +21° až +24° [5% (hmot./objem.) roztok v methanolu]
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 304 (ii) ASKORBYLSTEARÁT

Definice
Chemický název | L-askorbylstearát Askorbylstearát Askorbylester kyseliny stearové 6-stearoyl-3-keto-L-gulofuranolakton
Einecs | 246-944-9
Kód E | E 304(ii)
Chemický vzorec | C24H42O7
Molekulová hmotnost | 442,6
Obsah | Ne méně než 98 %
Popis | Bílá nebo žlutavě bílá pevná látka, která lehce voní po citronech
Identifikace
A. Bod tání | Cca 116 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (jednohodinovým sušením ve vakuové sušárně při teplotě 56 až 60 °C)
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 306 EXTRAKT S VYSOKÝM OBSAHEM TOKOFEROLů

Definice | Uvedený extrakt, bohatý na obsah tokoferolů a tokotrienolů, je získáván vakuovou parní destilací jedlých rostlinných olejových produktů. Obsahuje tokoferoly jako d-a-, d-b-, d-g- a d-d-tokoferoly
Kód E | E 306
Molekulová hmotnost | 430,71 (d-a-tokoferol)
Obsah | Ne méně než 34 % (všech tokoferolů)
Popis | Hnědočervený až červený čirý viskosní olej, s charakteristickou vůní a chutí. V oleji může docházet k vydělování menšího množství voskovitých složek v mikrokrystalické formě
Identifikace
A. Použitím vhodné techniky plynové nebo kapalinové chromatografie |
B. Test rozpustnosti | Látka je nerozpustná ve vodě, rozpustná v ethanolu a mísitelná s etherem
Čistota
Síranový popel | Ne více než 0,1 %
Specifická rotace | [α]20D ne méně než +20°
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 307 a-TOKOFEROL

Synonyma | dl-a-tokoferol Vitamin E
Definice
Chemický název | dl-5,7,8-trimethyltokol dl-2,5,7,8-tetramethyl-2-(4',8',12'-trimethyltridecyl)-6-chromanol
Einecs | 200-412-2
Kód E | E 307
Chemický vzorec | C29H50O2
Molekulová hmotnost | 430,71
Obsah | Ne méně než 96 %
Popis | Viskosní čirý olej slabě žluté až jantarové barvy, bez zápachu. Působením vzdušného kyslíku a světla podléhá oxidaci a tmavne
Identifikace
A. Test rozpustnosti | Látka je nerozpustná ve vodě, dobře rozpustná v ethanolu a mísitelná s etherem
B. Spektrofotometrie | V absolutním ethanolu absorpční maximum při cca 292 nm
Čistota
Index lomu | n20D = 1,503 až 1,507
Specifická absorpce v ethanolu | E1%1cm při 292 nm: 72 až 76 (0,01g látky ve 200 ml absolutního ethanolu)
Síranový popel | Ne více než 0,1 %
Specifická rotace | [α]20D = 0° ± 0,05° (zředění 1:10 chloroformem)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 308 g-TOKOFEROL

Synonyma | dl-g-tokoferol
Definice
Chemický název | 2,7,8-trimethyl-2-(4',8',12'- trimethyltridecyl)-6-chromanol
Einecs | 231-523-4
Kód E | E 308
Chemický vzorec | C28H48O2
Molekulová hmotnost | 416,69
Obsah | Ne méně než 97 %
Popis | Viskosní čirý olej slabě žluté až jantarové barvy, který působením vzdušného kyslíku a světla podléhá oxidaci a tmavne
Identifikace
A. Spektroskopie | V absolutním ethanolu absorpční maxima při cca 298 a 257 nm
Čistota
Specifická absorpce v ethanolu | E1%1cm při 298 nm: 91 až 97 E1%1cm při 257 nm: 5,0 až 8,0
Index lomu | n20D = 1,503 až 1,507
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 309 d-TOKOFEROL

Definice
Chemický název | 2,8-dimethyl-2-(4',8',12'-trimethyltridecyl)-6-chromanol
Einecs | 204-299-0
Kód E | E 309
Chemický vzorec | C27H46O2
Molekulová hmotnost | 402,7
Obsah | Ne méně než 97 %
Popis | Viskosní čirý olej slabě žluté nebo oranžové barvy, který působením vzdušného kyslíku a světla podléhá oxidaci a tmavne
Identifikace
A. Spektrometrie | V absolutním ethanolu absorpční maxima při cca 298 a 257 nm
Čistota
Specifická absorpce v ethanolu | E1%1cm při 298 nm: 89 až 95 E1%1cm při 257 nm: 3,0 až 6,0
Index lomu | n20D = 1,500 až 1,504
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 310 PROPYLGALLÁT

Definice
Chemický název | Propylgallát Propylester kyseliny gallové n-propylester kyseliny 3,4,5-trihydroxybenzoové
Einecs | 204-498-2
Kód E | E 310
Chemický vzorec | C10H12O5
Molekulová hmotnost | 212,20
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílá až krémově bílá krystalická látka, bez zápachu
Identifikace
A. Test rozpustnosti | Látka je málo rozpustná ve vodě, dobře rozpustná v ethanolu, etheru a 1,2-propandiolu
B. Rozpětí bodu tání | 146 až 150 °C (po čtyřhodinovém sušení při 110 °C)
Čistota
Úbytek hmotnosti sušením | Ne více než 1,0 % (čtyřhodinovým sušením při 110 °C)
Síranový popel | Ne více než 0,1 %
Volná kyselina | Ne více než 0,5 % (jako kyselina gallová)
Chlorované organické sloučeniny | Ne více než 100 mg/kg (jako Cl)
Specifická absorpce v ethanolu | E1%1cm při 275 nm: 485 až 520
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 311 OKTYLGALLÁT

Definice
Chemický název | Oktylgallát Oktylester kyseliny gallové n-oktylester kyseliny 3,4,5-trihydroxybenzoové
Einecs | 213-853-0
Kód E | E 311
Chemický vzorec | C15H22O5
Molekulová hmotnost | 282,34
Obsah | Ne méně než 98 % (po šestihodinovém sušení při 90 °C)
Popis | Bílá až krémově bílá látka, bez zápachu
Identifikace
A. Test rozpustnosti | Látka je málo rozpustná ve vodě, dobře rozpustná v ethanolu, etheru a 1,2-propandiolu
B. Rozpětí bodu tání | 99 až 102 °C (po šestihodinovém sušení při 90 °C)
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (šestihodinovým sušením při 90 °C)
Síranový popel | Ne více než 0,05 %
Volná kyselina | Ne více než 0,5 % (jako kyselina gallová)
Chlorované organické sloučeniny | Ne více než 100 mg/kg (jako Cl)
Specifická absorpce v ethanolu | E1%1cm při 275 nm: 375 až 390
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 312 DODECYLGALLÁT

Synonyma | Laurylgallát
Definice
Chemický název | Dodecylgallát Dodecylester kyseliny gallové n-dodecylester (nebo laurylester) kyseliny 3,4,5-trihydroxybenzoové
Einecs | 214-620-6
Kód E | E 312
Chemický vzorec | C19H30O5
Molekulová hmotnost | 338,45
Obsah | Ne méně než 98 % (po šestihodinovém sušení při 90 °C)
Popis | Bílá až krémově bílá látka, bez zápachu
Identifikace
A. Test rozpustnosti | Látka je nerozpustná ve vodě, dobře rozpustná v ethanolu a etheru
B. Rozpětí bodu tání | 95 až 98 °C (po šestihodinovém sušení při 90 °C)
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (šestihodinovým sušením při 90 °C)
Síranový popel | Ne více než 0,05 %
Volná kyselina | Ne více než 0,5 % (jako kyselina gallová)
Chlorované organické sloučeniny | Ne více než 100 mg/kg (jako Cl)
Specifická absorpce v ethanolu | E1%1cm při 275 nm: 300 až 325
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 30 mg/kg

E 315 KYSELINA ISOASKORBOVÁ

Synonyma | Kyselina D-araboaskorbová Kyselina erythorbová
Definice
Chemický název | g-lakton kyseliny D-erythro-hex-2-enové Kyselina isoaskorbová Kyselina D-isoaskorbová
Einecs | 201-928-0
Kód E | E 315
Chemický vzorec | C6H8O6
Molekulová hmotnost | 176,13
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílá až světle žlutá krystalická látka, která působením světla postupně tmavne
Identifikace
A. Rozpětí bodu tání | Cca 164 až 172 °C za současného rozkladu
B. Pozitivní test na přítomnost kyseliny askorbové (barevné reakce) |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,4 % (tříhodinovým sušením za sníženého tlaku nad silikagelem)
Síranový popel | Ne více než 0,3 %
Specifická rotace | [α]20D = -16,5° až -18,0° [10% (hmot./objem.) vodný roztok]
Šťavelany | Po přídavku 2 kapek ledové kyseliny octové a 5 ml 10% roztoku octanu vápenatého k roztoku, který obsahuje 1 gram rozpuštěné látky v 10 ml vody, musí roztok zůstat čirý
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 316 ISOASKORBÁT SODNÝ

Synonyma | Isoaskorban sodný Erythorban sodný
Definice
Chemický název | Isoaskorbát sodný Sodná sůl kyseliny D-isoaskorbové Sodná sůl 2,3-didehydro-D-erythro-hexono-1,4-laktonu Sodný enolát 3-keto-D-gulofuranolaktonu, monohydrát
Einecs | 228-973-9
Kód E | E 316
Chemický vzorec | C6H7O6Na.H2O
Molekulová hmotnost | 216,13
Obsah | Ne méně než 98 % (jako monohydrát, po 24 hodinovém sušení ve vakuovém exsikátoru nad kyselinou sírovou)
Popis | Bílá krystalická látka
Identifikace
A. Test rozpustnosti | Látka je dobře rozpustná ve vodě a velmi málo rozpustná v ethanolu
B. Pozitivní test na přítomnost kyseliny askorbové (barevné reakce) |
C. Pozitivní test na přítomnost sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,25 % (24 hodinovým sušením ve vakuovém exsikátoru nad kyselinou sírovou)
Specifická rotace | [α]20D = +95° až +98° [10% (hmot./objem.) vodný roztok]
pH 10% vodného roztoku | 5,5 až 8,0
Šťavelany | Po přídavku 2 kapek ledové kyseliny octové a 5 ml 10% roztoku octanu vápenatého k roztoku, který obsahuje 1 gram rozpuštěné látky v 10 ml vody, musí roztok zůstat čirý
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 320 BUTYLOVANÝ HYDROXYANISOL (BHA)

Synonyma | BHA
Definice
Chemický název | 3-terc-butyl-4-hydroxyanisol Směs 2-terc.butyl-4-hydroxyanisolu a 3-terc.butyl-4-hydroxyanisolu
Einecs | 246-563-8
Kód E | E 320
Chemický vzorec | C11H16O2
Molekulová hmotnost | 180,25
Obsah | Ne méně než 98,5 % C11H16O2 a současně ne méně než 85 % 3-terc.butyl-4-hydroxyanisolu
Popis | Bílé nebo slabě nažloutlé krystaly, případně voskovitá látka, se slabě aromatickou vůní
Identifikace
A. Test rozpustnosti | Látka je nerozpustná ve vodě, snadno rozpustná v ethanolu
B. Rozpětí bodu tání | 48 až 63 °C
C. Barevná reakce | Vyhovuje testu na fenolové skupiny
Čistota
Síranový popel | Ne více než 0,05 % (po kalcinaci při (800 ±25) °C)
Fenolické nečistoty | Ne více než 0,5 %
Specifická absorpce v ethanolu | E1%1cm při 290 nm: 190 až 210 E1%1cm při 228 nm: 326 až 345
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 321 BUTYLOVANÝ HYDROXYTOLUEN (BHT)

Synonyma | BHT
Definice
Chemický název 2,6-di(terc.butyl)-p-kresol
4-methyl-2,6-di(terc.butyl)fenol
Einecs | 204-881-4
Kód E | E 321
Chemický vzorec | C15H24O
Molekulová hmotnost | 220,36
Obsah | Ne méně než 99 %
Popis | Bílá krystalická nebo vločkovitá látka, bez vůně nebo se slabou charakteristickou aromatickou vůní
Identifikace
A. Test rozpustnosti | Látka je nerozpustná ve vodě a 1,2-propandiolu, dobře se rozpouští v ethanolu
B. Bod tání | 70 °C
C. Spektrometrie | V rozsahu vlnových délek 230 až 320 nm lze u 2 cm silné vrstvy roztoku (látka ve zředění 1 : 100 000 v bezvodém ethanolu) pozorovat jediné maximum při 278 nm
Čistota
Síranový popel | Ne více než 0,005 %
Fenolické nečistoty | Ne více než 0,5 %
Specifická absorpce v ethanolu | E1%1cm při 278 nm: 81 až 88
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 322 LECITINY

Synonyma | Fosfatidy Fosfolipidy
Definice | Lecitiny představují směsi nebo určité frakce fosfatidů, které jsou získávány různými fyzikálními postupy z potravin rostlinného a živočišného původu. Patří mezi ně též hydrolytické produkty, vzniklé působením vhodně zvolených a neškodných enzymů. Finální produkt nesmí vykazovat žádné známky enzymové aktivity Lecitiny lze ve vodném prostředí částečně bělit působením peroxidu vodíku. Oxidační vlastnosti tohoto činidla však nesmí v žádném případě přítomné fosfatidy chemicky modifikovat
Einecs | 232-307-2
Kód E | E 322
Obsah | - Lecitiny: ne méně než 60,0 % složek, které jsou nerozpustné v acetonu - Hydrolyzované lecitiny: ne méně než 56,0 % složek, které jsou nerozpustné v acetonu
Popis | - Lecitiny: hnědá kapalina, případně viskosní nebo polotekutá látka či prášek - Hydrolyzované lecitiny: světle hnědá až hnědá viskosní kapalina nebo látka pastovité konsistence
Identifikace
A. Pozitivní testy na přítomnost cholinu, fosforu a mastných kyselin |
B. Test na přítomnost hydrolyzovaného lecitinu | Do kádinky o objemu 800 ml se nalije 500 ml vody o teplotě 30 až 35 °C. Za stálého míchání se pomalu přidává 50 ml vzorku. Hydrolyzovaný lecitin vytvoří za těchto podmínek v kádince homogenní emulsi, zatímco nehydrolyzovaný lecitin vytvoří oddělenou fázi o hmotnosti okolo 50 g
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (jednohodinovým sušením při 105 °C)
Obsah látek nerozpustných v toluenu | Ne více než 0,3 %
Číslo kyselosti | - Lecitiny: ne více než 35 g KOH/g - Hydrolyzované lecitiny: ne více než 45 g KOH/g
Peroxidové číslo | Ne větší než 10
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 325 MLÉČNAN SODNÝ

Definice
Chemický název | Laktát sodný Mléčnan sodný Sodná sůl kyseliny 2-hydroxypropionové Sodná sůl kyseliny mléčné
Einecs | 200-772-0
Kód E | E 325
Chemický vzorec | C3H5O3Na
Molekulová hmotnost | 112,06 (bezvodá sůl)
Obsah | Ne méně než 57 % a ne více než 66 %
Popis | Bezbarvá průhledná kapalina, bez vůně nebo se slabou charakteristickou vůní
Identifikace
A. Pozitivní test na přítomnost laktátu |
B. Pozitivní test na přítomnost sodíku |
Čistota
Kyselost | Ne více než 0,5 % (jako kyselina mléčná, po vysušení)
pH 20% vodného roztoku | 6,5 až 7,5
Redukující látky | Roztok nesmí způsobit redukci Fehlingova roztoku
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Poznámka: Uvedená specifikace platí pro 60% vodné roztoky |

E 326 MLÉČNAN DRASELNÝ

Definice
Chemický název | Laktát draselný Mléčnan draselný Draselná sůl kyseliny 2-hydroxypropionové Draselná sůl kyseliny mléčné
Einecs | 213-631-3
Kód E | E 326
Chemický vzorec | C3H5O3K
Molekulová hmotnost | 128,17 (bezvodá sůl)
Obsah | Ne méně než 57 % a ne více než 66 %
Popis | Slabě viskosní čirá kapalina, bez vůně nebo se slabou charakteristickou vůní
Identifikace
A. Spálení | Laktát draselný se spálí na popel. Popel reaguje alkalicky a po přídavku kyseliny dochází k vývoji plynu
B. Barevná reakce | 5 ml roztoku katecholu v kyselině sírové (1:100) se převrství dvěma mililitry roztoku, obsahujícího laktát. V oblasti styku obou kapalin se objeví tmavě červené zabarvení
C. Pozitivní testy na přítomnost laktátu a draslíku |
Čistota
Kyselost | Ve 20 ml vody se rozpustí 1g roztoku laktátu draselného a přidají se 3 kapky roztoku fenolftaleinu jako indikátor. Při následné neutralizační titraci 0,1 mol.l-1 hydroxidem sodným nesmí být jeho spotřeba větší než 0,2 ml
Redukující látky | Roztok laktátu draselného nesmí způsobit patrnou redukci Fehlingova roztoku
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Poznámka: Uvedená specifikace platí pro 60% vodné roztoky |

E 327 MLÉČNAN VÁPENATÝ

Definice
Chemický název | Laktát vápenatý Dilaktát vápenatý Mléčnan vápenatý Vápenatá sůl kyseliny 2-hydroxypropionové Vápenatá sůl kyseliny mléčné
Einecs | 212-406-7
Kód E | E 327
Chemický vzorec | (C3H5O2)2Ca.xH2O (x = 0-5)
Molekulová hmotnost | 218,22 (bezvodá sůl)
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílý krystalický prášek nebo granule, prakticky bez zápachu
Identifikace
A. Pozitivní testy na přítomnost laktátu a vápníku |
B. Test rozpustnosti | Látka je rozpustná ve vodě a prakticky nerozpustná v ethanolu
Čistota
Úbytek hmotnosti sušením | Určován čtyřhodinovým sušením při 120 °C - bezvodý: ne více než 3,0 % - s 1 molekulou vody: ne více než 8,0 % - se 3 molekulami vody: ne více než 20,0 % - se 4,5 molekulami vody: ne více než 27,0 %
Kyselost | Ne více než 0,5 % (v suchém stavu, jako kyselina mléčná)
Redukující látky | Roztok laktátu nesmí způsobit redukci Fehlingova roztoku
Fluoridy | Ne více než 30 mg/kg (jako fluor)
pH 5% roztoku | 6,0 až 8,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 330 KYSELINA CITRONOVÁ

Definice
Chemický název | Kyselina citronová Kyselina 2-hydroxy-1,2,3-propantrikarboxylová
Einecs | 201-069-1
Kód E | E 330
Chemický vzorec | (a) C6H8O7 (bezvodá kyselina) (b) C6H8O7.H2O (monohydrát)
Molekulová hmotnost | (a) 192,13 (bezvodá kyselina) (b) 210,15 (monohydrát)
Obsah | Kyselina citronová může být bezvodá nebo může v molekule vázat jednu molekulu vody. Obsah C6H8O7 v kyselině citronové je minimálně 99,5 % (bezvodá kyselina po vysušení)
Popis | Kyselina citronová vytváří bílé nebo bezbarvé krystaly, které jsou bez zápachu a chutnají silně kysele. Monohydrát na suchém vzduchu větrá
Identifikace
A. Test rozpustnosti | Látka je velmi dobře rozpustná ve vodě, dobře rozpustná v ethanolu a rozpustná v etheru
Čistota
Obsah vody | Bezvodá kyselina citronová: ne více než 0,5 %, monohydrát: ne více než 8,8 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,05 % (po kalcinaci při (800 ±25) °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Snadno zuhelnitelné látky | 1 gram práškového vzorku, smísený s 10 ml alespoň 98% kyseliny sírové, se zahřívá po dobu jedné hodiny za nepřístupu světla na vodní lázni o teplotě 90 °C. Během zahřívání nesmí směs získat tmavší než světle hnědé zabarvení (srovnávací kapalina K).
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 331 (i) CITRÁT MONOSODNÝ

Synonyma | Citronan monosodný Dihydrogencitronan sodný
Definice
Chemický název | Citrát monosodný Monosodná sůl kyseliny citronové Monosodná sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové
Kód E | E 331(i)
Chemický vzorec | (a) C6H7O7Na (bezvodá sůl) (b) C6H7O7Na.H2O (monohydrát)
Molekulová hmotnost | (a) 214,11 (bezvodá sůl) (b) 232,23 (monohydrát)
Obsah | Ne méně než 99 % (bezvodá sůl ve vysušeném stavu)
Popis | Bílý krystalický prášek nebo bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost citrátu a sodíku |
Čistota
Úbytek hmotnosti sušením | Určován čtyřhodinovým sušením při 180 °C - bezvodá sůl: ne více než 1,0 % - monohydrát: ne více než 8,8 %
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 3,5 až 3,8
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 331 (ii) CITRÁT DISODNÝ

Synonyma | Citronan disodný Hydrogencitronan sodný
Definice
Chemický název | Citrát disodný Disodná sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Disodná sůl kyseliny citronové s 1,5 molekulou vody
Einecs | 205-623-3
Kód E | E 331(ii)
Chemický vzorec | C6H6O7Na2.1,5H2O
Molekulová hmotnost | 263,11
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bílý krystalický prášek nebo bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost citrátu a sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 13,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 4,9 až 5,2
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 331 (iii) CITRÁT TRISODNÝ

Synonyma | Citronan trisodný
Definice
Chemický název | Citrát trisodný Trisodná sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Trisodná sůl kyseliny citronové - bezvodá, dihydrát nebo pentahydrát
Einecs | 200-675-3
Kód E | E 331(iii)
Chemický vzorec | Bezvodá sůl: C6H5O7Na3 Hydrát: C6H5O7Na3.xH2O (x = 2 nebo 5)
Molekulová hmotnost | 258,07 (bezvodá sůl)
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bílý krystalický prášek nebo bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost citrátu a sodíku |
Čistota
Úbytek hmotnosti sušením | Určován čtyřhodinovým sušením při 180 °C - bezvodá sůl: ne více než 1,0 % - dihydrát: ne více než 13,5 % - pentahydrát: ne více než 30,3 %
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 5% vodného roztoku | 7,5 až 9,0
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 332 (i) CITRÁT MONODRASELNÝ

Synonyma | Citronan monodraselný Dihydrogencitronan draselný
Definice
Chemický název | Citrát monodraselný Monodraselná sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Bezvodá monodraselná sůl kyseliny citronové
Einecs | 212-753-4
Kód E | E 332(i)
Chemický vzorec | C6H7O7K
Molekulová hmotnost | 230,21
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Zrnitý bílý hygroskopický prášek nebo průhledné krystaly
Identifikace
A. Pozitivní testy na přítomnost citrátu a draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 1,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 3,5 až 3,8
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 332 (ii) CITRÁT TRIDRASELNÝ

Synonyma | Citronan tridraselný
Definice
Chemický název | Citrát tridraselný Tridraselná sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Tridraselná sůl kyseliny citronové, monohydrát
Einecs | 212-755-5
Kód E | E 332(ii)
Chemický vzorec | C6H5O7K3.H2O
Molekulová hmotnost | 324,42
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Zrnitý bílý hygroskopický prášek nebo průhledné krystaly
Identifikace
A. Pozitivní testy na přítomnost citrátu a draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 6,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 5% vodného roztoku | 7,5 až 9,0
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 333 (i) DICITRÁT MONOVÁPENATÝ

Synonyma | Dicitronan monovápenatý Hydrogencitronan vápenatý
Definice
Chemický název | Dicitrát monovápenatý Monovápenatá sůl kyseliny 2-hydroxy-1,2,3- propantrikarboxylové Monovápenatá sůl kyseliny citronové, monohydrát
Kód E | E 333 (i)
Chemický vzorec | (C6H7O7)2Ca.H2O
Molekulová hmotnost | 440,32
Obsah | Ne méně než 97,5 % ve vysušeném stavu
Popis | Jemný bílý prášek
Identifikace
A. Pozitivní testy na přítomnost citrátu a vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 7,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 3,2 až 3,5
Uhličitany | Při rozpuštění 1 gramu citrátu vápenatého v 10 ml 2 mol.l-1 kyseliny chlorovodíkové se nesmí uvolnit více než několik málo jednotlivých bublinek plynu
Fluoridy | Ne více než 30 mg/kg (jako fluor)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 333 (ii) DICITRÁT DIVÁPENATÝ

Synonyma | Dicitronan divápenatý Dihydrogencitronan vápenatý
Definice
Chemický název | Dicitrát divápenatý Divápenatá sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Divápenatá sůl kyseliny citronové, trihydrát
Kód E | E 333(ii)
Chemický vzorec | (C6H7O7)2Ca2.3H2O
Molekulová hmotnost | 530,42
Obsah | Ne méně než 97,5 % ve vysušeném stavu
Popis | Jemný bílý prášek
Identifikace
A. Pozitivní testy na přítomnost citrátu a vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 20,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Uhličitany | Při rozpuštění 1 gramu citrátu vápenatého v 10 ml 2 mol.l-1 kyseliny chlorovodíkové se nesmí uvolnit více než několik málo jednotlivých bublinek plynu
Fluoridy | Ne více než 30 mg/kg (jako fluor)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 333 (iii) DICITRÁT TRIVÁPENATÝ

Synonyma | Dicitronan trivápenatý Citronan vápenatý
Definice
Chemický název | Dicitrát trivápenatý Trivápenatá sůl kyseliny 2-hydroxy-1,2,3-propantrikarboxylové Trivápenatá sůl kyseliny citronové, tetrahydrát
Einecs | 212-391-7
Kód E | E 333(iii)
Chemický vzorec | (C6H7O7)2Ca3.4H2O
Molekulová hmotnost | 570,51
Obsah | Ne méně než 97,5 % ve vysušeném stavu
Popis | Jemný bílý prášek
Identifikace
A. Pozitivní testy na přítomnost citrátu a vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 14,0 % (čtyřhodinovým sušením při 180 °C)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Uhličitany | Při rozpuštění 1 gramu citrátu vápenatého v 10 ml 2 mol.l-1 kyseliny chlorovodíkové se nesmí uvolnit více než několik málo jednotlivých bublinek plynu
Fluoridy | Ne více než 30 mg/kg (jako fluor)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 334 KYSELINA L(+)-VINNÁ

Definice
Chemický název | Kyselina L-vinná Kyselina d-a,b-dihydroxyjantarová
Einecs | 201-766-0
Kód E | E 334
Chemický vzorec | C4H6O6
Molekulová hmotnost | 150,09
Obsah | Ne méně než 99,5 % ve vysušeném stavu
Popis | Bezbarvá nebo průsvitná krystalická látka nebo bílý krystalický prášek
Identifikace
A. Rozpětí bodu tání | 168 až 170 °C
B. Pozitivní test na přítomnost vinanu |
Čistota
Úbytek hmotnosti při sušení | Ne více než 0,5 % (tříhodinovým sušením nad P2O5)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Síranový popel | Ne více než 1000 mg/kg (po kalcinaci při (800 ±25) °C)
Specifická optická rotace 20% (hmot./objem.) vodného roztoku | [α]20D= +11,5° až +13,5°
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 335 (i) VINAN MONOSODNÝ

Synonyma | Hydrogenvinan sodný
Definice
Chemický název | Vinan monosodný Monosodná sůl kyseliny L-(+)-vinné, monohydrát Monosodná sůl kyseliny d-a,b-dihydroxyjantarové
Kód E | E 335(i)
Chemický vzorec | C4H5O6Na.H2O
Molekulová hmotnost | 194,05
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Průhledné bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost vinanu a sodíku |
Čistota
Úbytek hmotnosti při sušení | Ne více než 10,0 % (čtyřhodinovým sušením při 105°)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 335 (ii) VINAN DISODNÝ

Definice
Chemický název | Vinan disodný Disodná sůl kyseliny L-(+)-vinné, dihydrát Disodná sůl kyseliny d-a,b-dihydroxyjantarové
Einecs | 212-773-3
Kód E | E 335(ii)
Chemický vzorec | C4H4O6Na2.2H2O
Molekulová hmotnost | 230,8
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Průhledné bezbarvé krystaly
Identifikace
A. Pozitivní testy na přítomnost vinanu a sodíku |
B. Test rozpustnosti | Látka je nerozpustná v ethanolu, 1 gram látky se nerozpustí ve 3 ml vody
Čistota
Úbytek hmotnosti při sušení | Ne více než 17,0 % (čtyřhodinovým sušením při 150°)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 7,0 až 7,5
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 336 (i) VINAN MONODRASELNÝ

Synonyma | Tartarát monodraselný
Definice
Chemický název | Vinan monodraselný Monodraselná sůl kyseliny L-(+)-vinné Monodraselná sůl kyseliny d-a,b-dihydroxyjantarové
Kód E | E 336(i)
Chemický vzorec | C4H5O6K
Molekulová hmotnost | 188,16
Obsah | Ne méně než 98 % ve vysušeném stavu
Popis | Bílý krystalický nebo zrnitý prášek
Identifikace
A. Pozitivní testy na přítomnost vinanu a draslíku |
B. Bod tání | 230 °C
Čistota
pH 1% vodného roztoku | 3,4
Úbytek hmotnosti při sušení | Ne více než 1,0 % (čtyřhodinovým sušením při 105°)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 336 (ii) VINAN DIDRASELNÝ

Definice
Chemický název | Vinan didraselný, hemihydrát Didraselná sůl kyseliny L-(+)-vinné, hemihydrát Didraselná sůl kyseliny d-a,b-dihydroxyjantarové, hemihydrát
Einecs | 213-067-8
Kód E | E 336(ii)
Chemický vzorec | C4H4O6K2.1/2 H2O
Molekulová hmotnost | 235,2
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bílý krystalický nebo zrnitý prášek
Identifikace
A. Pozitivní testy na přítomnost vinanu a draslíku |
Čistota
pH 1% vodného roztoku | 7,0 až 9,0
Úbytek hmotnosti při sušení | Ne více než 4,0 % (čtyřhodinovým sušením při 150°)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 337 VINAN SODNODRASELNÝ

Synonyma | Vinan sodno-draselný Seignettova sůl Rochelleská sůl
Definice
Chemický název | Vinan sodno-draselný, tetrahydrát Sodno-draselná sůl kyseliny L-(+)-vinné, tetrahydrát Sodno-draselná sůl kyseliny d-a,b-dihydroxyjantarové, tetrahydrát
Einecs | 206-156-8
Kód E | E 337
Chemický vzorec | C4H4O6KNa.4H2O
Molekulová hmotnost | 282,23
Obsah | Ne méně než 99 % ve vysušeném stavu
Popis | Bezbarvé krystaly nebo bílý krystalický prášek
Identifikace
A. Pozitivní testy na přítomnost vinanu, sodíku a draslíku |
B. Test rozpustnosti | Látka je nerozpustná v ethanolu, 1 gram látky se rozpustí v 1 ml vody
C. Rozpětí bodu tání | 70 až 80 °C
Čistota
Úbytek hmotnosti při sušení | Ne více než 26,0 % a ne méně než 21,0 % (tříhodinovým sušením při 150°)
Šťavelany | Ne více než 100 mg/kg (jako kyselina šťavelová, po vysušení)
pH 1% vodného roztoku | 6,5 až 8,5
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 338 KYSELINA FOSFOREČNÁ

Synonyma | Kyselina orthofosforečná Kyselina monofosforečná
Definice
Chemický název | Kyselina fosforečná
Einecs | 231-633-2
Kód E | E 338
Chemický vzorec | H3PO4
Molekulová hmotnost | 98,00
Obsah | Ne méně než 71 % a ne více než 83 %
Popis | Čirá bezbarvá viskosní kapalina
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a kyseliny |
Čistota
Těkavé kyseliny | Ne více než 10 mg/kg (jako kyselina octová)
Chloridy | Ne více než 200 mg/kg (jako chlor)
Dusičnany | Ne více než 5 mg/kg (jako NaNO3)
Sírany | Ne více než 1500 mg/kg (jako CaSO4)
Fluoridy | Ne více než 10 mg/kg (jako fluor)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Poznámka: Uvedená specifikace platí pro 75% vodné roztoky |

E 339 (i) DIHYDROGENFOSFOREČNAN SODNÝ

Synonyma | Orthofosforečnan monosodný Primární fosforečnan sodný Monofosforečnan monosodný
Definice
Chemický název | Dihydrogenfosforečnan sodný Dihydrogenmonofosforečnan sodný
Einecs | 231-449-2
Kód E | E 339(i)
Chemický vzorec | Bezvodá sůl: NaH2PO4 Monohydrát: NaH2PO4.H2O Dihydrát: NaH2PO4.2H2O
Molekulová hmotnost | Bezvodá sůl: 119,98 Monohydrát: 138,00 Dihydrát: 156,01
Obsah | Ne méně než 97 % NaH2PO4 (po jednohodinovém sušení při 60 °C, následovaném čtyřhodinovým sušením při 105 °C)
Popis | Bílý, poněkud rozplývavý prášek, krystaly nebo granule, bez zápachu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a sodíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě, nerozpustná ethanolu, etheru a chloroformu
C. Obsah P2O5 | 58,0 až 60,0 %
Čistota
Úbytek hmotnosti sušením | Jednohodinovým sušením při 60 °C, následovaným čtyřhodinovým sušením při 105 °C - bezvodá sůl: ne více než 2,0 % - monohydrát: ne více než 15,0 % - dihydrát: ne více než 25 %
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 4,1 až 5,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 339 (ii) HYDROGENFOSFOREČNAN DISODNÝ

Synonyma | Orthofosforečnan disodný Sekundární fosforečnan sodný Monofosforečnan disodný
Definice
Chemický název | Hydrogenfosforečnan disodný Hydrogenmonofosforečnan disodný
Einecs | 231-448-7
Kód E | E 339(ii)
Chemický vzorec | Bezvodá sůl: Na2HPO4 Hydráty: Na2HPO4.xH2O (x = 2,7 nebo 12)
Molekulová hmotnost | 141,98 (bezvodá sůl)
Obsah | Ne méně než 98 % Na2HPO4 (po tříhodinovém sušení při 40 °C, následovaném pětihodinovým sušením při 105 °C)
Popis | Bezvodá sůl: bílý hygroskopický prášek, bez zápachu Dihydrát: bílá krystalická látka, bez zápachu Heptahydrát: bílé krystaly nebo zrnitý prášek, bez zápachu a větrající na vzduchu Dodekahydrát: bílý prášek nebo krystaly, bez zápachu, větrající na vzduchu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a sodíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 49 až 51 % (v bezvodém stavu)
Čistota
Úbytek hmotnosti sušením | Tříhodinovým sušením při 40 °C, následovaným pětihodinovým sušením při 105 °C - bezvodá sůl: ne více než 5,0 % - dihydrát: ne více než 22,0 % - heptahydrát: ne více než 50,0 % - dodekahydrát: ne více než 61,0 %
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 8,4 až 9,6
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 339 (iii) FOSFOREČNAN TRISODNÝ

Synonyma | Orthofosforečnan trisodný Terciální fosforečnan sodný Monofosforečnan trisodný
Definice
Chemický název | Fosforečnan trisodný Monofosforečnan trisodný
Einecs | 231-509-8
Kód E | E 339(iii)
Chemický vzorec | Bezvodá sůl: Na3PO4 Hydráty: Na3PO4.xH2O (x = 1/2, 1 nebo 12)
Molekulová hmotnost | 163,94 (bezvodá sůl)
Obsah | Ne méně než 97,0 % Na3PO4 (u bezvodé soli, hemihydrátu a monohydrátu - po přepočtu na vysušenou bezvodou látku) Ne méně než 92,0 % Na3PO4 (u dodekahydrátu - po přepočtu na bezvodou vyžíhanou látku)
Popis | Bílé krystaly, granule nebo krystalický prášek, bez zápachu. Dostupné hydratované soli se vyskytují ve formě hemi-, mono-, hexa-, okta-, deka- a dodekahydrátu. Molekula dodekahydrátu obsahuje 1/4 molekuly hydroxidu sodného.
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a sodíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 40,5 až 43,5 % (v bezvodém stavu)
Čistota
Úbytek hmotnosti žíháním | Půlhodinovým žíháním při cca 800 °C (po předcházejícím dvouhodinovém sušení při 120 °C) - bezvodá sůl: ne více než 2,0 % - monohydrát: ne více než 11,0 % - dodekahydrát: 45,0 % až 58,0 %
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 11,5 až 12,5
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 340 (i) DIHYDROGENFOSFOREČNAN DRASELNÝ

Synonyma | Orthofosforečnan monodraselný Primární fosforečnan draselný Monofosforečnan monodraselný
Definice
Chemický název | Dihydrogenfosforečnan draselný Dihydrogenmonofosforečnan draselný
Einecs | 231-913-4
Kód E | E 340(i)
Chemický vzorec | KH2PO4
Molekulová hmotnost | 136,09
Obsah | Ne méně než 98,0 % (po čtyřhodinovém sušení při 105 °C)
Popis | Hygroskopické bezbarvé krystaly nebo bílý zrnitý nebo krystalický prášek, bez zápachu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a draslíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 51,0 až 53,0 %
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (čtyřhodinovým sušením při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 4,2 až 4,8
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 340 (ii) HYDROGENFOSFOREČNAN DIDRASELNÝ

Synonyma | Orthofosforečnan didraselný Sekundární fosforečnan draselný Monofosforečnan didraselný
Definice
Chemický název | Hydrogenfosforečnan didraselný Hydrogenmonofosforečnan didraselný
Einecs | 231-834-5
Kód E | E 340(ii)
Chemický vzorec | K2HPO4
Molekulová hmotnost | 174,18
Obsah | Ne méně než 98 % (po čtyřhodinovém sušením při 105 °C)
Popis | Bezbarvý nebo bílý zrnitý prášek, krystaly nebo hmota, rozplývající se na vzduchu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a draslíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 40,3 až 41,5 %
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (čtyřhodinovým sušením při 105 °C)
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 8,7 až 9,4
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 340 (iii) FOSFOREČNAN TRIDRASELNÝ

Synonyma | Orthofosforečnan tridraselný Terciální fosforečnan draselný Monofosforečnan tridraselný
Definice
Chemický název | Fosforečnan tridraselný Monofosforečnan tridraselný
Einecs | 231-907-1
Kód E | E 340(iii)
Chemický vzorec | Bezvodá sůl: K3PO4 Hydráty: K3PO4.xH2O (x = 1 nebo 3)
Molekulová hmotnost | 212,27 (bezvodá sůl)
Obsah | Ne méně než 97 % (po přepočtu na bezvodou vyžíhanou látku)
Popis | Bezbarvé nebo bílé hygroskopické krystaly nebo granule, bez zápachu. Dostupné hydratované soli se vyskytují ve formě mono- a trihydrátu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a draslíku |
B. Test rozpustnosti | Látka je snadno rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 30,5 až 33,0 % (v bezvodém stavu po vyžíhání)
Čistota
Úbytek hmotnosti žíháním | Půlhodinovým žíháním při (800 ±25) °C (po předcházejícím hodinovém sušení při 105 °C) - bezvodá sůl: ne více než 3,0 % - hydráty: ne více než 23,0 %
Ve vodě nerozpustné látky | Ne více než 0,2 % ve vysušeném stavu
Fluoridy | Ne více než 10 mg/kg (jako fluor)
pH 1% vodného roztoku | 11,5 až 12,3
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 341 (i) BIS(DIHYDROGENFOSFOREČNAN) VÁPENATÝ

Synonyma | Bis(dihydrogenorthofosforečnan) vápenatý
Definice
Chemický název Bis(dihydrogenfosforečnan) vápenatý
Bis(dihydrogenmonofosforečnan) vápenatý
Einecs | 231-837-1
Kód E | E 341(i)
Chemický vzorec Bezvodá sůl: Ca(H2PO4)2
Monohydrát: Ca(H2PO4)2.H2O
Molekulová hmotnost 234,05 (bezvodá sůl)
252,08 (monohydrát)
Obsah | Ne méně než 95 % ve vysušeném stavu
Popis | Zrnitý prášek, bílé krystaly nebo granule, které se na vzduchu rozplývají
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a vápníku
B. Obsah P2O5 | 55,5 až 61,1 % (bezvodá sůl)
C. Obsah CaO 23,0 až 27,5 % (bezvodá sůl)
19,0 až 24,8 % (monohydrát)
Čistota
Úbytek hmotnosti sušením Bezvodá sůl: ne více než 14 % (čtyřhodinovým sušením při 105 °C)
Monohydrát: ne více než 17,5 % (čtyřhodinovým sušením při 105 °C, po předcházejícím jednohodinovém sušení při 60 °C)
Úbytek hmotnosti žíháním Půlhodinovým žíháním při (800 ±25) °C
- bezvodá sůl: ne více než 17,5 %
- monohydrát (po předcházejícím jednohodinovém sušení při 105 °C): ne více než 25,0 %
Fluoridy | Ne více než 30 mg/kg (jako fluor)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 341 (ii) HYDROGENFOSFOREČNAN VÁPENATÝ

Synonyma | Hydrogenorthofosforečnan vápenatý
Definice
Chemický název | Hydrogenfosforečnan vápenatý Hydrogenmonofosforečnan vápenatý Sekundární fosforečnan vápenatý
Einecs | 231-826-1
Kód E | E 341(ii)
Chemický vzorec | Bezvodá sůl: CaHPO4 Dihydrát: CaHPO4.2H2O
Molekulová hmotnost | 136,06 (bezvodá sůl) 172,09 (dihydrát)
Obsah | Ne méně než 98 % a ne více než 102 % CaHPO4 (po tříhodinovém sušení při 200 °C)
Popis | Bílé krystaly nebo granule, zrnitý prášek nebo prášek
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a vápníku |
B. Test rozpustnosti | Látka je málo rozpustná ve vodě a nerozpustná v ethanolu
C. Obsah P2O5 | 50,0 až 52,5 % (bezvodá sůl)
Čistota
Úbytek hmotnosti žíháním | Půlhodinovým žíháním při (800 ±25) °C - bezvodá sůl: ne více než 8,5 % - dihydrát: ne více než 26,5 %
Fluoridy | Ne více než 50 mg/kg (jako fluor)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 341 (iii) FOSFOREČNAN VÁPENATÝ

Synonyma | Orthofosforečnan vápenatý
Definice
Chemický název | Bis(fosforečnan) trivápenatý Bis(orthofosforečnan) trivápenatý Bis(monofosforečnan) trivápenatý
Einecs | 231-840-8
Kód E | E 341(iii)
Chemický vzorec | Ca3(PO4)2
Molekulová hmotnost | 310,17
Obsah | Ne méně než 90 % ve vyžíhaném stavu
Popis | Bílý, na vzduchu stálý prášek, bez chuti a zápachu
Identifikace
A. Pozitivní testy na přítomnost fosforečnanu a vápníku |
B. Test rozpustnosti | Látka je prakticky nerozpustná ve vodě a nerozpustná v ethanolu. Rozpouští se ve zředěné kyselině chlorovodíkové a dusičné
C. Obsah P2O5 | 38,5 až 48,0 % (bezvodá sůl)
Čistota
Úbytek hmotnosti žíháním | Ne více než 8 % (žíháním při (800 ±25) °C do konstantní váhy)
Fluoridy | Ne více než 50 mg/kg (jako fluor)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 343 (i) DIHYDROGENFOSFOREČNAN HOŘEČNATÝ

Synonyma | Kyselý fosforečnan hořečnatý Orthofosforečnanu monohořečnatý
Definice
Chemické názvy | Bis(dihydrogenfosforečnan) hořečnatý Bis(dihydrogenmonofosforečnan) hořečnatý
Einecs | 236-004-6
Kód E | E 343(i)
Chemický vzorec | Mg(H2PO4)2.xH2O (x = 0 až 4)
Molekulová hmotnost | 218,28 (bezvodá sůl)
Obsah | Ne méně než 51 % ve vyžíhaném stavu
Popis | Bílý krystalický prášek, bez zápachu a chuti
Identifikace
A. Rozpustnost | Méně rozpustný ve vodě
B. Pozitivní test na přítomnost fosforečnanu |
C. Pozitivní test na přítomnost hořčíku |
D. Obsah MgO | Ne méně než 21,5 % ve vyžíhaném stavu
Čistota
Fluoridy | Ne více než 10mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 4 mg/kg
Kadmiuim | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg

E 343(ii) HYDROGENFOSFOREČNAN HOŘEČNATÝ

Synonyma | Hydrogenorthofosforečnan hořečnatý Sekundární fosforečnan hořečnatý
Definice
Chemické názvy | Hydrogenfosforečnan hořečnatý Hydrogenmonofosforečnan hořečnatý
Einecs | 231-823-5
Kód CAS | 7757-86-0
Kód E | E 343(ii)
Chemický vzorec | MgHPO4.x H2O (x = 0 až 3)
Molekulová hmotnost | 120,30 (bezvodá sůl)
Obsah | Ne méně než 96,0% Mg2P2O7 (počítáno na vyžíhanou sůl)
Popis | Bílý krystalický prášek, bez zápachu
Identifikace
A. Rozpustnost | Mírně rozpustný ve vodě Rozpustný ve zředěných kyselinách Nerozpustný v ethanolu
B. Pozitivní test na přítomnost fosforečnanů | Asi 200 mg vzorku se rozpustí v 10 ml 1,7 mol.l-1 kyseliny dusičné a přidá se po kapkách molybdenan amonný. Vzniklá žlutozelená sraženina fosfomolybdenanu amonného je rozpustná v 6 mol.l-1 roztoku hydroxidu amonného
C. Pozitivní test na přítomnost hořčíku | 100 mg vzorku se rozpustí v 0,5 ml 1 mol.l-1kyseliny octové a 20 ml vody. Přidá se 1 ml 9% chloridu železitého, nechá se stát 5 minut a pak se přefiltruje. Filtrát dává pozitivní reakci na přítomnost hořečnatých solí
D. Obsah MgO | Ne méně než 33,0 % (bezvodá sůl)
Čistota
Fluoridy | Ne více než 10 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 4 mg/kg
Kadmium | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg

E 350(i) DL-JABLEČNAN DISODNÝ

Synonyma | Sodná sůl kyseliny jablečné Jablečnan sodný
Definice
Chemické názvy | DL-jablečnan disodný DL-malát disodný Disodná sůl kyseliny jablečné Disodná sůl kyseliny hydroxybutan-diové Dinatrium-hydroxybutandioát Dinatrium-hydroxysukcinát
Einecs | 211-627-6
Kód CAS | 676-46-0
Kód E | E 350(i)
Chemický vzorec | Hemihydrát: C4H4Na2O5 . 1/2 H2O Trihydrát: C4H4Na2O5 . 3 H2O
Molekulová hmotnost | Hemihydrát: 187,05 Trihydrát: 232,1
Obsah | Ne méně než 98 % (látka v bezvodém, vysušeném stavu)
Popis | Bílý krystalický prášek nebo hrudky slané chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost 1,2- dikarboxylové kyseliny |
C. Pozitivní test na tvorbu azobarviv |
D. Pozitivní test na přítomnost sodíku |
Čistota
Úbytek hmotnosti sušením | Hemihydrát: ne více než 7 % (130 °C, 4 hodiny), Trihydrát: ne více než 20,5 až 23,5 % (130 °C, 4 hodiny)
Alkalita | Ne více než 0,2 % (jako Na2CO3)
Kyselina fumarová | Ne více než 1 %
Kyselina maleinová | Ne více než 0,05 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 350(ii) DL-JABLEČNAN MONOSODNÝ

Synonyma | Sodná sůl kyseliny jablečné
Definice
Chemické názvy | DL-jablečnan monosodný DL-malát monosodný Monosodná sůl kyseliny jablečné Monosodná sůl kyseliny hydroxybutan-diové Natrium-hydrogen-hydroxybutandioát Natrium-hydrogen-hydroxysukcinát
Kód CAS | 58214-38-3
Kód E | E 350(ii)
Chemický vzorec | C4H5NaO5
Molekulová hmotnost | 156,1 (bezvodá sůl)
Obsah | Ne méně než 99 % (látka ve vysušeném stavu)
Popis | Bílý krystalický prášek nebo hrudky slané chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost 1,2- dikarboxylové kyseliny |
C. Pozitivní test na tvorbu azobarviv |
D. Pozitivní test na přítomnost sodíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (110 °C, 3 hodiny)
Alkalita | Ne více než 0,2 % (jako Na2CO3)
Kyselina fumarová | Ne více než 1 %
Kyselina maleinová | Ne více než 0,05 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 351 DL-JABLEČNAN DRASELNÝ

Synonyma | Draselná sůl kyseliny jablečné Jablečnan draselný
Definice
Chemické názvy | DL-jablečnan didraselný DL-malát didraselný Didraselná sůl kyseliny jablečné Didraselná sůl kyseliny hydroxybutan-diové Dikalium-hydroxybutaandioát Dikalium-hydroxysukcinát
Kód CAS | 585-09-1
Kód E | E 351
Chemický vzorec | C4H4K2O5
Molekulová hmotnost | 210,27 (bezvodá sůl)
Obsah | Ne méně než 59,5 %
Popis | Bílý krystalický prášek nebo hrudky slané chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost 1,2- dikarboxylové kyseliny |
C. Pozitivní test na tvorbu azobarviv |
D. Pozitivní test na přítomnost draslíku |
Čistota
Alkalita | Ne více než 0,2 % (jako Na2CO3)
Kyselina fumarová | Ne více než 1,0 %
Kyselina maleinová | Ne více než 0,05 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 352(i) DL-JABLEČNAN VÁPENATÝ

Synonyma | Vápenatá sůl kyseliny jablečné Jablečnan vápenatý
Definice
Chemické názvy | DL-jablečnan vápenatý DL-malát vápenatý Vápenatá sůl kyseliny jablečné Vápenatá sůl kyseliny hydroxybutan-diové a-hydroxyjantarát vápenatý a-hydroxysukcinát vápenatý Kalcium-hydroxybutandioát Kalcium-hydroxysukcinát
Kód E | E 352(i)
Chemický vzorec | C4H4CaO5
Molekulová hmotnost | 172,14
Obsah | Ne méně než 97,5 % C4H4CaO5 (látka ve vysušeném stavu)
Popis | Bílý nebo bezbarvý prášek
Identifikace
A. Rozpustnost | Málo rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost 1,2-dikarboxylové kyseliny |
C. Pozitivní test na přítomnost vápníku |
D. Pozitivní test na tvorbu azobarviv |
Čistota
Úbytek hmotnosti sušením | Ne více než 2 % (110 °C, 3 hodiny)
Alkalita | Ne více než 0,2 % (jako CaCO3)
Fluoridy | Ne více než 30 mg/kg
Kyselina maleinová | Ne více než 0,05 %
Kyselina fumarová | Ne více než 1,0 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 352(ii) DL-HYDROGENJABLEČNAN VÁPENATÝ

Synonyma | Vápenatá sůl kyseliny jablečné
Definice
Chemické názvy | DL-hydrogenjablečnan vápenatý Bis(hydrogenjablečnan) vápenatý DL-hydrogenmalát vápenatý Bis(hydrogenmalát) vápenatý Kalcium-dihydrogen-hydroxybutandioát Kalcium-dihydrogen-hydroxysukcinát
Kód CAS | 5743-31-7
Kód E | E 352(ii)
Chemický vzorec | Ca(C4H5O5)2
Molekulová hmotnost | 306,24 (bezvodá sůl)
Obsah | Ne méně než 97,5 % (látka ve vysušeném stavu)
Popis | Bílý krystalický prášek nebo hrudky slané chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost 1,2- dikarboxylové kyseliny |
C. Pozitivní test na tvorbu azobarviv |
D. Pozitivní test na přítomnost vápníku |
Čistota
Úbytek hmotnosti sušením | Ne více než 2 % (110 °C, 3 hodiny)
Alkalita | Ne více než 0,2 % (jako Na2CO3)
Fluoridy | Ne více než 30 mg/kg
Kyselina fumarová | Ne více než 1,0 %
Kyselina maleinová | Ne více než 0,05 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 353 KYSELINA METAVINNÁ

Definice
Chemický název | Kyselina metavinná
Kód E | E 353
Chemický vzorec | C4H6O6
Molekulová hmotnost | 112,12
Obsah | Ne méně než 99,5 %
Popis | Krystalky nebo prášek bílé nebo nažloutlé barvy. Slabě voní po karamelu.
Identifikace
A. Rozpustnost | Velmi dobře rozpustná ve vodě a ethanolu
B. | 1 - 10 mg látky smísit ve zkumavce se 2 ml koncentrované kyseliny sírové a přidat 2 kapky sulfo-resorcinolového činidla. Po zahřátí na 150 °C se objeví intenzivní fialové zabarvení
Čistota
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 354 L(+)-VINAN VÁPENATÝ

Definice
Chemické názvy | L(+)-vinan vápenatý L(+)-tartarát vápenatý Vápenatá sůl kyseliny vinné Vápenatá sůl kyseliny 2,3-dihydroxybutandiové Dihydrát kalcium-L(+)-2,3-dihydroxybutandioát
Kód CAS | 3164-34-9
Kód E | E 354
Chemický vzorec | C4H4CaO6 . 2H2O
Molekulová hmotnost | 224,18
Obsah | Ne méně než 98 % C4H4CaO6
Popis | Jemný krystalický prášek bílé nebo skoro čistě bílé barvy
Identifikace
A. Rozpustnost | Málo rozpustný ve vodě (asi 0,01 g/100 ml, 20 °C) Obtížně rozpustný v ethanolu Málo rozpustný v diethyletheru Rozpustný v kyselinách
B. Specifická optická otáčivost | [α]20D : +7,0° až + 7,4° (0,1 % roztok v 1 mol.l-1 HCl)
C. Pozitivní test na přítomnost vinanu |
Čistota
Sírany | Ne více než 1 g/kg
pH 5% roztok | 6,0 až 9,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 355 KYSELINA ADIPOVÁ

Definice
Chemické názvy | Kyselina adipová Kyselina hexandiová Kyselina 1,4-butandikarboxylová Kyselina but-1,4-endikarboxylová
Einecs | 204-673-3
Kód CAS | 124-04-9
Kód E | E 355
Chemický vzorec | C6H10O4
Molekulová hmotnost | 146,14
Obsah | Ne méně než 99,6 % a ne více než 101% (ekvivalentu) C6H10O4
Popis | Bílé krystalky nebo krystalický prášek kyselé chuti, bez zápachu
Identifikace
A. Rozpustnost | Málo rozpustná ve vodě Dobře rozpustná v ethanolu
B. Rozpětí bodu tání | 151,5 až 154,0 °C
Čistota
Obsah vody | Ne více než 0,2 % (metodou Karl Fischera)
Síranový popel | Ne více než 20 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 356 ADIPÁT SODNÝ

Synonyma | Adipan sodný
Definice
Chemické názvy | Adipát sodný Sodná sůl kyseliny hexandiové Sodná sůl kyseliny 1,4-butandikarboxylové Natrium-adipát
Einecs | 231-293-5
Kód CAS | 7486-38-6
Kód E | E 356
Chemický vzorec | C6H8Na2O4
Molekulová hmotnost | 190,11
Obsah | Ne méně než 99,0 % ve vysušeném stavu
Popis | Bílé krystalky nebo krystalický prášek kyselé chuti, bez zápachu
Identifikace
A. Rozpustnost | Mírně rozpustný ve vodě (50 g/100 ml, 20 °C) Dobře rozpustný v ethanolu
B. Rozpětí bodu tání | 151 až 152 °C (kyselina adipová)
C. Pozitivní test na přítomnost sodíku |
Čistota
Obsah vody | Ne více než 3,0 % (metodou Karl Fischera)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 357 ADIPÁT DRASELNÝ

Synonyma | Adipan draselný
Definice
Chemické názvy | Adipát draselný Draselná sůl kyseliny hexandiové Draselná sůl kyseliny 1,4-butandikarboxylové Kalium-adipát
Einecs | 242-838-1
Kód CAS | 19584-53-3 19147-16-1 (správně má byt toto číslo CAS, pozn. autorů)
Kód E | E 357
Chemický vzorec | C6H8K2O4
Molekulová hmotnost | 222,32
Obsah | Ne méně než 99,0 % ve vysušeném stavu
Popis | Bílé krystalky nebo krystalický prášek, bez zápachu
Identifikace
A. Rozpustnost | Mírně rozpustný ve vodě (60 g/100 ml, 20 °C) Dobře rozpustný v ethanolu
B. Rozpětí bodu tání | 151 až 152 °C (kyselina adipová)
C. Pozitivní test na přítomnost draslíku |
Čistota
Obsah vody | Ne více než 3,0 % (metodou Karl Fischera)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 363 KYSELINA JANTAROVÁ

Definice
Chemické názvy | Kyselina jantarová Kyselina butandiová
Einecs | 203-740-4
Kód CAS | 110-15-6
Kód E | E 363
Chemický vzorec | C4H6O4
Molekulová hmotnost | 118,09
Obsah | Ne méně než 99,0 %
Popis | Bezbarvé nebo bílé krystalky, bez zápachu
Identifikace
A. Rozpustnost | Při 25 °C se jeden gram kyseliny rozpustí ve: - 13 ml vody (při 100 °C v 1 ml vody) - v 18,5 ml ethanolu - ve 20 ml glycerolu
B. Rozpětí bodu tání | 185,0 190,0 °C
Čistota
Úbytek hmotnosti žíháním | Ne více než 0,025 % (800 °C, 15 minut)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 380 CITRÁT TRIAMONNÝ

Synonyma | Triamonná sůl kyseliny citronové
Definice
Chemické názvy | Citrát triamonný Triamonná sůl kyseliny 2-hydroxypropan-1,2,3-trikarboxylové Triamonium-(2-hydroxypropan-1,2,3-trikarboxylát) Triamonium-citrát
Einecs | 222-394-5
Kód CAS | 3458-72-8
Kód E | E 380
Chemický vzorec | C6H17N3O7
Molekulová hmotnost | 243,22
Obsah | Ne méně než 97,0 % C6H17N3O7
Popis | Bílé krystalky nebo krystalický prášek
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost citrátu |
C. Pozitivní test na přítomnost amonných solí |
Čistota
Šťavelany | Ne více než 0,04 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 385 ETHYLENDIAMINTETRAACETÁT VÁPENATO-DISODNÝ

Synonyma | Vápenato-disodná sůl EDTA Edetát vápenato-disodný
Definice
Chemický název | Ethylendiamintetraacetát vápenato-disodný Ethylendinitrilotetraacetát vápenato-disodný N,N'-1,2-ethanediylbis [N-(karboxymethyl)-glycinato][(4-)-O,O',ON,ON]vápenatan(2)-disodný
Einecs | 200-529-9
Kód E | E 385
Chemický vzorec | C10H12O8CaN2Na2.2H2O
Molekulová hmotnost | 410,31
Obsah | Ne méně než 97 % ve vysušeném stavu
Popis | Bílé krystalické granule nebo bílý či téměř bílý prášek, bez zápachu a slabě hygroskopický
Identifikace
A. Pozitivní testy na přítomnost sodíku a vápníku |
B. Pozitivní test na chelátotvorné vlastnosti vůči kovovým iontům |
C. pH 1% vodného roztoku | 6,5 až 7,5
Čistota
Obsah vody | 5 až 13 % (metodou Karl Fischera)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 400 KYSELINA ALGINOVÁ

Definice | Lineární glykuronoglykan, složený převážně z beta (1-4) vázaných jednotek kyseliny D-mannuronové a alfa (1-4) vázaných jednotek kyseliny L-guluronové v pyranosové cyklické formě. Hydrofilní koloidní sacharid, získávaný z různých druhů hnědých mořských řas (Phaeophyceae) extrakcí zředěnými roztoky alkálií
Einecs | 232-680-1
Kód E | E 400
Chemický vzorec | (C6H8O6)n
Molekulová hmotnost | 10 000 - 600 000
Obsah | Kyselina ve vysušeném stavu poskytuje ne méně než 20 % a ne více než 23 % CO2, což odpovídá ne méně než 91 % a ne více než 104,5 % (ekvivalentu) kyseliny alginové (C6H8O6)n, vycházeje z ekvivalentové hmotnosti 200
Popis | Kyselina alginová se dodává ve vláknité, zrnité, granulovité a práškové formě. Je téměř bez zápachu, barvy bílé až žlutavě hnědé
Identifikace
A. Rozpustnost | Nerozpustná ve vodě a organických rozpouštědlech, pomalu se rozpouští v alkalických roztocích uhličitanu sodného, hydroxidu sodného a fosforečnanu (tri)sodného
B. Precipitační test s chloridem vápenatým | K určitému objemu 0,5% roztoku vzorku v 1 mol.l-1 hydroxidu sodném se přidá pětina uvedeného objemu 2,5% roztoku chloridu vápenatého. V přítomnosti kyseliny alginové dojde k vytvoření objemné rosolovité sraženiny. Test umožňuje odlišit kyselinu alginovou od arabské gumy, sodných solí karboxymethylcelulosy, karboxymethylškrobu, kara-genanu, želatiny, gumy ghatti, gumy karaya, karubinu, methylcelulosy a gumy tragant
C. Precipitační test se síranem amonným | K určitému objemu 0,5% roztoku vzorku v 1 mol.l-1 hydroxidu sodném se přidá polovina uvedeného objemu nasyceného roztoku síranu amonného. Kyselina alginová s činidlem netvoří sraženinu. Test umožňuje odlišit kyselinu alginovou od agaru, karboxymethylcelulosy, karagenanu, deesterifikova-naných pektinů, želatiny, karubinu, methylcelulosy a škrobu
D. Barevná reakce | 0,01 g vzorku se pokud možno úplně rozpustí protřepáváním s 0,15 ml 0,1 mol.l-1 hydroxidu sodného a do vzniklého roztoku se přidá 1 ml okyseleného roztoku síranu železitého (7 gramů síranu železitého, rozpuštěných v 90 ml vody, kam bylo přidáno 100 ml 0,25 mol.l-1 H2SO4). Za přítomnosti kyseliny alginové se během 5 minut vyvine třešňově červené zabarvení, které nakonec přejde na tmavě purpurové
Čistota
pH 3% suspenze | 2,0 až 3,5
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 4 hodiny)
Síranový popel | Ne více než 8 % (vysušená látka)
Látky nerozpustné v 1 mol.l-1 roztoku hydroxidu sodného | Ne více než 2 % (vysušená látka)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 401 ALGINÁT SODNÝ

Definice
Chemické názvy | Alginát sodný Sodná sůl kyseliny alginové
Kód E | E 401
Chemický vzorec | (C6H7NaO6)n
Molekulová hmotnost | 10 000 - 600 000
Obsah | Sůl ve vysušeném stavu poskytuje ne méně než 18 % a ne více než 21 % CO2, což odpovídá ne méně než 90,8 % a ne více než 106,0 % (ekvivalentu) alginátu sodného, vycházeje z ekvivalentové hmotnosti 222
Popis | Bílý až žlutohnědý vláknitý nebo zrnitý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost sodíku a kyseliny alginové |
Čistota
pH 1% roztoku | 6,0 až 8,0
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 4 hodiny)
Popel celkem | Stanovení při 600 °C pro suchou látku: ne méně než 18 % a ne více než 27 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Látky nerozpustné ve vodě | Ne více než 2 % (vysušená látka)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 402 ALGINÁT DRASELNÝ

Definice
Chemické názvy | Alginát draselný Draselná sůl kyseliny alginové
Kód E | E 402
Chemický vzorec | (C6H7KO6)n
Molekulová hmotnost | 10 000 - 600 000
Obsah | Sůl ve vysušeném stavu poskytuje ne méně než 16,5 % a ne více než 19,5 % CO2, což odpovídá ne méně než 89,2 % a ne více než 105,5 % (ekvivalentu) alginátu draselného, vycházeje z ekvivalentové hmotnosti 238
Popis | Bílý až žlutohnědý vláknitý nebo zrnitý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost draslíku a kyseliny alginové |
Čistota
pH 1% roztoku | Mezi 6,0 a 8,0
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 4 hodiny)
Popel celkem | Stanovení při 600 °C pro suchou látku: ne méně než 23 % a ne více než 32 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Látky nerozpustné ve vodě | Ne více než 2% (vysušená látka)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 403 ALGINÁT AMONNÝ

Definice
Chemické názvy | Alginát amonnný Amonná sůl kyseliny alginové
Kód E | E 403
Chemický vzorec | (C6H11NO6)n
Molekulová hmotnost | 10 000 - 600 000
Obsah | Sůl ve vysušeném stavu poskytuje ne méně než 18 % a ne více než 21 % CO2, což odpovídá ne méně než 88,7 % a ne více než 103,6 % (ekvivalentu) alginátu amonného, vycházeje z ekvivalentové hmotnosti 217
Popis | Bílý až nažloutlý vláknitý nebo zrnitý prášek
Identifikace
A. Pozitivní test na přítomnost amonných iontů a kyseliny alginové |
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 4 hodiny)
Síranový popel | Ne více než 7 % (vysušená látka)
Popel celkem | Stanovení při 600 °C pro suchou látku: ne méně než 4 % a ne více než 5 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Látky nerozpustné ve vodě | Ne více než 2 % (vysušená látka)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 404 ALGINÁT VÁPENATÝ

Synonyma | Vápenatá sůl kyseliny alginové
Definice
Chemické názvy | Alginát vápenatý Vápenatá sůl kyseliny alginové
Kód E | E 404
Chemický vzorec | (C6H7Ca1/2O6)n
Molekulová hmotnost | 10 000 - 600 000
Obsah | Sůl ve vysušeném stavu poskytuje ne méně než 18 % a ne více než 21 % CO2, což odpovídá ne méně než 89,6 % a ne více než 104,5 % (ekvivalentu) alginátu amonného, vycházeje z ekvivalentové hmotnosti 219
Popis | Bílý až nažloutlý vláknitý nebo zrnitý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost vápenatých iontů a kyseliny alginové |
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 4 hodiny)
Popel celkem | Stanovení při 600 °C pro suchou látku: ne méně než 15 % a ne více než 24 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Síranový popel | Ne méně než 28 % a ne více než 36 % (látka ve vysušeném stavu)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 405 1,2-PROPANDIOLALGINÁT

Synonyma | Ester 1,2-propandiolu s kyselinou alginovou Hydroxypropylalginát
Definice
Chemické názvy | Ester 1,2-propandiolu s kyselinou alginovou Složení látky se může měnit v závislosti na stupni esterifikace a procentuálním zastoupení volných a zneutralizovaných karboxylových skupin
Kód E | E 405
Chemický vzorec | (C9H14O7)n - esterifikováno
Molekulová hmotnost | 10 000 - 600 000
Obsah | Ester ve vysušeném stavu poskytuje ne méně než 16 % a ne více než 20 % CO2
Popis | Bílý až nažloutlý vláknitý nebo zrnitý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost 1,2-propandiolu a kyseliny alginové |
Čistota
Úbytek hmotnosti sušením | Ne více než 20 % (105 °C, 4 hodiny)
Síranový popel | Stanovení při 600 °C pro suchou látku: ne více než 10 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Celkový obsah 1,2-propandiolu | Ne méně než 15 % a ne více než 45 %
Obsah volného 1,2-propandiolu | Ne více než 15 %
Popel nerozpustný v kyselině (cca 3 mol.l-1 kyselina chlorovodíková) | Ne více než 2 %
Látky nerozpustné ve vodě | Ne více než 2 % (vysušená látka)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech
Kvasinky a plísně | Ne více než 500 /gram

E 406 AGAR

Synonyma | Agar-agar Gelosa Bengálská, ceylonská, čínská nebo japonská vyzina
Definice
Chemické názvy | Agar je hydrofilní koloidní galaktosid, složený převážně z cukerných jednotek D-galaktosy. Přibližně u každé desáté jednotkyD-galaktopyranosy je jedna z hydroxylových skupin esterifikována kyselinou sírovou, která je zde v neutralizované formě vápenaté, hořečnaté, draselné nebo sodné soli. Agar se získává extrakcí z určitých přirozených kmenů mořských řas čeledí Gelidiaceae a Sphaerococcaceae a příbuzných rudých řas třídy Rhodophyceae
Einecs | 232-658-1
Kód E | E 406
Obsah | Prahová koncentrace gelu nesmí být vyšší než 0,25 %
Popis | Agar je látka bez pachu nebo se slabým charakteristickým pachem. Nemletý agar se obvykle dodává ve formě svazků, složených z tenkých membránovitých a vzájemně slepených proužků nebo v nařezané, vločkové či granulované formě. Může být žlutooranžový, žlutavě šedý až světle žlutý, případně bezbarvý. Navlhlý agar je houževnatý, ve vysušeném stavu je křehký. Práškový agar bývá barvy bílé, žlutavě bílé nebo světle žluté. Ve vodě se při pozorování mikroskopem jeví jako zrnitý a do jisté míry vláknitý. Někdy bývají přítomny též nečetné fragmenty spikulí hub a shluky křemeliny. V roztoku chloralhydrátu se práškový agar jeví transparentnější než ve vodě, více či méně zrnitý, příčně pruhovaný, ostrohranný a v některých případech je možno v něm pozorovat shluky křemeliny
Identifikace
A. Rozpustnost | Nerozpustný ve studené vodě, rozpustný ve vroucí vodě
Čistota
Úbytek hmotnosti sušením | Ne více než 22 % (105 °C, 5 hodin)
Popel celkem | Stanovení při 550 °C pro suchou látku: ne více než 6,5 %
Popel celkem nerozpustný v kyselině (cca 3 mol.l-1 kyselina chlorovodíková) | Stanovení při 550 °C pro suchou látku: ne více než 0,5 %
Látky nerozpustné v horké vodě | Ne více než 1,0 %
Škrob | Nedetekovatelné množství
Želatina a jiné proteiny | Asi 1 g agaru se rozpustí ve 100 ml vroucí vody a roztok se nechá vychladnout asi na 50 °C. K 5 ml tohoto roztoku se přidá 5 ml vodného roztoku trinitrofenolu (1 gram bezvodého trinitrofenolu, rozpuštěný ve 100 ml horké vody). V následujících 10 minutách se v roztoku nesmí vytvořit pozorovatelný zákal
Absorpce vody | 5 gramů agaru se vloží do 100 ml odměrného válce, doplní vodou po horní rysku, obsah válce se promíchá a ponechá 24 hodin stát při teplotě přibližně 25 °C. Po uplynutí uvedené doby se obsah válce slije přes navlhčenou skleněnou vatu do jiného odměrného válce stejného objemu. Objem vody by zde neměl činit více než 75 ml
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 407 KARAGENAN

Synonyma | Komerční produkty se dodávají pod různými názvy, jako například: Gelosa z irského mechu (karagenu) Eucheuman (z Eucheuma spp.) Iridophycan (z Irdidaea spp.) Hypnean (z Hypnea spp.) Fulcellaran nebo dánský agar (z Furcellaria fastigiata) Karagenan (z Chondrus spp. a Gigartina spp.)
Definice | Karagenan se získává vodnou extrakcí z přirozených kmenů mořských řas čeledí Gigartinaceae, Solieriaceae, Hypneaeceae a Furcellariaceae, náležejících do třídy rudých řas Rhodophyceae Jako srážedla nesmí být užívána jiná organická rozpouštědla než methanol, ethanol nebo 2-propanol. Karagenan se z převážné části skládá z draselných, sodných, hořečnatých a vápenatých solí polysacharidů, esterifikovaných kyselinou sírovou, ze kterých je při hydrolýze uvolňována galaktosa a 3,6-anhydrogalaktosa. Kvalitní karagenan nesmí být hydrolyzovaný nebo jiným způsobem chemicky rozložený
Střední molekulová hmotnost | Ne méně než 100 000
Einecs | 232-524-2
Kód E | E 407
Popis | Nažloutlý až bezbarvý prášek hrubé až jemné konzistence, prakticky bez zápachu
Identifikace
A. Pozitivní test na přítomnost galaktosy, anhydrogalaktosy a síranů |
Čistota
Obsah methanolu, ethanolu a 2-propanolu | Celkem ne více než 0,1 % (jednotlivých alkoholů nebo jejich kombinace)
Viskozita 1,5% roztoku při 75°C | Ne méně než 5 mPa.s
Úbytek hmotnosti sušením | Ne více než 12 % (105 °C, 4 hodiny)
Sírany | Stanovení při 550 °C pro suchou látku: ne méně než 15 % a ne více než 40 % (jako SO2-4)
Popel celkem | Stanovení při 550 °C pro suchou látku: ne méně než 15 % a ne více než 40 %
Popel nerozpustný v kyselině (10% kyselina chlorovodíková) | Pro suchou látku: ne více než 1 %
Látky nerozpustné v kyselině (1% objem/objem kyselina sírová) | Pro suchou látku: ne více než 2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5 000/g
Kvasinky a plísně | Ne více než 300/g
Escherichia coli | Negativní v 5 g
Salmonella spp. | Negativní v 10 g

E 407a GUMA EUCHEMA

Synonyma PES
PNG-karagenan
Afinát řasy Euchema
Částečně čištěný karagenan
Karagenan s obsahem celulosy
Definice Guma Euchema je látka s koloidními vlastnostmi, získávaná z řas Euchema cottonii a Euchema spinosum (náležejících do třídy rudých řas Rhodophyceae). Skládá se převážně z polysacharidů, z nichž až 15% představuje nerozpustná rostlinná celulosa. Jednotlivé komerční výrobky mohou obsahovat cukry, přidávané pro účely standardizace, nebo soli, sloužící k dosažení požadovaných vlastností z hlediska tvorby gelu a jeho konzistence. Od karagenanu (INS 407) se odlišuje vyšším obsahem celulosních materiálů a tím, že proces výroby této látky nezahrnuje kroky rozpouštění a srážení
Funkční složkou produktu, získaného z E.cottonii, je kappa-karagenan, což je kopolymer D-galaktosa-4-síranu a 3,6-anhydro-D-galaktosy
Zpracovatelský postup je založen na krátkodobém máčení předem očištěných mořských řas v roztocích alkálií za zvýšené teploty. Takto upravený materiál je posléze pečlivě propírán vodou (k odstranění zbytků solí), dále čištěn, sušen a rozemlet na prášek. Jedinými alkoholy, které smí být v procesu čištění použity, jsou methanol, ethanol a 2-propanol
Kód E | E 407a
Popis | Guma Euchema je světle hnědý až bílý prášek slizovité chuti, hrubé až jemné konzistence. Při cca 80 °C tvoří ve vodě kalnou opaleskující suspenzi. Tvorba suspenze probíhá snadněji, pokud je látka předem navlhčena alkoholem, glycerinem nebo nasyceným roztokem glukosy ve vodě. Látka je nerozpustná v ethanolu
Identifikace
A. Rozpustnost Ve vodě tvoří kalnou opaleskující suspenzi.
Nerozpustná v ethanolu
B. Pozitivní test na přítomnost síranových skupin
C. Pozitivní test na přítomnost galaktosy a anhydrogalaktosy
D. Identifikace hydrokoloidu a převládajícího druhu kopolymeru
E. Infračervené absorpční spektrum
Čistota
Úbytek hmotnosti sušením | Ne více než 12 % (sušením při 105 °C 4 hodiny do konstantní hmotnosti)
pH 1% vodné suspenze | Ne více než 11,0
Viskozita 1,5% roztoku při 75 °C | Ne méně než 5 mPa.s
Sírany (jako SO2-4) | Ne méně než 15 % a ne více než 40 % (obsahu suchého polysacharidu)
Popel celkem | Ne méně než 1 % a ne více než 40 % (obsahu suchého polysacharidu) při 550 °C
Popel nerozpustný v 10% kyselině chlorovodíkové | Ne více než 1%
Látky nerozpustné v 1% (v/v) kyselině sírové | Ne méně než 8 % a ne více než 15 % (obsahu suchého polysacharidu)
Zbytky rozpouštědel (methanol,ethanol, 2-propanol) | Celkem ne více než 0,1 % (jednotlivých alkoholů nebo jejich kombinace)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 5000 /gram
Kvasinky a plísně | Ne více než 300 /gram
Salmonella spp | Negativní v 10 gramech
Escherichia coli | Negativní v 5 gramu

E 410 KARUBIN

Synonyma | Guma semen rohovníku Guma semen svatojanského chleba
Definice | Karubin je mletý endosperm semen přírodních druhů stromu rohovníku, Cerationia siliqua (L.)Taub. (čeledi Leguminosae). Obsahuje především vysokomolekulární hydrokoloidní polysacharid, složený z galaktopyranosových a mannopyranosových jednotek, vzájemně propojených glykosidickými vazbami. Po chemické stránce lze uvedený polysacharid označit jako galaktomannan
Einecs | 232-541-5
Kód E | E 410
Molekulová hmotnost | 50 000 - 3 000 000
Obsah | Obsah galaktomannanu ne méně než 75 %
Popis | Bílý až žlutobílý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost galaktosy a mannosy |
B. Mikroskopická zkouška | Za účelem mikroskopického pozorování se umístí na sklíčko mikroskopu vodný roztok, který obsahuje 0,5 % jódu,1 % jodidu draselného a určité malé množství mletého vzorku. U karubinu lze pozorovat dlouhé natažené tubulární buňky, které mohou být různou měrou vzájemně oddělené. Ve srovnání s gumou guar je jejich hnědý obsah podstatně nepravidelněji formován. Guma guar naproti tomu vykazuje blízko u sebe umístěné skupiny buněk kulovitého nebo hruškovitého tvaru, jejichž obsah je žlutý až hnědý
C. Rozpustnost | Rozpustný v horké vodě, nerozpustný v ethanolu
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 5 hodin)
Popel celkem | Stanovení při 800 °C: ne více než 1,2 %
Látky nerozpustné v kyselině | Ne více než 4 %
Protein (N x 6,25) | Ne více než 7,0 %
Škrob | Přítomnost nedetekovatelná následujícím postupem: k roztoku vzorku ve zředění 1 : 10 se přidá několik kapek roztoku jódu. Nesmí dojít ke vzniku modrého zabarvení
Ethanol, 2-propanol | Celkem ne více než 1 % (jednotlivých alkoholů nebo jejich kombinace)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 412 GUMA GUAR

Synonyma | Guma cyamopsis Guarová moučka
Definice | Guma guar je mletý endosperm semen přírodních druhů rostliny guar, Cyamopsis tetragonolobus (L.)Taub. (čeledi Leguminosae). Obsahuje především vysokomolekulární hydrokoloidní polysacharid, složený z galaktopyranosových a mannopyranosových jednotek, vzájemně propojených glykosidickými vazbami. Po chemické stránce lze uvedený polysacharid označit jako galaktomannan
Einecs | 232-536-0 232-536-8 (správně má byt toto číslo Einecs, pozn. autorů)
Kód E | E 412
Molekulová hmotnost | 50 000 - 8 000 000
Obsah | Obsah galaktomannanu ne méně než 75 %
Popis | Bílý až žlutobílý prášek, téměř bez zápachu
Identifikace
A. Pozitivní test na přítomnost galaktosy a mannosy |
B. Rozpustnost | Rozpustná ve studené vodě
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 5 hodin)
Popel celkem | Stanovení při 800 °C: ne více než 1,5 %
Látky nerozpustné v kyselině | Ne více než 7 %
Protein (N x 6,25) | Ne více než 10 %
Škrob | Přítomnost nedetekovatelná následujícím postupem: k roztoku vzorku ve zředění 1:10 se přidá několik kapek roztoku jódu. Nesmí dojít ke vzniku modrého zabarvení
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 413 TRAGANT

Synonyma | Guma tragant
Definice | Tragant je sušený exsudát, získávaný ze stvolů a větví přírodních druhů rostliny Astragalus gummifer Labillardiere a jiných asijských druhů Astragalus (čeleď Leguminosae). Obsahuje především vysokomolekulární polysacharidy (galaktoarabany a kyselé polysacharidy), které při hydrolýze poskytují kyselinu galakturonovou, galaktosu, arabinosu, xylosu a fukosu. Mezi hydrolytickými produkty se mohou objevovat malá množství rhamnosy a glukosy, která vznikají hydrolýzou škrobu a/nebo celulosy, přítomných v tragantu formou stopové příměsi
Einecs | 232-252-5 232-552-5 (správně má byt toto číslo Einecs, pozn. autorů)
Kód E | E 413
Molekulová hmotnost | Přibližně 800 000
Popis | Nemletý tragant je dodáván ve formě lístkovitých úlomků o tlouštce 0,5 mm až 2,5 mm a délce až 3 cm, které bývají rovné, zohýbané nebo spirálovitě zkroucené. Úlomky bývají barvy bílé až světle žluté a některé kousky mohou být zbarveny slabě do červena. Mají rohovinovou strukturu s krátkým lomem. Tragant je bez zápachu a jeho roztoky se vyznačují nevýraznou slizovitou chutí. V práškové podobě je bílý až světle žlutý, případně narůžověle hnědý či světle hnědý
Identifikace
A. Rozpustnost | 1 gram vzorku v 50 ml vody nabobtná za vzniku jemného, tuhého opaleskujícího slizu. Tragant je nerozpustný v ethanolu a v prostředí 60% (hmot./objem.) vodného roztoku ethanolu nebobtná
Čistota
Negativní test na přítomnost gumy karaya | 1 gram vzorku se vaří ve 20 ml vody tak dlouho, až dojde k vytvoření slizu. Po přídavku 5 ml kyseliny chlorovodíkové a následných pěti minutách vaření nesmí dojít ke vzniku trvalého růžového nebo červeného zabarvení
Úbytek hmotnosti sušením | Ne více než 16 % (105 °C, 5 hodin)
Popel celkem | Ne více než 4 %
Popel nerozpustný v kyselině | Ne více než 0,5 %
Látky nerozpustné v kyselině | Ne více než 2 %
Škrob | Přítomnost nedetekovatelná následujícím postupem: k roztoku vzorku ve zředění 1:10 se přidá několik kapek roztoku jódu. Nesmí dojít ke vzniku modrého zabarvení
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Salmonella spp | Negativní v 10 gramech
Escherichia coli | Negativní v 5 gramech

E 414 ARABSKÁ GUMA

Synonyma | Akáciová guma
Definice | Arabská guma je sušený exsudát, získávaný ze stvolů a větví přírodních druhů rostlin Acacia senegal (L) Willdenow nebo jiných úzce příbuzných druhů akácií (čeledi Leguminosae) Obsahuje především vysokomolekulární polysacharidy a jejich vápenaté, hořečnaté a draselné soli, které při hydrolýze poskytují arabinosu, galaktosu, rhamnosu a kyselinu glukuronovou
Einecs | 232-519-5
Kód E | E 414
Molekulová hmotnost | Přibližně 350 000
Popis | Nemletá arabská guma je dodávána ve formě bílých až žlutavě bílých kulovitých kapiček různé velikosti, případně ve formě hranatých úlomků, mezi kterými bývají někdy přítomny úlomky tmavší barvy. Arabskou gumu lze získat též ve formě bílých nebo žlutobílých vloček, granulí, prášku nebo materiálu ve formě vzniklé sušením technikou rozprašování
Identifikace
A. Rozpustnost | 1 gram látky se rozpustí ve 2 ml studené vody za vzniku roztoku, který snadno teče a na který lakmus reaguje kysele. Arabská guma je nerozpustná v ethanolu
Čistota
Úbytek hmotnosti sušením | V granulární formě: ne více než 17 % (105 °C, 5 hodin) Ve formě, vzniklé sušením technikou rozprašování: ne více než 10 % (105 °C, 4 hodiny)
Popel celkem | Ne více než 4 %
Popel nerozpustný v kyselině | Ne více než 0,5 %
Látky nerozpustné v kyselině | Ne více než 1 %
Hydrolytické produkty | Nepřítomnost mannosy, xylosy a kyseliny galakturonové ověřována chromatografickou metodou
Škrob nebo dextrin | Vodný roztok gumy ve zředění 1 : 50 se povaří a poté ochladí. Po přidání jedné kapky roztoku jódu k 5 ml tohoto roztoku nesmí vzniknout namodralé nebo červenavé zabarvení
Tanin | K 10 ml vodného roztoku gumy ve zředění 1 : 50 se přidá asi 0,1 ml roztoku chloridu železitého (9 gramů FeCl3.6H2O rozpuštěno ve vodě a doplněno na 100 ml). Nesmí dojít ke vzniku načernalého zabarvení ani vytvoření černavé sraženiny
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Salmonella spp | Negativní v 10 gramech
Escherichia coli | Negativní v 5 gramech

E 415 XANTHAN

Synonyma | Guma xanthan
Definice | Gumu xanthan tvoří vysokomolekulární polysacharid, který se připravuje fermentací sacharidů čistou kulturou mikroorganismů kmene Xanthomonas campestris, kde produkt je následně čištěn vysrážením ethanolem nebo 2-propanolem, sušen a rozemlet. Hlavními hexosovými jednotkami polysacharidu jsou D-glukosa a D-mannosa, dále je zde přítomna kyselina D-glukuronová a kyselina pyrohroznová. Látka je připravována ve formě sodné, draselné nebo vápenaté soli, jejíž vodné roztoky vykazují neutrální reakci
Einecs | 234-394-2
Kód E | E 415
Molekulová hmotnost | Přibližně 1 000 000
Obsah | Ve vysušeném stavu poskytuje ne méně než 4,2 % a ne více než 5 % CO2, což odpovídá ne méně než 91 % a ne více než 108 % (ekvivalentu) xanthanu
Popis | Krémově zbarvený prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 2,5 hodiny)
Popel celkem | Stanovení při 650 °C pro suchou látku: ne méně než 16 % (látka předem vysušena čtyřhodinovým sušením při 105 °C)
Kyselina pyrohroznová | Ne méně než 1,5 %
Dusík | Ne více než 1,5 %
2-propanol | Ne více než 500 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 10 000 /gram
Kvasinky a plísně | Ne více než 300 /gram
Salmonella spp | Negativní v 10 gramech
Escherichia coli | Negativní v 5 gramech
Xanthomonas campestris | Nejsou přítomny životaschopné buňky

E 416 GUMA KARAYA

Synonyma | Karaya Guma sterculia Kadaya, Katilo, Kullo, Kuterra
Definice | Guma karaya je sušený exsudát, získávaný ze stvolů a větví Sterculia urens Roxburgh a jiných druhů Sterculia (čeledi Sterculiaceae) nebo z Cochlospermum gossypium A.P. DeCandolle a jiných druhů Cochlospermum (čeledi Bixaceae). Obsahuje především acetylované vysokomolekulární polysacharidy, které při hydrolýze poskytují galaktosu, ramnosu, kyselinu galakturonovou a malé množství kyseliny glukuronové
Einecs | 232-539-4
Kód E | E 416
Popis | Nemletá guma je dodávána ve formě kapiček různé velikosti a ve formě nepravidelných úlomků, majících charakteristický semikrystalický vzhled. V uvedených formách má rohovitou strukturu, barvu světle žlutou až narůžovělou a je průsvitná. Prášková guma je barvy světle šedé až narůžověle hnědé. Guma karaya se obecně vyznačuje charakteristickým zápachem po kyselině octové
Identifikace
A. Rozpustnost | Nerozpustná v ethanolu
B. Bobtnání v prostředí zředěného ethanolu | V prostředí 60% ethanolu guma karaya bobtná, čímž se od ostatních gum odlišuje
Čistota
Úbytek hmotnosti sušením | Ne více než 20 % (105 °C, 5 hodin)
Popel celkem | Ne více než 8 %
Popel nerozpustný v kyselině | Ne více než 1 %
Látky nerozpustné v kyselině | Ne více než 3 %
Těkavé kyseliny | Ne méně než 10 % (jako kyselina octová)
Škrob | Nedetekovatelný
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Salmonella spp | Negativní v 10 gramech
Escherichia coli | Negativní v 5 gramech

E 417 GUMA TARA

Synonyma | Peruánský karubin
Definice | Guma tara je mletý endosperm semen Caesalpinia spinosa (čeledi Leguminosae). Obsahuje především vysokomolekulární polysacharidy, složené převážně z galaktomannanů. Hlavní složku zde tvoří lineární řetězce (1-4)-b-D-mannopyranosových jednotek s a-D-galaktopyranosovými jednotkami, propojenými (1-6) vazbami. Poměr mezi zastoupením mannosy a galaktosy zde činí 3:1 (u karubinu 4:1 a u gumy guar 2:1)
Einecs | 254-409-6
Kód E | E 417
Popis | Bílý až žlutobílý prášek, téměř bez zápachu
Identifikace
A. Rozpustnost | Rozpustná ve vodě Nerozpustná v ethanolu
B. Tvorba gelu | Po přídavku malého množství tetraboritanu sodného k vodnému roztoku vzorku dojde k vytvoření gelu
Čistota
Úbytek hmotnosti sušením | Ne více než 15 %
Popel celkem | Ne více než 1,5 %
Látky nerozpustné v kyselině | Ne více než 2 %
Protein | Ne více než 3,5 % (faktor N x 5,7)
Škrob | Nedetekovatelný
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 418 GUMA GELLAN

Definice | Gumu gellan tvoří vysokomolekulární polysacharid, připravovaný fermentací sacharidů čistou kulturou mikroorganismů kmene Pseudomonas elodea, kde produkt je následně čištěn vysrážením 2-propanolem, sušen a rozemlet. Převážnou část struktury polysacharidu vytvářejí opakující se tetrasacharidové jednotky, tvořené jednou molekulou rhamnosy, jednou molekulou kyseliny glukuronové a dvěma molekulami glukosy, které jsou z 0 % až 5 % substituovány acylovými (glycerylovými a acetylovými) skupinami formou O-glykosidicky vázaných esterů. Přítomná kyselina glukuronová je v neutralizované podobě smíšené draselné, sodné, vápenaté a hořečnaté soli
Einecs | 275-117-5
Kód E | E 418
Molekulová hmotnost | Přibližně 500 000
Obsah | Ve vysušeném stavu poskytuje ne méně než 3,3 % a ne více než 6,8 % CO2
Popis | Špinavě bílý prášek
Identifikace
A. Rozpustnost | Rozpustná ve vodě za vzniku viskosního roztoku Nerozpustná v ethanolu
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 2,5 hodiny)
Dusík | Ne více než 3 %
2-propanol | Ne více než 750 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg
Celkový počet mikroorganismů | Ne více než 10 000 /gram
Kvasinky a plísně | Ne více než 400 /gram
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 10 gramech

E 422 GLYCEROL

Synonyma | Glycerin
Definice
Chemické názvy | Glycerin Glycerol 1,2,3-propantriol Trihydroxypropan
Einecs | 200-289-5
Kód E | E 422
Chemický vzorec | C3H8O3
Molekulová hmotnost | 92,10
Obsah | Ne méně než 98 % glycerolu (ve vysušeném stavu)
Popis | Čirá bezbarvá sirupovitá hygroskopická kapalina s jemným charakteristickým zápachem, který není pronikavý ani nepříjemný
Identifikace
A. Tvorba akroleinu při zahřívání | Při zahřívání několika kapek vzorku ve zkumavce za přítomnosti asi 0,5 gramu hydrogensíranu draselného dojde k vývinu charakteristicky štiplavých par akroleinu
B. Relativní hustota | d2525: Ne méně než 1,257
C. Index lomu | n20D: 1,471 až 1,474
Čistota
Obsah vody | Ne více než 5 % (metodou Karl Fischera)
Síranový popel | Stanovení při (800 ±25) °C: ne více než 0,01 %
Butantrioly | Ne více než 0,2 %
Akrolein, glukosa a amonné sloučeniny | Směs, vytvořená smísením 5 ml glycerolu s 5 ml roztoku hydroxydu draselného (ve zředění 1:10), nesmí při pětiminutovém zahřívání na 60 °C zežloutnout, ani se z ní nesmí uvolňovat amoniak
Mastné kyseliny a estery | Ne více než 0,1 % (jako kyselina máselná)
Chlorované sloučeniny | Ne více než 30 mg/kg (jako chlór)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 425 (i) KONJAKOVÁ GUMA

Definice | Konjaková guma je ve vodě rozpustný hydrokoloidní polysacharid získávaný vodní extrakcí konjak moučky. Moučka je nečištěný surový produkt, který se získává z hlíz různých druhů tropické áronovité rostliny Amorphophallus (čeledi Araceae). Tento vysokomolekulární glukomannan se skládá z manosy a glukosy v molárním poměru přibližně 1,6:1,0. Polysacharid je mírně rozvětvený a jeho sacharidové jednotky jsou vzájemně propojeny glykosidickými b-1,4 vazbami. Hlavní řetězec glukomannanu obsahuje průměrně v 9 - 19 sacharidové jednotce acetylové skupiny, které přispívají k rozpustnosti látky a které jsou napojeny b-1,3 glykosidickými vazbami
Kód CAS | 37220-17-0
Kód E | E 425 (i)
Molekulová hmotnost | 200 000 - 2 000 000
Obsah | Ne méně než 75 % sacharidů
Popis | Bílý nebo smetanově nažloutlý prášek
Identifikace
A. Rozpustnost | Konjak je disperzní v horké nebo studené vodě a vytváří vysoce viskosní roztoky s pH mezi 4,0 - 7,0. Rozpustnost lze zvýšit zahřátím roztoku nebo jeho mechanickým promícháváním. Přidáním mírné alkálie do roztoku se vytvoří tepelně stálý gel, který je resistentní vůči tavení i při zvýšeném zahřívání
B. Tvorba gelu | K 1% roztoku vzorku se při pokojové teplotě přidá 5 ml 4% boritanu sodného a silně zatřepá. Dojde k vytvoření gelu
C. Gelová zkouška k odlišení konjaku od ostatních galaktomannanů | Připraví se 2% roztok vzorku zahříváním ve vroucí vodní lázni 30 minut za stálého míchání a pak se ochladí na pokojovou teplotu. Na každý gram vzorku potřebného k přípravě výše uvedeného roztoku se přidá 1 ml 10% uhličitanu draselného. Směs se opět zahřeje na vodní lázni na 85 °C a 2 hodiny udržovat bez míchání. Konjak vytváří za těchto podmínek teplotně stálý gel, na rozdíl od gumy guar a karubinu
D. Viskozita (1% roztok) | Ne méně než 3 kg.m-1s-1 při 25 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 12 % (105 °C, 5 hodin)
Škrob | Ne více než 3 %
Popel celkem | Ne více než 5 % (800 °C, 3-4 hodiny)
Bílkoviny | Ne více než 3 % Kjeldahlovou metodou se určí dusík ve vzorku. Procenta dusíku vynásobená 5,7 udávají hodnotu bílkovin ve vzorku
Látky rozpustné v etheru | Ne více než 0,1 %
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 12,5 gramech

E 425 (ii) KONJAKOVÝ GLUKOMANNAN

Definice | Konjakový glukomannan je hydrokoloidní polysacharid rozpustný ve vodě, který se získává z konjak moučky promýváním vodným roztokem ethanolu. Moučka je nečištěný surový produkt získaný z hlíz tropické áronovité rostliny Amorphophallus (čeledi Araceae). Vysokomolekulární glukomannan se skládá z manosy a glukosy v molárním poměru 1,6:1,0. Sacharidové jednotky jsou spojeny b-1,4 glykosidickými vazbami a každá 50. až 60. jednotka je rozvětvená. Přibližně každý 19. cukerný zbytek je acetylován.
Kód E | E 425 (ii)
Molekulová hmotnost | 500 000 - 2 000 000
Obsah | Ne méně než 95 % ve vysušeném stavu. Vláknina potravy
Popis | Bílé až slabě nahnědlé jemné částice nebo prášek. Bez zápachu
Identifikace
A. Rozpustnost | Disperzní v horké nebo studené vodě a vytváří vysoce viskosní roztoky s pH 5,0 - 7,0. Rozpustnost lze zvýšit zahřátím roztoku nebo mechanickým promícháváním
B. Tvorba gelu | K 1% roztoku vzorku se při pokojové teplotě přidá 5 ml 4% boritanu sodného a silně zatřepá. Dojde k vytvoření gelu
C. Viskozita (1% roztok) | Ne méně než 20 kg.-1s-1 při 25 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 8 % (105 °C, 3 hodiny)
Škrob | Ne více než 1 %
Bílkoviny | Ne více než 1,5 % (Nx5,7) Kjeldahlovou metodou se určí dusík ve vzorku. Procenta dusíku vynásobená 5,7 udávají hodnotu bílkovin ve vzorku
Látky rozpustné v etheru | Ne více než 0,5 %
SO2 | Ne více než 4 mg/kg
Chloridy | Ne více než 0,02 %
Popel celkem | Ne více než 2,0 % (800 °C, 3-4 hodiny)
Rozpustnost v 50% ethanolu | Ne více než 2,0 % látky
Olovo | Ne více než 1 mg/kg
Escherichia coli | Negativní v 5 gramech
Salmonella spp | Negativní v 12,5 gramech

E 431 POLYOXYETHYLEN(40)MONOSTEARÁT

Synonyma Polyoxyl(40)stearát
Polyoxyethylen(40)stearát
Definice | Směs mono- a diesterů komerční potravinářské kyseliny stearové s polyoxyethylendioly (o střední délce polymerního řetězce přibližně 40 oxyethylenových jednotek), obsahující též volné polyalkoholy
Kód E | E 431
Obsah | Ne méně než 97,5 % (ve vysušeném stavu)
Popis | Při 25 °C krémově zbarvené vločky nebo voskovitá pevná hmota s nevýraznou vůní
Identifikace
A. Rozpustnost Rozpustný ve vodě, ethanolu, methanolu a ethylacetátu
Nerozpustný v minerálních olejích
B. Rozpětí bodu tuhnutí | 39 až 44 °C
C. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylenu s mastnou kyselinou
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 1 mg KOH/gram
Číslo zmýdelnění | Ne méně než 25 mg a ne více než 35 mg KOH/gram
Hydroxylové číslo | Ne méně než 27 mg a ne více než 40 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Etylenoxid (volný) | Ne více než 1 mg/kg
Etylenglykoly (mono-, di-) | Ne více než 0,25 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 432 POLYOXYETHYLENSORBITANMONOLAURÁT (POLYSORBÁT 20)

Synonyma | Polysorbát 20
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s komerční potravinářskou kyselinou laurovou, kondensovaných s přibližně 20 moly ethylenoxidu na jeden mol sorbitolu a jeho anhydridů
Kód E | E 432
Obsah | Ne méně než 70 % oxyethylenových skupin,což odpovídá ne méně než 97,3 % polyoxyethylen-(20)sorbitanmonolaurátu (ve vysušeném stavu)
Popis | Při 25 °C citronově až jantarově žlutá olejovitá kapalina s nevýraznou charakteristickou vůní
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethanolu, methanolu, ethylacetátu a dioxanu Nerozpustný v minerálních olejích a petroletheru
B. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylovaného polyalkoholu s mastnou kyselinou
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 40 mg a ne více než 50 mg KOH/gram
Hydroxylové číslo | Ne méně než 96 mg a ne více než 108 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Volný ethylenoxid | Ne více než 1 mg/kg
Ethylenglykoly (mono- a di-) | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 433 POLYOXYETHYLENSORBITANMONOOLEÁT (POLYSORBÁT 80)

Synonyma | Polysorbát 80
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s komerční potravinářskou kyselinou olejovou, kondensovaných s přibližně 20 moly ethylenoxidu na jeden mol sorbitolu a jeho anhydridů
Kód E | E 433
Obsah | Ne méně než 65 % oxyethylenových skupin,což odpovídá ne méně než 96,5% polyoxyethylen-(20)sorbitanmonooleátu (ve vysušeném stavu)
Popis | Při 25 °C citronově až jantarově žlutá olejovitá kapalina s nevýraznou charakteristickou vůní
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethanolu, methanolu, ethylacetátu a toluenu Nerozpustný v minerálních olejích a petroletheru
B. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylovaného polyalkoholu s mastnou kyselinou
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 45 mg a ne více než 55 mg KOH/gram
Hydroxylové číslo | Ne méně než 65 mg a ne více než 80 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Volný ethylenoxid | Ne více než 1 mg/kg
Ethylenglykoly (mono- a di-) | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 434 POLYOXYETHYLENSORBITANMONOPALMITÁT (POLYSORBÁT 40)

Synonyma | Polysorbát 40
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s komerční potravinářskou kyselinou palmitovou, kondensovaných s přibližně 20 moly ethylenoxidu na jeden mol sorbitolu a jeho anhydridů
Kód E | E 434
Obsah | Ne méně než 66 % oxyethylenových skupin, což odpovídá ne méně než 97 % polyoxyethylen-(20)sorbitanmonopalmitátu (ve vysušeném stavu)
Popis | Při 25 °C citronově až jantarově žlutá olejovitá nebo gelovitá kapalina s nevýraznou charakteristickou vůní
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethanolu, methanolu, ethylacetátu a acetonu Nerozpustný v minerálních olejích
B. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylovaného polyalkoholu s mastnou kyselinou
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 41 mg a ne více než 52 mg KOH/gram
Hydroxylové číslo | Ne méně než 90 mg a ne více než 107 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Volný ethylenoxid | Ne více než 1 mg/kg
Ethylenglykoly (mono- a di-) | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 435 POLYOXYETHYLENSORBITANMONOSTEARÁT (POLYSORBÁT 60)

Synonyma | Polysorbát 60
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s komerční potravinářskou kyselinou stearovou, kondensovaných s přibližně 20 moly ethylenoxidu na jeden mol sorbitolu a jeho anhydridů
Kód E | E 435
Obsah | Ne méně než 65 % oxyethylenových skupin, což odpovídá ne méně než 97 % polyoxyethylen-(20)sorbitanmonostearátu (ve vysušeném stavu)
Popis | Při 25 °C citronově až jantarově žlutá olejovitá nebo gelovitá kapalina s nevýraznou charakteristickou vůní
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethylacetátu, anilinu a toluenu Nerozpustný v minerálních a jedlých olejích
B. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylovaného polyalkoholu s mastnou kyselinou
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 45 mg a ne více než 55 mg KOH/gram
Hydroxylové číslo | Ne méně než 81 mg a ne více než 96 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Volný ethylenoxid | Ne více než 1 mg/kg
Ethylenglykoly (mono- a di-) | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 436 POLYOXYETHYLENSORBITANTRISTEARÁT (POLYSORBÁT 65)

Synonyma | Polysorbát 65
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s komerční potravinářskou kyselinou stearovou, kondensovaných s přibližně 20 moly ethylenoxidu na jeden mol sorbitolu a jeho anhydridů
Kód E | E 436
Obsah | Ne méně než 46 % oxyethylenových skupin, což odpovídá ne méně než 96 % polyoxyethylen-(20)sorbitantristearátu (ve vysušeném stavu)
Popis | Při 25 °C světle hnědě zbarvená voskovitá hmota s nevýraznou charakteristickou vůní
Identifikace
A. Rozpustnost | Dispergovatelný ve vodě Rozpustný v minerálních a jedlých olejích, petroletheru, acetonu, etheru, dioxanu, ethanolu a methanolu
B. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyoxyethylovaného polyalkoholu s mastnou kyselinou
C. Rozpětí bodu tuhnutí | 29 až 33 °C
Čistota
Obsah vody | Ne více než 3 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 88 mg a ne více než 98 mg KOH/gram
Hydroxylové číslo | Ne méně než 40 mg a ne více než 60 mg KOH/gram
1,4-dioxan | Ne více než 5 mg/kg
Volný ethylenoxid | Ne více než 1 mg/kg
Ethylenglykoly (mono- a di-) | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 440(i) PEKTIN

Definice | Pektin je složen převážně z částečných methylesterů kyseliny polygalakturonové a jejich amonných, sodných, draselných a vápenatých solí. Získává se vodnou extrakcí z přírodních druhů určitých jedlých rostlinných materiálů (obvykle citrusových plodů nebo jablek). Při výrobě nesmí být užívána jiná srážecí organická činidla než methanol, ethanol nebo 2-propanol
Einecs | 232-553-0
Kód E | E 440(i)
Obsah | Ne méně než 65 % kyseliny galakturonové, vztaženo na vysušenou látku bez popela, po promytí kyselinou a alkoholem
Popis | Bílý, světle žlutý, světle šedý nebo světle hnědý prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě za vzniku koloidního opaleskujícího roztoku Nerozpustný v ethanolu
Čistota
Úbytek hmotnosti sušením | Ne více než 12 % (105 °C, 2 hodiny)
Popel nerozpustný v kyselině (cca 3 mol.l-1 kyselina chlorovodíková) | Ne více než 1 %
Oxid siřičitý (reziduum) | Ne více než 50 mg/kg (ve vysušeném stavu)
Dusík | Ne více než 1,0 % (po promytí kyselinou a ethanolem)
Obsah volného methanolu, ethanolu a 2-propanolu | Celkem ne více než 1% (jednotlivých alkoholů nebo jejich kombinace, ve vysušeném stavu)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 440(ii) AMIDOVANÝ PEKTIN

Definice | Amidovaný pektin je složen převážně z částečných methylesterů a amidů kyseliny polygalakturonové a jejich amonných, sodných, draselných a vápenatých solí. Získává se vodnou extrakcí z přírodních druhů určitých jedlých rostlinných částí (obvykle citrusových plodů nebo jablek), doplněnou reakcí s amoniakem v alkalickém prostředí. Při výrobě nesmí být užívána jiná srážecí organická činidla než methanol, ethanol nebo 2-propanol
Kód E | E 440(ii)
Obsah | Ne méně než 65 % kyseliny galakturonové, vztaženo na vysušenou látku bez popela, po promytí kyselinou a alkoholem
Popis | Bílý, světle žlutý, světle šedý nebo světle hnědý prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě za vzniku koloidního opaleskujícího roztoku Nerozpustný v ethanolu
Čistota
Úbytek hmotnosti sušením | Ne více než 12 % (105 °C, 2 hodiny)
Popel nerozpustný v kyselině (cca 3 mol.l-1 kyselina chlorovodíková) | Ne více než 1 %
Stupeň amidace | Ne více než 25 % všech karboxylových skupin
Oxid siřičitý (reziduum) | Ne více než 50 mg/kg (ve vysušeném stavu)
Dusík | Ne více než 2,5 % (po promytí kyselinou a ethanolem)
Obsah volného methanolu, ethanolu a 2-propanolu | Celkem ne více než 1 % (jednotlivých alkoholů nebo jejich kombinace, za nepřítomnosti všech ostatních těkavých složek)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 442 FOSFATIDY AMONNÉ

Synonyma | Amonné soli fosfatidových kyselin Směs amonných solí fosforylovaných glyceridů
Definice | Směs amonných sloučenin fosfatidových kyselin, odvozených od jedlých tuků a olejů (obvykle od částečně ztuženého řepkového oleje). Na fosforečnanovou skupinu může být vázána jedna, dvě nebo všechny tři alkoholové skupiny glyceridu. Estery kyseliny fosforečné mohou být navíc vzájemně propojeny a vytvářet tak fosfatidylfosfatidy
Kód E | E 442
Obsah | Obsah fosforu ne méně než 3 % a ne více než 3,4 %, obsah amoniaku ne méně než 1,2 % a ne více než 1,5 % (jako dusík)
Popis | Mastně mazlavá polotuhá látka
Identifikace
A. Rozpustnost | Rozpustné v tucích Nerozpustné ve vodě Částečně rozpustné v ethanolu a v acetonu
B. Pozitivní test na přítomnost glycerolu, mastných kyselin a fosforu |
Čistota
Látky nerozpustné v petroletheru | Ne více než 2,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 444 OCTANISOMÁSELNAN SACHAROSY

Synonyma | SAIB (Sucrose Acetate Isobutyrate)
Definice | Octanisomáselnan sacharosy je směsí reakčních produktů, které vznikají esterifikací potravinářské sacharosy anhydridy kyseliny octové a kyseliny isomáselné. Uvedené produkty jsou z reakční směsi oddělovány destilací
Chemické názvy | Diacetáthexaisomáselnan sacharosy (přibližně)
Einecs | 204-771-6
Kód E | E 444
Chemický vzorec | C40H62O19
Molekulová hmotnost | 832 až 856 (přibližně) C40H62O19: 846,9
Obsah | Ne méně než 98,8 % a ne více než 101,9 % (ekvivalentu) C40H62O19
Popis | Čirá světle slámově žlutá kapalina příjemné vůně, bez usazenin
Identifikace
A. Rozpustnost | Nerozpustný ve vodě Rozpustný ve většině organických rozpouštědel
B. Index lomu | n40D: 1,4492 až 1,4504
C. Relativní hustota | d2525: 1,141 až 1,151
Čistota
Triacetin | Ne více než 0,1 %
Číslo kyselosti | Ne více než 0,2 mg KOH/gram
Číslo zmýdelnění | Ne méně než 524 mg a ne více než 540 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 3 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 5 mg/kg

E 445 GLYCERYLESTERY DŘEVNÝCH PRYSKYŘIC

Synonyma | Pryskyřičný ester
Definice | Složitá směs tri- a diglycerylesterů pryskyřičných kyselin, které se vyskytují v dřevných pryskyřicích. Pryskyřice se získává kapalinovou extrakcí ze špalků dřeva vzrostlých borovic a produkt je následně čištěn postupem, založeným na extrakci z kapaliny do kapaliny. Konečný produkt je z 90 % tvořen pryskyřičnými kyselinami a zbývajících 10 % představují neutrální složky (složky neacidické povahy). Přítomné pryskyřičné kyseliny jsou složitou směsí isomerních diterpenoidních monokarboxylových kyselin o typickém vzorci C20H30O2 (především kyselina abietová). Produkt je dále čištěn přeháněním s vodní parou nebo protiproudou parní destilací
Popis | Tvrdá hmota žluté až světle jantarové barvy
Identifikace
A. Rozpustnost | Nerozpustné ve vodě Rozpustné v acetonu a benzenu
B. Infračervené absorpční spektrum | Charakteristické pro danou látku
C. Interval skápnutí | 82 až 90 °C
Čistota
Relativní hustota roztoku | d2025: ne méně než 0,935 při stanovení hustoty 50% roztoku v D-limonenu (97 %, bod varu 175,5 až 176 °C, d204: 0,84)
Číslo kyselosti | Mezi 3 mg a 9 mg KOH/gram
Hydroxylové číslo | Mezi 15 mg a 45 mg KOH/gram
Zkouška nepřítomnosti pryskyřice tálového oleje (sírová zkouška) | Když se organické sloučeniny osahující síru zahřejí v přítomnosti mravenčanu sodného, síra se převede na sirovodík, který lze lehce zjistit pomocí papírku s octanem olovnatým. Pozitivní zkouška ukazuje na použití pryskyřice tálového oleje místo pryskyřice ze dřeva
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 450(i) DIFOSFOREČNAN DISODNÝ

Synonyma | Pyrofosforečnan disodný
Definice
Chemické názvy | Difosforečnan disodný Pyrofosforečnan disodný
Einecs | 231-835-0
Kód E | E 450(i)
Chemický vzorec | Na2H2P2O7
Molekulová hmotnost | 221,94
Obsah | Ne méně než 95 % difosforečnanu disodného, ne méně než 63 % a ne více než 64,5 % fosforečnanu (jako P2O5)
Popis | Bílý prášek nebo zrna
Identifikace
A. Pozitivní test na přítomnost sodíku a fosforečnanu |
B. Rozpustnost | Rozpustný ve vodě
Čistota
pH 1% roztoku | 3,7 až 5,0
Úbytek hmotnosti sušením | Ne více než 0,5 % (105 °C, 4 hodiny)
Látky nerozpustné ve vodě | Ne více než 1 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 450(ii) DIFOSFOREČNAN TRISODNÝ

Synonyma | Pyrofosforečnan trisodný
Definice
Chemické názvy | Difosforečnan trisodný Pyrofosforečnan trisodný
Einecs | 238-735-6
Kód E | E 450(ii)
Chemický vzorec | Monohydrát: Na3HP2O7.H2O Bezvodá sůl: Na3HP2O7
Molekulová hmotnost | Monohydrát: 261,95 Bezvodá sůl: 243,93
Obsah | Ne méně než 95 % difosforečnanu trisodného (látka v bezvodém vysušeném stavu), ne méně než 57 % a ne více než 59 % fosforečnanu (jako P2O5)
Popis | Bílý prášek nebo zrna, vyskytuje se jako bezvodá sůl a jako monohydrát
Identifikace
A. Pozitivní test na přítomnost sodíku a fosforečnanu |
B. Rozpustnost | Rozpustný ve vodě
Čistota
pH 1% roztoku | 6,7 až 7,3
Úbytek hmotnosti žíháním | Bezvodá sůl: 4,5 % Monohydrát: 11,5 %
Úbytek hmotnosti sušením | Ne více než 0,5 % (105 °C, 4 hodiny)
Látky nerozpustné ve vodě | Ne více než 0,2 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 450(iii) DIFOSFOREČNAN TETRASODNÝ

Synonyma | Pyrofosforečnan tetrasodný Pyrofosforečnan sodný
Definice
Chemické názvy | Difosforečnan tetrasodný Pyrofosforečnan tetrasodný
Einecs | 231-767-1
Kód E | E 450(iii)
Chemický vzorec | Bezvodá sůl: Na4P2O7 Dekahydrát: Na4P2O7.10H2O
Molekulová hmotnost | Bezvodá sůl: 265,94 Dekahydrát: 446,09
Obsah | Ne méně než 95 % Na4P2O7 (látka v bezvodém vyžíhaném stavu), ne méně než 52,5 % a ne více než 54 % fosforečnanu (jako P2O5)
Popis | Bezbarvé nebo bílé krystalky, případně bílý krystalický nebo zrnitý prášek. Dekahydrát na suchém vzduchu slabě kvete
Identifikace
A. Pozitivní test na přítomnost sodíku a fosforečnanu |
B. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
Čistota
pH 1% roztoku | 9,8 až 10,8
Úbytek hmotnosti žíháním | Bezvodá sůl: ne více než 0,5 % Dekahydrát: ne méně než 38 % a ne více než 42 % (v obou případech je vzorek nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Látky nerozpustné ve vodě | Ne více než 0,2 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 450(v) DIFOSFOREČNAN TETRADRASELNÝ

Synonyma | Pyrofosforečnan tetradraselný Pyrofosforečnan draselný
Definice
Chemické názvy | Difosforečnan tetradraselný Pyrofosforečnan tetradraselný
Einecs | 230-785-7
Kód E | E 450(v)
Chemický vzorec | K4P2O7
Molekulová hmotnost | 330,34 (vysušený)
Obsah | Ne méně než 95 % K4P2O7 (látka v bezvodém vyžíhaném stavu), ne méně než 42 % a ne více než 43,7 % fosforečnanu (jako P2O5)
Popis | Bezbarvé krystalky nebo bílý, velmi hygroskopický prášek
Identifikace
A. Pozitivní test na přítomnost draslíku a fosforečnanu |
B. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
Čistota
pH 1% roztoku | 10,0 až 10,8
Úbytek hmotnosti žíháním | Ne více než 2 % (vzorek je nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Látky nerozpustné ve vodě | Ne více než 0,2 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 450(vi) DIFOSFOREČNAN DIVÁPENATÝ

Synonyma | Pyrofosforečnan divápenatý Pyrofosforečnan vápenatý
Definice
Chemické názvy | Difosforečnan divápenatý Pyrofosforečnan divápenatý
Einecs | 232-221-5
Kód E | E 450(vi)
Chemický vzorec | Ca2P2O7
Molekulová hmotnost | 254,12
Obsah | Ne méně než 96 % Ca2P2O7 , ne méně než 55 % a ne více než 56 % fosforečnanu (jako P2O5)
Popis | Jemný bílý prášek, bez zápachu
Identifikace
A. Pozitivní test na přítomnost vápníku a fosforečnanu |
B. Rozpustnost | Nerozpustný ve vodě Rozpustný ve zředěné kyselině chlorovodíkové a dusičné
Čistota
pH 10% vodné suspenze | 5,5 až 7,0
Úbytek hmotnosti žíháním | Ne více než 1,5 % ((800 ±25) °C, 30 minut)
Fluoridy (jako F) | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 450(vii) DIHYDROGENDIFOSFOREČNAN VÁPENATÝ

Synonyma | Kyselý pyrofosforečnan vápenatý Pyrofosforečnan monovápenatý
Definice
Chemické názvy | Dihydrogenfosforečnan vápenatý Pyrofosforečnan monovápenatý
Einecs | 238-933-2
Kód E | E 450(vii)
Chemický vzorec | CaH2P2O7
Molekulová hmotnost | 215,97
Obsah | Ne méně než 90 % CaH2P2O7 (látka ve vysušeném stavu), ne méně než 61 % a ne více než 64 % fosforečnanu (jako P2O5)
Popis | Bílé krystalky nebo prášek
Identifikace
A. Pozitivní test na přítomnost vápníku a fosforečnanu |
Čistota
Látky nerozpustné v kyselině | Ne více než 0,4 %
Fluoridy (jako F) | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 451(i) TRIFOSFOREČNAN PENTASODNÝ

Synonyma | Trifosforečnan sodný
Definice
Chemické názvy | Trifosforečnan pentasodný Trifosforečnan sodný
Einecs | 231-838-7
Kód E | E 451(i)
Chemický vzorec | Na5O10P3.xH2O (x = 0 nebo 6)
Molekulová hmotnost | 367,86
Obsah | Ne méně než 85 % uvedené sloučeniny, obsah fosforečnanu (jako P2O5) ne méně než 56 % a ne více než 58 % (bezvodá sůl) a ne méně než 43 % a ne více než 45 % (hexahydrát)
Popis | Bílý, slabě hygroskopický prášek nebo granule
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost sodíku a fosforečnanu |
C. pH 1% roztoku | 9,1 až 10,2
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 0,7 % (105 °C, 1 hodina) Hexahydrát: ne více než 23.5 % (60 °C, 1 hod.; pak 4 hodiny sušení při 105 °C)
Látky nerozpustné ve vodě | Ne více než 0,1 %
Vyšší polyfosforečnany | Ne více než 1 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 451(ii) TRIFOSFOREČNAN PENTADRASELNÝ

Synonyma | Trifosforečnan draselný
Definice
Chemické názvy | Trifosforečnan pentadraselný Trifosforečnan draselný
Einecs | 237-574-9
Kód E | E 451(ii)
Chemický vzorec | K5O10P3
Molekulová hmotnost | 448,42
Obsah | Ne méně než 85 % uvedené sloučeniny (ve vysušeném stavu), obsah fosforečnanu (jako P2O5) ne méně než 46,5 % a ne více než 48 %
Popis | Bílý, silně hygroskopický prášek nebo granule
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě
B. Pozitivní test na přítomnost draslíku a fosforečnanu |
C. pH 1% roztoku | 9,2 až 10,5
Čistota
Úbytek hmotnosti žíháním | Ne více než 0,4 % (vzorek je nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Látky nerozpustné ve vodě | Ne více než 2 %
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 452(i) POLYFOSFOREČNAN SODNÝ

Synonyma | Hexametafosforečnan sodný Grahamova sůl Maddrellova sůl Nerozpustný metafosforečnan sodný
Definice
Chemické názvy | Polyfosforečnan sodný Polymetafosforečnan sodný Metafosforečnan sodný
Einecs | 272-808-3
Kód E | E 452(i)
Chemický vzorec | Různorodá směs sodných solí lineárně kondensovaných polyfosforečných kyselin s obecným vzorcem H(n+2)PnO(3n+1), kde n ł 2
Molekulová hmotnost | (102)n
Obsah | Obsah fosforečnanu (jako P2O5) ne méně než 60 % a ne více než 71 % (vyžíhaná sůl)
Popis | Jemný bílý prášek nebo krystalky, případně bezbarvé sklovité destičky Sloučenina je (s výjimkou formy nerozpustného metafosforečnanu sodného) hygroskopická
Identifikace
A. Rozpustnost | Rozpustný ve vodě (s výjimkou formy nerozpustného metafosforečnanu sodného)
B. Pozitivní test na přítomnost sodíku a fosforečnanu |
C. pH 1% roztoku | 3,0 až 9,0
Čistota
Úbytek hmotnosti žíháním | Ne více než 1 % (vzorek je nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Látky nerozpustné ve vodě | Ne více než 0,1 % (v nepřítomnosti nerozpustného metafosforečnanu sodného)
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 452(ii) POLYFOSFOREČNAN DRASELNÝ

Synonyma | Metafosforečnan draselný Polymetafosforečnan draselný Kurrolova sůl
Definice
Chemické názvy | Polyfosforečnan draselný Polymetafosforečnan draselný
Einecs | 232-212-6
Kód E | E 452(ii)
Chemický vzorec | (KPO3)n Různorodá směs draselných solí lineárně kondenzovaných polyfosforečných kyselin s obecným vzorcem H(n+2)PnO(3n+1), kde n ł 2
Molekulová hmotnost | (134)n
Obsah | Obsah fosforečnanu (jako P2O5) ne méně než 53,5 % a ne více než 61,5 % (vyžíhaná sůl)
Popis | Jemný bílý prášek nebo krystalky, případně bezbarvé sklovité destičky
Identifikace
A. Rozpustnost | 1 gram se rozpustí ve 100 ml roztoku octanu sodného (ve zředění 1:25)
B. Pozitivní test na přítomnost draslíku a fosforečnanu |
C. pH 1% roztoku | Ne vyšší než 7,8
Čistota
Úbytek hmotnosti žíháním | Ne více než 2% (vzorek je nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Látky nerozpustné ve vodě | Ne více než 0,2 %
Cyklické fosforečnany | Ne více než 8 % (jako P2O5)
Fluoridy (jako F) | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 452 (iii) POLYFOSFOREČNAN SODNO-VÁPENATÝ

Synonyma | Polyfosfát sodno-vápenatý
Definice
Chemické názvy | Polyfosforečnan sodno-vápenatý
Einecs | 233-782-9
Kód E | E 452 (iii)
Chemický vzorec | (NaPO3)n CaO (n je nejčastěji 5)
Obsah | Ne méně než 61 % a ne více než 69 % ( jako P2O5)
Popis | Bílé sklovité krystaly, granule
Identifikace
A. pH (1% suspenze) | Přibližně 5 až 7
B. Obsah CaO | 7 % - 15 %
Čistota
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 4 mg/kg
Kadmium | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg

E 452(iv) POLYFOSFOREČNAN VÁPENATÝ

Synonyma | Metafosforečnan vápenatý Polymetafosforečnan vápenatý
Definice
Chemické názvy | Polyfosforečnan vápenatý Polymetafosforečnan vápenatý
Einecs | 236-769-6
Kód E | E 452(iv)
Chemický vzorec | (CaP2O6)n Různorodá směs vápenatých solí lineárně kondensovaných polyfosforečných kyselin s obecným vzorcem H(n+2)PnO(n+1), kde n ł 2
Molekulová hmotnost | (198)n
Obsah | Obsah fosforečnanu (jako P2O5) ne méně než 50 % a ne více než 71 % (vyžíhaná sůl)
Popis | Bezbarvé krystalky nebo bílý prášek, bez zápachu
Identifikace
A. Rozpustnost | Ve vodě obvykle ne úplně rozpustný Rozpustný v kyselých prostředích
B. Pozitivní test na přítomnost vápníku a fosforečnanu |
C. Obsah Ca (jako CaO) | 27 % až 29,5 %
Čistota
Úbytek hmotnosti žíháním | Ne více než 2 % (vzorek je nejprve čtyři hodiny sušen při 105 °C a potom 30 minut žíhán při 550 °C)
Cyklické fosforečnany | Ne více než 8 % (jako P2O5)
Fluoridy (jako F) | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 459 b-CYKLODEXTRIN

Synonyma | Beta-cyklodextrin Cyklodextrin B
Definice | b-cyklodextrin je neredukující cyklický sacharid, který se skládá ze sedmi jednotek D-glukopyranosy spojených a-1,4 vazbami. Získává se působením enzymu cykloglykosyl-transferasy (CGT) na hydrolyzovaný škrob a následným čištěním.
Chemické názvy | Cykloheptaamylosa
Einecs | 231-493-2
Kód CAS | 7585-39-9
Kód E | E 459
Chemický vzorec | (C6H10O5)7
Molekulová hmotnost | 1135
Obsah | Ne méně než 98,0 % (C6H10O5)7 v bezvodém stavu
Popis | Bílá nebo téměř bílá pevná látka, mírně sladké chuti ,bez zápachu
Identifikace
A. Rozpustnost | Obtížně rozpustný ve vodě Snadno rozpustný v horké vodě Mírně rozpustný v ethanolu
B. Specifická optická otáčivost | [α]20D: +160 až 164 o (1% roztok )
C. Infračervené absorpční spektrum |
D. Vysokoúčinná kapalinová chromatografie |
Čistota
Ostatní cyklodextriny | Ne více než 2 % ( v bezvodém stavu )
Zbytky rozpouštědel (toluen, trichlorethylen ) | Ne více než 1 mg/kg
Obsah vody | Ne více než 14 % ( Karl-Fischerova metoda)
Redukující látky | Ne více než 1 % vyjádřeno jako glukosa
Síranový popel | Ne více než 0,1 %
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg

E 460(i) MIKROKRYSTALICKÁ CELULOSA

Synonyma | Celulosový gel
Definice | Mikrokrystalická celulosa je přečištěná a částečně depolymerovaná celulosa, připravovaná působením minerálních kyselin na alfa-celulosu, získávánou v podobě technické celulosy z přírodních druhů vláknitých rostlinných materiálů. Stupeň polymerace je zde obvykle menší než 400
Chemické názvy | Celulosa
Einecs | 232-674-9
Kód E | E 460(i)
Chemický vzorec | (C6H10O5)n
Molekulová hmotnost | Přibližně 36 000
Obsah | Ne méně než 97 % celulosy (ve vysušeném stavu)
Popis | Jemný bílý nebo téměř bílý prášek, bez zápachu
Identifikace
A. Rozpustnost | Nerozpustná ve vodě, ethanolu, etheru a zředěných minerálních kyselinách Slabě rozpustná v roztoku hydroxidu sodného
B. Barevná reakce | K 1 mg vzorku se přidá 1 ml kyseliny fosforečné a směs se 30 minut zahřívá na vodní lázni. Přidají se 4 ml roztoku pyrokatechinu v kyselině fosforečné (zředění 1 : 4) a znovu se 30 minut zahřívá. Za přítomnosti celulosy vznikne červené zabarvení
C. Infračervené absorpční spektrum | Charakteristické pro danou látku
D. Test suspenze | Pomocí vysokootáčkového míchadla (12000 ot./min) se míchá po dobu pěti minut 30 g vzorku v 270 ml vody. Výsledná směs bude mít podobu buďto volně plovoucí suspenze, nebo těžké, hrudkovité a špatně plovoucí suspenze, která se jen málo (pokud vůbec) usazuje a obsahuje množství zachycených vzduchových bublinek. V případě, že je získaná suspenze volně plovoucí, přeneste jejích 100 ml do odměrného válce stejného objemu a ponechte hodinu v klidu. Pevné částice se usadí a nad sedlinou se objeví vrstva kapaliny
Čistota
Úbytek hmotnosti sušením | Ne více než 7 % (105 °C, 3 hodiny)
Látky rozpustné ve vodě | Ne více než 0,24 %
Síranový popel | Stanovení při (800 ±25) °C: ne více než 0,5 %
pH 10% vodné suspenze | 5,0 až 7,5
Škrob | Nedetekovatelný Ke 20 ml suspenze se přidá několik kapek roztoku jódu a promíchá. Suspenze se nesmí zabarvit nafialověle, modrofialově či modře
Velikost částic | Ne menší než 5 mm
Karboxylové skupiny | Ne více než 1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 460(ii) PRÁŠKOVÁ CELULOSA

Definice | Přečištěná a mechanicky upravená alfa-celulosa, která je získávána v podobě technické celulosy z přírodních druhů vláknitých rostlinných materiálů
Chemické názvy | Celulosa Lineární polymer glukosy, s monomerními jednotkami vzájemně vázanými v polohách b-1,4
Einecs | 232-674-9
Kód E | E 460(ii)
Chemický vzorec | (C6H10O5)n
Molekulová hmotnost | (162)n (n je převážně 1000 a vyšší) Přibližně 1,6 x 105 nebo vyšší
Obsah | Ne méně než 92 % celulosy
Popis | Bílý prášek bez zápachu
Identifikace
A. Rozpustnost | Nerozpustná ve vodě, ethanolu, etheru a zředěných minerálních kyselinách Slabě rozpustná v roztoku hydroxidu sodného
B. Test suspenze | Pomocí vysokootáčkového míchadla (12000 ot./min) se míchá po dobu pěti minut 30 g vzorku ve 270 ml vody. Výsledná směs bude mít podobu buďto volně plovoucí suspenze, nebo těžké, hrudkovité a špatně plovoucí suspenze, která se jen málo (pokud vůbec) usazuje a obsahuje množství zachycených vzduchových bublinek. V případě, že je získaná suspenze volně plovoucí, přenese se 100 ml do odměrného válce stejného objemu a ponechá hodinu v klidu. Pevné částice se usadí a nad sedlinou se objeví vrstva kapaliny
Čistota
Úbytek hmotnosti sušením | Ne více než 7 % (105 °C, 3 hodiny)
Látky rozpustné ve vodě | Ne více než 1,0 %
Síranový popel | Stanovení při (800 ±25) °C: ne více než 0,3 %
pH 10% vodné suspenze | 5,0 až 7,5
Škrob | Nedetekovatelný Ke 20 ml suspenze se přidá několik kapek roztoku jódu a promíchá. Suspenze se nesmí zabarvit nafialověle, modrofialově či modře
Velikost částic | Ne menší než 5 mm
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 461 METHYLCELULOSA

Synonyma | Methylether celulosy
Definice | Methylcelulosa představuje celulosu přímo získávanou z vláknitých rostlinných materiálů, která je částečně etherifikována methylovými skupinami
Chemické názvy | Methylether celulosy
Kód E | E 461
Chemický vzorec | Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat - H - CH3 nebo - CH2CH3
Molekulová hmotnost | Přibližně od 20 000 do 380 000
Obsah | Ne méně než 25 % a ne více než 33 % methoxylových skupin (-OCH3), ne více než 5 % hydroxyethoxylových skupin (-CH2CH2OH)
Popis | Bílý, slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | Ve vodě bobtná za vzniku čirého až opaleskujícího viskosního koloidního roztoku Nerozpustná v ethanolu, etheru a chloroformu Rozpustná v ledové kyselině octové
Čistota
Úbytek hmotnosti sušením | Ne více než 10 % (105 °C, 3 hodiny)
Síranový popel | Stanovení při (800 ±25) °C: ne více než 1,5 %
pH 1% roztoku | 5,0 až 8,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 463 HYDROXYPROPYLCELULOSA

Synonyma | Hydroxypropylether celulosy
Definice | Hydroxypropylcelulosa představuje celulosu přímo získávanou z vláknitých rostlinných materiálů, která je částečně etherifikována hydroxypropylovými skupinami
Chemické názvy | Hydroxypropylether celulosy
Kód E | E 463
Chemický vzorec Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat
- H
- CH2CHOHCH3
- CH2CHO(CH2CHOHCH3)CH3
- CH2CHO[CH2CHO(CH2CHOHCH3)CH3]CH3
Molekulová hmotnost | Přibližně od 30 000 do 1 000 000
Obsah | Ne méně než 80,5 % hydroxypropylových skupin (-OCH2CHOHCH3), což v průměru odpovídá ne méně než 4,6 těchto skupin na jednu anhydroglukosovou jednotku (ve vysušeném stavu)
Popis | Bílý, slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost Ve vodě bobtná za vzniku čirého až opaleskujícího viskosního koloidního roztoku
Rozpustná v ethanolu
Nerozpustná v etheru
B. Chromatografická analýza | Identifikace příslušných substituentů
Čistota
Úbytek hmotnosti sušením | Ne více než 10 % (105 °C, 3 hodiny)
Síranový popel | Stanovení při (800 ±25) °C: ne více než 0,5 %
pH 1% koloidního roztoku | 5,0 až 8,0
Propylenchlorhydriny | Ne více než 0,1 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 464 HYDROXYPROPYLMETHYLCELULOSA

Definice | Hydroxypropylmethylcelulosa představuje celulosu přímo získávanou z vláknitých rostlinných materiálů, která je částečně etherifikována methylovými skupinami a vedle toho obsahuje též malé množství skupin hydroxypropylových
Chemické názvy | 2-hydroxypropylether methylcelulosy
Kód E | E 464
Chemický vzorec | Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat - H - CH3 - CH2CHOHCH3 - CH2CHO(CH2CHOHCH3)CH3 - CH2CHO[CH2CHO(CH2CHOHCH3)CH3]CH3
Molekulová hmotnost | Přibližně od 13 000 do 200 000
Obsah | Ne méně než 19 % a ne více než 30 % methoxylových skupin (-OCH3) a ne méně než 3 % a ne více než 12 % hydroxypropylových skupin (-OCH2CHOHCH3) (ve vysušeném stavu)
Popis | Bílý, slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | Ve vodě bobtná za vzniku čirého až opaleskujícího viskosního koloidního roztoku Nerozpustná v ethanolu Nerozpustná v etheru
B. Chromatografická analýza | Identifikace příslušných substituentů
Čistota
Úbytek hmotnosti sušením | Ne více než 10 % (105 °C, 3 hodiny)
Síranový popel | U vzorků s viskozitou 50 mPa.s a vyšší: ne více než 1,5 % U vzorků s viskozitou nižší než 50 mPa.s: ne více než 3 %
pH 1% koloidního roztoku | 5,0 až 8,0
Propylenchlorhydriny | Ne více než 0,1 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 465 ETHYLMETHYLCELULOSA

Synonyma | Methylethylcelulosa
Definice | Ethylmethylcelulosa představuje celulosu přímo získávanou z vláknitých rostlinných materiálů, která je částečně etherifikována methylovými a ethylovými skupinami
Chemické názvy | Ethylmethylether celulosy
Kód E | E 465
Chemický vzorec | Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat - H - CH3 - CH2CH3
Molekulová hmotnost | Přibližně od 30 000 do 40 000
Obsah | Látka ve vysušeném stavu: ne méně než 3,5 % a ne více než 6,5 % methoxylových skupin (-OCH3) a ne méně než 14,5 % a ne více než 19 % ethoxylových skupin (-OCH2CHOHCH3), alkoxylových skupin celkem ne méně než 13,2 % a ne více než 19,6 % (počítáno jako methoxylové skupiny)
Popis | Bílý, slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | Ve vodě bobtná za vzniku čirého až opaleskujícího viskosního koloidního roztoku Rozpustná v ethanolu Nerozpustná v etheru
Čistota
Úbytek hmotnosti sušením | Sušení při 105 °C do konstantní hmotnosti: ne více než 15 % (vláknitá forma), ne více než 10 % (prášková forma)
Síranový popel | Ne více než 0,6 %
pH 1% koloidního roztoku | 5,0 až 8,0
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 466 SODNÁ SůL KARBOXYMETHYLCELULOSY

Synonyma | CMC (Carboxy Methyl Cellulose) NaCMC
Definice | Karboxymethylcelulosa je částečnou sodnou solí karboxymethyletheru celulosy, připravovaného z celulosy přímo získávané z přírodních druhů vláknitých rostlinných materiálů
Chemické názvy | Sodná sůl karboxymethyletheru celulosy
Kód E | E 466
Chemický vzorec | Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat - H - CH2COONa - CH2COOH
Molekulová hmotnost | Větší než cca 17000 (stupeň polymerace přibližně 100)
Obsah | Ne méně než 99,5 % uvedené látky (ve vysušeném stavu)
Popis | Bílý, slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | S vodou tvoří viskosní koloidní roztok Nerozpustná v ethanolu
B. Pěnový test | Po silném protřepání 0,1% roztoku vzorku se na jeho povrchu nesmí vytvořit vrstva pěny. Uvedený test takto umožňuje odlišit sodnou sůl karboxymethylcelulosy od ostatních etherů celulosy
C. Tvorba straženiny | Po přidání 5 ml 5% roztoku síranu měďnatého nebo hlinitého k 5 ml 0,5% roztoku vzorku dojde k vytvoření sraženiny. Uvedený test takto umožňuje odlišit sodnou sůl karboxymethylcelulosy od ostatních etherů celulosy, od želatiny, karubinu a tragantu
D. Barevná reakce | Za stálého míchání se přidá do 50 ml vody 0,5 g práškované soli karboxymethylcelulosy a v míchání se pokračuje tak dlouho, až se vytvoří čirý roztok. Ten se použije pro následující test. K 1 ml výše uvedeného roztoku, zředěnému ve zkumavce stejným objemem vody, se přidá 5 kapek roztoku 1-naftolu. Zkumavka se nakloní a opatrně do ní po stěně nadávkuje 2 ml kyseliny sírové tak, aby ve zkumavce vytvořila spodní vrstvu. Za přítomnosti sodné soli karboxymethylcelulosy dojde na styku kapalinových vrstev k vytvoření fialovočerveného zabarvení
Čistota
Stupeň substituce | Ne méně než 0,2 a ne více než 1,5 karboxymethylové skupiny (-CH2COOH) na jednu anhydroglukosovou jednotku
Úbytek hmotnosti sušením | Ne více než 12 % (sušením při 105 °C do konstantní hmotnosti)
pH 1% koloidního roztoku | 5,0 až 8,5
Glykoláty celkem | Ne více než 0,4 % (jako glykolát sodný), látka ve vysušeném stavu
Sodík | Ne více než 12,4 % (ve vysušeném stavu)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 20 mg/kg

E 468 ZESÍŤOVANÁ SODNÁ SŮL KARBOXYMETHYLCELULOSY

Definice | Zesíťovaná sodná sůl karboxymethylcelulosy je tepelně zesíťovaná O-karboxymethylovaná celulosa
Chemické názvy | Zesíťovaná sodná sůl karboxymethyletheru celulosy
Kód E | E 468
Chemický vzorec | Polymer obsahuje substituované anhydroglukosové jednotky, které lze obecně popsat následujícím vzorcem: C6H7O2(OR1)(OR2)(OR3), kde každá ze skupin R1, R2, R3 může představovat - H - CH2COONa - CH2COOH
Obsah | Ne méně než 99,5 % látky (ve vysušeném stavu)
Popis | Bílý nebo slabě nažloutlý či našedlý prášek zrnitého nebo vláknitého charakteru. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | S vodou tvoří viskosní koloidní roztok Nerozpustná v ethanolu
B. Pěnový test | Po silném protřepání 0,1% roztoku se na jeho povrchu nesmí vytvořit vrstva pěny. Uvedený test umožňuje odlišit sodnou sůl karboxymethylcelulosy od ostatních etherů celulosy
C. Tvorba sraženiny | Po přidání 5 ml 5% roztoku síranu měďnatého nebo hlinitého k 5 ml 0,5%roztoku vzorku dojde k vytvoření sraženiny. Uvedený test takto umožňuje odlišit sodnou sůl karboxymethylcelulosy od ostatních etherů celulosy, od želatiny, karubinu a tragantu
D. Barevná reakce | Za stálého míchání se přidá do 50 ml vody 0,5 g práškové soli karboxymethylcelulosy a v míchání se pokračuje tak dlouho, až se vytvoří čirý roztok. 1ml roztoku se smíchá ve zkumavce se stejným objemem vody a přidá se 5 kapek roztoku l-naftolu. Zkumavka se nakloní a opatrně se do ní po stěně přidají 2 ml kyseliny sírové tak, aby ve zkumavce vytvořila spodní vrstvu. V přítomnosti sodné soli karboxymethylcelulosy vznikne na styku vrstev kapalin červenofialové zabarvení
Čistota
Úbytek hmotnosti sušením | Ne více než 6 % (105oC, 3 hodiny)
Látky rozpustné ve vodě | Ne více než 10 %
Stupeň substituce | Ne méně než 0,2 a ne více než 1,5 karboxymethylové skupiny (-CH2COOH) na jednu anhydroglukosovou jednotku
pH 1% koloidního roztoku | 5,0 až 7,0
Sodík | Ne více než 12,4 % (ve vysušeném stavu)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg

E 469 ENZYMOVĚ HYDROLYZOVANÁ KARBOXYMETHYLCELULOSA

Synonyma | Enzymově hydrolyzovaná sodná sůl karboxylmethylcelulosy CMC-ENZ
Definice | Sodná sůl karboxymethyletheru celulosy částečně hydrolyzována enzymovým působením celulasy z Trichoderma longibrachiatum (dříve T. reesei)
Chemické názvy | Sodná sůl karboxymethyletheru celulosy enzymově hydrolyzovaná
Kód E | E 469
Chemický vzorec | Sodná sůl polymeru obsahuje substituované anhydroglukosové jednotky, které lze popsat následujícím vzorcem: [C6H7O2 (OH)x(OCH2COONa)y ]a kde n - stupeň polymerace x = 1,50 až 2,80 y = 0,2 až 1,50 x+y = 3,0 (y - stupeň substituce)
Molekulová hmotnost | 178,14 kdy y = 0,20 282,18 kdy y = 1,50 ne méně než 800 ( n 4 )
Obsah | Ne méně než 99,5 %, včetně mono a disacharidů (ve vysušeném stavu)
Popis | Bílý, slabě nažloutlý nebo našedlý prášek zrnitého nebo vláknitého charakter. Slabě hygroskopický, bez chuti a zápachu
Identifikace
A. Rozpustnost | Rozpustná ve vodě Nerozpustná v ethanolu
B. Pěnový test | Po silném protřepání 0,1% roztoku vzorku se na jeho povrchu nesmí vytvořit vrstva pěny. Uvedený test takto umožňuje odlišit sodnou sůl karboxylmethylcelulosy, hydrolyzovanou či nehydrolyzovanou, od ostatních etherů celulosy, alginátů a přírodních gum
C. Tvorba sraženiny | Po přidání 5 ml 5% roztoku síranu měďnatého nebo hlinitého k 5 ml 0,5% roztoku vzorku dojde k vytvoření sraženiny. Uvedený test takto umožňuje odlišit sodnou sůl karboxymethylcelulosy, hydrolyzovanou či nehydrolyzovanou, od ostatních etherů celulosy, želatiny, karubinu a gumy tragant
D. Barevná reakce | Za stálého míchání se přidá do 50 ml vody 0,5 g práškové soli karboxymethylcelulosy a v míchání se pokračuje tak dlouho, až se vytvoří čirý roztok. 1 ml roztoku se smíchá ve zkumavce se stejným objemem vody a přidá se 5 kapek roztoku l-naftolu.Zkumavka se nakloní a opatrně se do ní po stěně přidají 2 ml kyseliny sírové tak, aby ve zkumavce vytvořila spodní vrstvu. V přítomnosti sodné soli karboxylmethylcelulosy vznikne červenofialové zabarvení
E. Viskozita | Ne méně než 2500 kg.m-1.s-1 při 25 °C odpovídá průměrné molekulové hmotnosti 5000 D Tento test slouží k odlišení enzymově hydrolyzované a nehydrolyzované karboxymethylcelulosy.
Čistota
Úbytek hmotnosti sušením | Ne více než 12 % (při 105 o C, do konstantní hmotnosti )
pH (1:100) | 6,0 až 8,5
Chlorid sodný, glykolát sodný | Ne více než 0,5 % (jednotlivě nebo v kombinaci)
Stupeň substituce | Ne méně než 0,2 a ne více než 1,50 karboxymethylové skupiny (-CH2COOH) na jednu anhydroglukosovou jednotku ( ve vysušeném stavu )
Zbytková enzymová aktivita | Vyhovuje testu
Olovo | Ne více než 3 mg/kg

E 470a SODNÉ, DRASELNÉ A VÁPENATÉ SOLI MASTNÝCH KYSELIN

Definice | Sodné, draselné a vápenaté soli mastných kyselin jedlých olejů a tuků, získávané z jedlých tuků a olejů nebo z jedlých mastných kyselin, izolovaných destilací
Kód E | E 470a
Obsah | Ne méně než 95 % (ve vysušeném stavu)
Popis | Bílé nebo krémově bílé lehké prášky, vločky nebo polotuhé látky
Identifikace
A. Rozpustnost | Sodné a draselné soli: rozpustné ve vodě a ethanolu Vápenaté soli: nerozpustné ve vodě, ethanolu a etheru
B. Pozitivní test na přítomnost příslušných kationtů a mastných kyselin |
Čistota
Sodík | Ne méně než 9 % a ne více než 14 % (jako Na2O)
Draslík | Ne méně než 13 % a ne více než 21,5 % (jako K2O)
Vápník | Ne méně než 8,5 % a ne více než 13 % (jako CaO)
Nezmýdelnitelný podíl | Ne více než 2 %
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Volné alkálie | Ne více než 0,1 % (jako NaOH)
Látky nerozpustné v alkoholu | Ne více než 0,2 % (týká se pouze sodných a draselných solí)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 470b HOŘEČNATÉ SOLI MASTNÝCH KYSELIN

Definice | Hořečnaté soli mastných kyselin jedlých olejů a tuků, získávané z jedlých tuků a olejů nebo z jedlých mastných kyselin, isolovaných destilací
Kód E | E 470b
Obsah | Ne méně než 95 % (ve vysušeném stavu)
Popis | Bílé nebo krémově bílé lehké prášky, vločky nebo polotuhé látky
Identifikace
A. Rozpustnost | Nerozpustné ve vodě Částečně rozpustné v ethanolu a etheru
B. Pozitivní test na přítomnost hořčíku a mastných kyselin |
Čistota
Hořčík | Ne méně než 6,5 % a ne více než 11 % (jako MgO)
Volné alkálie | Ne více než 0,1 % (jako MgO)
Nezmýdelnitelný podíl | Ne více než 2 %
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 471 MONO- A DIGLYCERIDY MASTNÝCH KYSELIN

Synonyma | Glycerolmonostearát Glycerolmonopalmitát Glycerolmonooleát atd. Monostearin, monopalmitin atd. GMS (Glycerol MonoStearate)
Definice | Mono- a diglyceridy mastných kyselin jsou směsí glycerolmono-, di- a triesterů mastných kyselin, vyskytujících se v jedlých tucích a olejích. Mohou obsahovat malá množství volných mastných kyselin a glycerolu
Kód E | E 471
Obsah | Ne méně než 70 % mono-, di- a triesterů
Popis | Uvedené látky mívají podobu světle žluté až světle hnědé olejovité kapaliny nebo bílé až šedobílé voskovité hmoty. Pevné produkty mohou mít formu vloček, prášků nebo malých kuliček
Identifikace
A. Infračervené absorpční spektrum | Charakteristické pro částečný ester polyolu s mastnou kyselinou
B. Pozitivní test na přítomnost glycerolu a mastných kyselin |
C. Rozpustnost | Nerozpustné ve vodě Rozpustné v ethanolu a toluenu
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Číslo kyselosti | Ne více než 6 mg KOH/gram
Volný glycerol | Ne více než 7 %
Polyglyceroly | Ne více než 4 % diglycerolu a ne více než 1 % vyšších polyglycerolů (oba údaje vztaženy k celkovému obsahu glycerolu)
Glycerol celkem | Ne méně než 16 % a ne více než 33 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472a ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU OCTOVOU

Synonyma | Estery mono- a diglyceridů s kyselinou octovou Acetoglyceridy Acetylované mono- a diglyceridy Mono- a diglyceridy esterifikované kyselinou octovou Estery glycerolu s kyselinou octovou a mastnými kyselinami
Definice | Estery glycerolu s kyselinou octovou a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Mohou obsahovat malá množství volných složek (glycerolu, mastných kyselin, kyseliny octové a glyceridů)
Kód E | E 472a
Popis | Čiré pohyblivé kapaliny až pevné látky, bílé až světle žluté barvy
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin a kyseliny octové |
B. Rozpustnost | Nerozpustné ve vodě Rozpustné v ethanolu
Čistota
Jiné kyseliny než kyselina octová a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 14 % a ne více než 31 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Volné mastné kyseliny (a kyselina octová) | Ne více než 3 % (jako kyselina olejová)
Kyselina octová celkem | Ne méně než 9 % a ne více než 32 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472b ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU MLÉČNOU

Synonyma | Estery mono- a diglyceridů s kyselinou mléčnou Laktoglyceridy Estery glycerolu s kyselinou mléčnou a mastnými kyselinami Mono- a diglyceridy esterifikované kyselinou mléčnou
Definice | Estery glycerolu s kyselinou mléčnou a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Mohou obsahovat malá množství volných složek (glycerolu, mastných kyselin, kyseliny mléčné a glyceridů)
Kód E | E 472b
Popis | Čiré pohyblivé kapaliny až voskovité pevné látky proměnlivé konzistence, bílé až světle žluté barvy
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin a kyseliny mléčné |
B. Rozpustnost | Nerozpustné ve studené vodě Dispergovatelné v horké vodě
Čistota
Jiné kyseliny než kyselina mléčná a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 13 % a ne více než 30 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Volné mastné kyseliny (a kyselina mléčná) | Ne více než 3 % (jako kyselina olejová)
Kyselina mléčná celkem | Ne méně než 13 % a ne více než 45 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472c ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU CITRONOVOU

Synonyma | Estery mono- a diglyceridů s kyselinou citronovou Citroglyceridy Estery glycerolu s kyselinou citronovou a mastnými kyselinami Mono- a diglyceridy esterifikované kyselinou citronovou
Definice | Estery glycerolu s kyselinou citronovou a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Mohou obsahovat malá množství volných složek (glycerolu, mastných kyselin, kyseliny citronové a glyceridů)
Kód E | E 472c
Popis | Kapaliny až voskovité pevné nebo polotuhé látky, nažloutlé až světle hnědé barvy
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin a kyseliny citronové |
B. Rozpustnost | Nerozpustné ve studené vodě Dispergovatelné v horké vodě Rozpustné v olejích a tucích Nerozpustné ve studeném ethanolu
Čistota
Jiné kyseliny než kyselina citronová a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 8 % a ne více než 33 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Mastné kyseliny celkem | Ne méně než 37 % a ne více než 81 %
Kyselina citronová celkem | Ne méně než 13 % a ne více než 50 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472d ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU VINNOU

Synonyma | Estery mono- a diglyceridů s kyselinou vinnou Tartaroglyceridy Estery glycerolu s kyselinou vinnou a mastnými kyselinami Mono- a diglyceridy esterifikované kyselinou vinnou
Definice | Estery glycerolu s kyselinou vinnou a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Mohou obsahovat malá množství volných složek (glycerolu, mastných kyselin, kyseliny vinné a glyceridů)
Kód E | E 472d
Popis | Lepkavé viskosní nažloutlé kapaliny až tvrdé žluté vosky
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin a kyseliny vinné |
Čistota
Jiné kyseliny než kyselina vinná a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 12 % a ne více než 29 %
Síranový popel | ne více než 0,5 % (800 ±25) °C
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Kyselina vinná celkem | Ne méně než 15 % a ne více než 50 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472e ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU MONO- A DIACETYLVINNOU

Synonyma | Estery mono- a diglyceridů s kyselinou mono- a diacetylvinnou Estery glycerolu s mastnými kyselinami a kyselinou mono- a diacetylvinnou Mono- a diglyceridy mastných kyselin esterifikované kyselinou mono- a diacetylvinnou
Definice | Smíšené estery glycerolu s kyselinou mono- a diacetylvinnou (připravovanými z kyseliny vinné) a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Směs může obsahovat malá množství volných složek (kyseliny vinné, octové a jejich kombinací, glycerolu, mastných kyselin a glyceridů) a vedle toho též estery mastných kyselin, obsahující kyselinu octovou a vinnou
Kód E | E 472e
Popis | Od lepkavých viskosních kapalin přes látky konzistence tuku až po žluté vosky, které na vlhkém vzduchu hydrolyzují za současného uvolňování kyseliny octové
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin, kyseliny vinné a octové |
Čistota
Jiné kyseliny než kyselina vinná, octová a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 11 % a ne více než 28 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C)
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Kyselina vinná celkem | Ne méně než 10 % a ne více než 40 %
Kyselina octová celkem | Ne méně než 8 % a ne více než 32 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 472f SMĚSNÉ ESTERY MONO- A DIGLYCERIDŮ MASTNÝCH KYSELIN S KYSELINOU OCTOVOU A VINNOU

Synonyma | Estery mono- a diglyceridů s kyselinou octovou a vinnou Estery glycerolu s mastnými kyselinami a kyselinou octovou a vinnou Mono- a diglyceridy mastných kyselin esterifikované kyselinou octovou a vinnou
Definice | Estery glycerolu s kyselinou octovou, vinnou a mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Mohou obsahovat malá množství volných složek (glycerolu, mastných kyselin, kyseliny vinné, octové a glyceridů) a vedle toho též estery mono- a diglyceridů mastných kyselin s kyselinou mono- a diacetylvinnou
Kód E | E 472f
Popis | Lepkavé kapaliny až pevné látky, bílé až světle žluté barvy
Identifikace
A. Pozitivní test na přítomnost glycerolu, mastných kyselin, kyseliny vinné a octové |
Čistota
Jiné kyseliny než kyselina vinná, octová a mastné kyseliny | Nedetekovatelné
Volný glycerol | Ne více než 2 %
Glycerol celkem | Ne méně než 12 % a ne více než 27 %
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Kyselina vinná celkem | Ne méně než 20 % a ne více než 40 %
Kyselina octová celkem | Ne méně než 10 % a ne více než 20 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 473 ESTERY SACHAROSY S MASTNÝMI KYSELINAMI

Synonyma | Sacharoestery Cukerné estery
Definice | V podstatě mono-, di- a triestery sacharosy s mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Lze je připravovat ze sacharosy a methyl/ethylesterů jedlých mastných kyselin nebo je lze získávat extrakcí ze sacharoglyceridů. Při jejich přípravě nesmí být užívána jiná organická rozpouštědla než dimethylsulfoxid, dimethylformamid, ethylacetát, 2-propanol, 2-methyl-1-propanol, propylénglykol a methylethylketon
Kód E | E 473
Obsah | Ne méně než 80 % uvedené látky
Popis | Tuhé gely, měkké pevné hmoty nebo bílé až slabě našedlé prášky
Identifikace
A. Pozitivní test na přítomnost cukru a mastných kyselin |
B. Rozpustnost | Omezeně rozpustné ve vodě Rozpustné v ethanolu
Čistota
Síranový popel | Ne více než 2 % (800 ±25) °C
Volný cukr | Ne více než 5 %
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Methanol | Ne více než 10 mg/kg
Dimethylsulfoxid | Ne více než 2 mg/kg
Dimethylformamid | Ne více než 1 mg/kg
2-methyl-1-propanol | Ne více než 10 mg/kg
Methylethylketon | Ne více než 10 mg/kg
Ethylacetát 2-propanol Propylénglykol | Celkem ne více než 350 mg/kg (jednotlivých rozpouštědel nebo jejich kombinace)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 474 SACHAROGLYCERIDY

Synonyma | Cukerné glyceridy
Definice | Sacharoglyceridy jsou připravovány reakcí sacharosy s jedlými tuky nebo oleji, kdy vzniká směs v podstatě mono-, di- a triesterů sacharosy s mastnými kyselinami, obsahující též reziduální mono-, di- a triglyceridy z použitých tuků či olejů. Při jejich přípravě nesmí být užívána jiná organická rozpouštědla než cyklohexan, dimethylformamid, ethylacetát, 2-methyl-1-propanol a 2-propanol
Kód E | E 474
Obsah | Ne méně než 40 % a ne více než 60 % esterů sacharosy s mastnými kyselinami
Popis | Tuhé gely, měkké pevné hmoty nebo bílé až slabě našedlé prášky
Identifikace
A. Pozitivní test na přítomnost cukru a mastných kyselin |
B. Rozpustnost | Nerozpustné ve studené vodě Rozpustné v ethanolu
Čistota
Síranový popel | Ne více než 2 % (800 ±25) °C
Volný cukr | Ne více než 5 %
Volné mastné kyseliny | Ne více než 3 % (jako kyselina olejová)
Methanol | Ne více než 10 mg/kg
Dimethylformamid | Ne více než 1 mg/kg
2-methyl-1-propanol Cyklohexan | Celkem ne více než 10 mg/kg (jednotlivých rozpouštědel nebo jejich kombinace)
Ethylacetát 2-propanol | Celkem ne více než 350 mg/kg (jednotlivých rozpouštědel nebo jejich kombinace)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 475 ESTERY POLYGLYCEROLU S MASTNÝMI KYSELINAMI

Synonyma | Estery polyglycerolu s mastnými kyselinami
Definice | Estery polyglycerolu s mastnými kyselinami se připravují esterifikací polyglycerolu jedlými tuky a oleji, případně mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Polyglycerolový podíl tvoří především di-, tri- a tetraglycerol. Obsah polyglycerolů, odpovídajících heptaglycerolu a vyšším polymerům, zde nepřesahuje 10 %
Kód E | E 475
Obsah | Celkový obsah esterů mastných kyselin ne méně než 90 %
Popis | Olejovité až velmi viskosní kapaliny světle žluté až jantarové barvy Světle až středně hnědé tvárné nebo měkké hmoty Nahnědlé až hnědé tvrdé voskovité látky
Identifikace
A. Pozitivní test na přítomnost glycerolu, polyglycerolů a mastných kyselin |
B. Rozpustnost | Vlastnosti uvedených esterů se v tomto ohledu pohybují od velmi hydrofilních až k velmi lipofilním. Jako třída sloučenin jeví tyto látky tendenci být dispergovatelné ve vodě a rozpouštět se v organických rozpouštědlech a olejích
Čistota
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Jiné než mastné kyseliny | Nedetekovatelné
Volné mastné kyseliny | Ne více než 6 % (jako kyselina olejová)
Glycerol a polyglyceroly celkem | Ne méně než 18 % a ne více než 60 %
Volný glycerol a polyglyceroly | Ne více než 7 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 476 POLYGLYCEROLPOLYRICINOLEÁT

Synonyma | Estery polyglycerolu s kondensovanými mastnými kyselinami ricinového oleje
Definice | Polyglycerolpolyricinoleát se připravuje esterifikací polyglycerolu s kondensovanými mastnými kyselinami ricinového oleje
Kód E | E 476
Popis | Vysoce viskosní kapalina
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu Rozpustný v etheru, uhlovodících a halogenovaných uhlovodících
B. Pozitivní test na přítomnost glycerolu, polyglycerolů, mastných kyselin a kyseliny ricinolejové |
C. Index lomu | n65D: 1,4630 až 1,4665
Čistota
Polyglyceroly | Polyglycerolový podíl tvoří ne méně než 75 % především di-, tri- a tetraglycerol. Obsah polyglycerolů, odpovídajících heptaglycerolu a vyšším polymerům, zde není větší než 10 %
Hydroxylové číslo | Mezi 80 mg a 100 mg KOH/gram
Číslo kyselosti | Ne více než 6 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 477 ESTERY 1,2-PROPANDIOLU S MASTNÝMI KYSELINAMI

Synonyma | Estery propylenglykolu s mastnými kyselinami
Definice | Směs mono- a diesterů 1,2-propandiolu s mastnými kyselinami, vyskytujícími se v jedlých tucích a olejích. Alkoholický podíl představuje výhradně 1,2-propandiol spolu s jeho dimerem a stopovým množstvím trimeru. Jiné organické kyseliny než jedlé mastné kyseliny nejsou přítomné
Kód E | E 477
Obsah | Celkový obsah esterů mastných kyselin ne méně než 85 %
Popis | Čiré kapaliny nebo voskovité bílé vločky, kuličky nebo pevné hmoty s příjemnou vůní
Identifikace
A. Pozitivní test na přítomnost propylenglykolu a mastných kyselin |
Čistota
Síranový popel | Ne více než 0,5 % (800 ±25) °C
Jiné než mastné kyseliny | Nedetekovatelné
Volné mastné kyseliny | Ne více než 6 % (jako kyselina olejová)
1,2-propandiol celkem | Ne méně než 11 % a ne více než 31 %
Volný 1,2-propandiol | Ne více než 5 %
Dimer a trimer 1,2-propandiolu | Ne více než 0,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

Poznámka:
Uvedená kritéria čistoty platí pro aditiva, která neobsahují sodné, draselné ani vápenaté soli mastných kyselin. Ty však mohou být v reálných vzorcích přítomny v koncentracích až do 6 % (vyjádřeno jako oleát sodný).

E 479b TEPELNĚ ZOXIDOVANÝ OLEJ SOJOVÝCH BOBŮ, ZREAGOVANÝ S MONO- A DIGLYCERIDY MASTNÝCH KYSELIN

Synonyma | TOSOM (Thermally Oxidised Soya bean Oil interacted with Mono- and diglycerides of fatty acids)
Definice | Uvedená látka je složitou směsí esterů glycerolu s mastnými kyselinami, vyskytujícími se v jedlých tucích/olejích a s mastnými kyselinami tepelně zoxidovaného oleje sojových bobů. Připravuje se reakcí 10 % (váha/váha) tepelně zoxidovaného oleje sojových bobů s 90 % (váha/váha) mono- a diglyceridů jedlých mastných kyselin. Reakce probíhá při 130 °C za sníženého tlaku a v jejím průběhu jsou z reakční směsi odstraňovány pachové složky
Kód E | E 479b
Obsah | Celkový obsah mastných kyselin ne méně než 83 % a ne více než 90 % Celkový obsah glycerolu ne méně než 16 % a ne více než 22 %
Popis | Světle žlutá až světle hnědá látka voskovité nebo tuhé konzistence
Identifikace
A. Rozpustnost | Látka nerozpustná ve vodě Rozpustná v horkém oleji nebo tuku
Čistota
Rozpětí bodu tání | 55 až 65°C
Volné mastné kyseliny | Ne více než 1,5 % (jako kyselina olejová)
Volný glycerol | Ne více než 2 %
Mastné kyseliny celkem | 83 % až 90 %
Glycerol celkem | 16 % až 22%
Methylestery mastných kyselin, které netvoří adiční produkt s močovinou | Ne více než 9 % z celkového obsahu methylesterů mastných kyselin
Mastné kyseliny nerozpustné v petroletheru | Ne více než 2 % z celkového obsahu mastných kyselin
Peroxidové číslo | Ne vyšší než 3
Epoxidy | Ne více než 0,03 % ethylenoxidového kyslíku
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 481 2-STEAROYLLAKTYLÁT SODNÝ

Synonyma | Stearoyllaktylát sodný Stearoyllaktát sodný
Definice | Směs sodných solí kyseliny stearoyllaktylové, jejích polymerů a malého množství sodných solí jiných příbuzných kyselin, připravovaná reakcí mezi kyselinou stearovou a mléčnou. Přítomné mohou být též ostatní jedlé mastné kyseliny (volné nebo esterifikované), které byly původně obsažené v použité kyselině stearové
Chemické názvy | 2-stearoyllaktylát sodný 2-stearoyloxypropionát sodný
Einecs | 246-929-7
Kód E | E 481
Chemický vzorec (hlavní složky) | C21H39O4Na C19H35O4Na
Popis | Bílý až slabě nažloutlý prášek nebo křehká látka charakteristické vůně
Identifikace
A. Pozitivní test na přítomnost sodíku, mastných kyselin a kyseliny mléčné |
B. Rozpustnost | Nerozpustný ve vodě Rozpustný v ethanolu
Čistota
Sodík | Ne méně než 2,5 % a ne více než 5 %
Esterové číslo | Ne méně než 90 mg a ne více než 190 mg KOH/gram
Číslo kyselosti | Ne méně než 60 mg a ne více než 130 mg KOH/gram
Kyselina mléčná celkem | Ne méně než 15 % a ne více než 40 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 482 2-STEAROYLLAKTYLÁT VÁPENATÝ

Synonyma | Stearoyllaktát vápenatý
Definice | Směs vápenatých solí kyseliny stearoyllaktylové, jejích polymerů a malého množství vápenatých solí jiných příbuzných kyselin, připravovaná reakcí mezi kyselinou stearovou a mléčnou. Přítomné mohou být též ostatní jedlé mastné kyseliny (volné nebo esterifikované), které byly původně obsažené v použité kyselině stearové
Chemické názvy | Di-2-stearoyllaktylát vápenatý Di-2-stearoyloxypropionát vápenatý
Einecs | 227-335-7
Kód E | E 482
Chemický vzorec (hlavní složky) | C42H78O8Ca C38H70O8Ca
Popis | Bílý až slabě nažloutlý prášek nebo křehká látka charakteristické vůně
Identifikace
A. Pozitivní test na přítomnost vápníku, mastných kyselin a kyseliny mléčné |
B. Rozpustnost | Slabě rozpustný v horké vodě
Čistota
Vápník | Ne méně než 1 % a ne více než 5,2 %
Esterové číslo | Ne méně než 125 mg a ne více než 190 mg KOH/gram
Číslo kyselosti | Ne méně než 50 mg a ne více než 130 mg KOH/gram
Kyselina mléčná celkem | Ne méně než 15 % a ne více než 40 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 483 STEARYLTARTARÁT

Synonyma | Stearylpalmityltartarát
Definice | Produkt esterifikace kyseliny vinné s komerčním stearylalkoholem, který je v podstatě směsí stearyl a palmitylalkoholu. Hlavní složky zde tvoří diester a malá množství monoesteru a nezreagovaných výchozích látek
Chemické názvy | Distearyltartarát Dipalmityltartarát
Kód E | E 483
Chemický vzorec | C40H78O6 až C38H74O6
Molekulová hmotnost | 655,06 až 627,00
Obsah | Celkový obsah esterů ne méně než 90 %, což odpovídá hodnotě esterového čísla ne nižší než 163 mg a ne vyšší než 180 mg KOH/gram
Popis | Krémově zbarvená mazlavá látka při 25 °C
Identifikace
A. Pozitivní test na přítomnost vinanu |
B. Rozpětí bodu tání | 67 až 77 °C U nasycených mastných alkoholů s dlouhým uhlíkovým řetězcem, které lze z uvedené látky získat zmýdelněním, se rozpětí bodu tání pohybuje v rozsahu od 49 do 55 °C
Čistota
Hydroxylové číslo | Ne méně než 200 mg a ne více než 220 mg KOH/gram
Číslo kyselosti | Ne více než 5,6 mg KOH/gram
Jodové číslo | Ne více než 4 (metoda dle Wijse)
Nezmýdelnitelný podíl | Ne méně než 77 % a ne více než 83 %
Kyselina vinná celkem | Ne méně než 18 % a ne více než 35 %
Síranový popel | Ne více než 0,5 % (800 ±25°C)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 491 MONOSTEARÁT SORBITOLU

Synonyma | Sorbitolmonostearát
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s jedlou komerční kyselinou stearovou
Chemické názvy | Sorbitolmonostearát Sorbitolmonooktadekanoát
Einecs | 215-664-9
Kód E | E 491
Chemický vzorec | C24H46O6
Obsah | Celkový obsah sorbitolu, sorbitanu a isosorbidových esterů ne méně než 95 %
Popis | Světle krémově až světle hnědě zbarvené kuličky nebo vločky, případně voskovitá pevná látka se slabou charakteristickou vůní
Identifikace
A. Rozpustnost | Při teplotách nad bodem tání rozpustný v toluenu, dioxanu, tetrachlomethanu, etheru, methanolu, ethanolu a anilinu Nerozpustný v petroletheru a acetonu Nerozpustný ve studené vodě, dispergovatelný v teplé vodě Při teplotách nad 50 °C rozpustný v minerálních olejích a ethylacetátu za vzniku zakalených roztoků
B. Rozpětí bodu tuhnutí | 50 až 52 °C
C. Infračervené absorpční spektrum | Charakteristické pro částečné estery polyolu s mastnými kyselinami
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,5 %
Číslo kyselosti | Ne méně než 5 mg a ne více než 10 mg KOH/gram
Číslo zmýdelnění | Ne méně než 147 mg a ne více než 157 mg KOH/gram
Hydroxylové číslo | Ne méně než 235 mg a ne více než 260 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 492 TRISTEARÁT SORBITOLU

Synonyma | Sorbitoltristearát
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s jedlou komerční kyselinou stearovou
Chemické názvy | Sorbitoltristearát Sorbitoltrioktadekanoát
Einecs | 247-891-4
Kód E | E 492
Chemický vzorec | C60H114O8
Obsah | Celkový obsah sorbitolu, sorbitanu a isosorbidových esterů ne méně než 95 %
Popis | Světle krémově až světle hnědě zbarvené kuličky nebo vločky, případně voskovitá pevná látka se slabou charakteristickou vůní
Identifikace
A. Rozpustnost | Slabě rozpustný v toluenu, etheru, tetrachlomethanu a ethylacetátu Dispergovatelný v petroletheru, minerálních a rostlinných olejích, acetonu a dioxanu Nerozpustný ve vodě, methanolu a ethanolu
B. Rozpětí bodu tuhnutí | 47 až 50 °C
C. Infračervené absorpční spektrum | Charakteristické pro částečné estery polyolu s mastnými kyselinami
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,5 %
Číslo kyselosti | Ne více než 15 mg KOH/gram
Číslo zmýdelnění | Ne méně než 176 mg a ne více než 188 mg KOH/gram
Hydroxylové číslo | Ne méně než 66 mg a ne více než 80 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 493 MONOLAURÁT SORBITOLU

Synonyma | Sorbitolmonolaurát
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s jedlou komerční kyselinou laurovou
Chemické názvy | Sorbitolmonolaurát Sorbitolmonododekanoát
Einecs | 215-663-3
Kód E | E 493
Chemický vzorec | C18H34O6
Obsah | Celkový obsah sorbitolu, sorbitanu a isosorbidových esterů ne méně než 95 %
Popis | Jantarově zbarvená olejovitá viskosní kapalina nebo světle krémově až světle hnědě zbarvené kuličky či vločky, případně voskovitá pevná látka se slabou vůní
Identifikace
A. Rozpustnost | Dispergovatelný v horké i studené vodě
B. Infračervené absorpční spektrum | Charakteristické pro částečné estery polyolu s mastnými kyselinami
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,5 %
Číslo kyselosti | Ne více než 7 mg KOH/gram
Číslo zmýdelnění | Ne méně než 155 mg a ne více než 170 mg KOH/gram
Hydroxylové číslo | Ne méně než 330 mg a ne více než 358 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmiuim | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 494 MONOOLEÁT SORBITOLU

Synonyma | Sorbitolmonooleát
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s jedlou komerční kyselinou olejovou
Chemické názvy | Sorbitolmonooleát Sorbitolmono-9-oktadecenoát
Einecs | 215-665-4
Kód E | E 494
Chemický vzorec | C24H44O6
Obsah | Celkový obsah sorbitolu, sorbitanu a isosorbidových esterů ne méně než 95 %
Popis | Jantarově zbarvená olejovitá viskosní kapalina nebo světle krémově až světle hnědě zbarvené kuličky či vločky, případně voskovitá pevná látka se slabou vůní
Identifikace
A. Rozpustnost | Při teplotách nad bodem tání rozpustný v ethanolu, etheru, ethylacetátu, anilinu, toluenu, dioxanu, petroletheru a tetrachlormethanu Nerozpustný ve studené vodě, dispergovatelný v teplé vodě
B. Jodové číslo | Jodové číslo kyseliny olejové, uvolněné ze vzorku esteru zmýdelněním, má hodnotu 80 až 100
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,5 %
Číslo kyselosti | Ne více než 8 mg KOH/gram
Číslo zmýdelnění | Ne méně než 145 mg a ne více než 160 mg KOH/gram
Hydroxylové číslo | Ne méně než 193 mg a ne více než 210 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmiuim | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 495 MONOPALMITÁT SORBITOLU

Synonyma | Sorbitolmonopalmitát
Definice | Směs částečných esterů sorbitolu a jeho anhydridů s jedlou komerční kyselinou palmitovou
Chemické názvy | Sorbitolmonopalmitát Sorbitolmonohexadekanoát
Einecs | 247-568-8
Kód E | E 495
Chemický vzorec | C22H42O6
Obsah | Celkový obsah sorbitolu, sorbitanu a isosorbidových esterů ne méně než 95 %
Popis | Jantarově zbarvená olejovitá viskosní kapalina nebo světle krémově až světle hnědě zbarvené kuličky či vločky, případně voskovitá pevná látka se slabou vůní
Identifikace
A. Rozpustnost | Při teplotách nad bodem tání rozpustný v ethanolu, methanolu, etheru, ethylacetátu, anilinu, toluenu, dioxanu, petroletheru a tetrachlormethanu Nerozpustný ve studené vodě, dispergovatelný v teplé vodě
B. Rozpětí bodu tuhnutí | 45 až 47 °C
C. Infračervené absorpční spektrum | Charakteristické pro částečné estery polyolu s mastnými kyselinami
Čistota
Obsah vody | Ne více než 2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,5 %
Číslo kyselosti | Ne méně než 4 mg a ne více než 7,5 mg KOH/gram
Číslo zmýdelnění | Ne méně než 140 mg a ne více než 150 mg KOH/gram
Hydroxylové číslo | Ne méně než 270 mg a ne více než 305 mg KOH/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmiuim | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 500(i) UHLIČITAN SODNÝ

Synonyma | Bezvodá soda
Definice
Chemické názvy | Uhličitan sodný Sodná sůl kyseliny uhličité
Einecs | 207-838-8
Kód CAS | 497-19-8
Kód E | E 500(i)
Chemický vzorec | Bezvodá sůl: Na2CO3 Hydrát: Na2CO3.xH2O (x = 1,10)
Molekulová hmotnost | 106,00 (bezvodá sůl)
Obsah | Ne méně než 99,0 % Na2CO3 ve vysušeném stavu (sůl nejprve zahřáta na 70°C a poté je teplota postupně zvyšována až na 250 až 300 °C, při které je sůl sušena do konstantní hmotnosti)
Popis | Bezbarvé krystalky nebo bílý, zrnitý nebo krystalický prášek. Bezvodá sůl je hygroskopická. Dostupné hydratované formy odpovídají svým složením monohydrátu a dekahydrátu, kde posledně jmenovaný na vzduchu kvete
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost sodíku |
C. Pozitivní test na přítomnost uhličitanu | Po přidání roztoku kyseliny octové (30 % hmot./objem.) ke vzorku, který byl zředěn v poměru 1:20, začne roztok šumět vývojem uvolňovaného plynu
Čistota
Úbytek hmotnosti sušením | Ne více než 2 % (bezvodá sůl) Ne více než 15 % (monohydrát) Ne více než 55 % až 65 % (dekahydrát) Při sušení je sůl nejprve nutno zahřát na 70 °C, poté teplotu postupně zvyšovat až na 250 až 300 °C a při této teplotě sůl sušit do konstantní hmotnosti
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 500(ii) HYDROGENUHLIČITAN SODNÝ

Synonyma | Jedlá (užívací)soda Soda bikarbona
Definice
Chemické názvy | Hydrogenuhličitan sodný Kyselý uhličitan sodný
Einecs | 205-633-8
Kód CAS | 144-55-8
Kód E | E 500(ii)
Chemický vzorec | NaHCO3
Molekulová hmotnost | 84,01
Obsah | Ne méně než 99,0 % NaHCO3 ve vysušeném stavu (po čtyřhodinovém sušení nad silikagelem)
Popis | Bezbarvá či bílá krystalická hmota nebo prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
B. pH | 8,0 až 8,6 (studený roztok vzorku ve zředění 1:100, bez protřepávání)
C. Pozitivní test na přítomnost sodíku |
D. Pozitivní test na přítomnost uhličitanu | Po přidání roztoku kyseliny octové (30 % hmot./objem.) ke vzorku, který byl zředěn v poměru 1:20, začne roztok šumět vývojem uvolňovaného plynu
Čistota
Úbytek hmotnosti sušením | Ne více než 0,25 % (nad silikagelem, 4 hodiny)
Amonné soli | Při zahřívání 1 gramu vzorku ve zkumavce nesmí být čichem patrný únik amoniaku
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 500 (iii) SESKVIUHLIČITAN SODNÝ

Definice
Chemické názvy | Uhličitan-hydrogenuhličitan trisodný Ekvimolární směs uhličitanu sodného a hydrogenuhličitanu sodného
Einecs | 208-580-9
Kód E | E 500 (iii)
Chemický vzorec | Na2CO3 .NaHCO3 .2H2O
Molekulová hmotnost | 226,03
Obsah | 35,0 % až 38,6 % NaHCO3 46,4% až 50,0 % Na2CO3
Popis | Bílé vločky, krystaly nebo krystalický prášek
Identifikace
A. Rozpustnost | Snadno rozpustný ve vodě
B. Pozitivní test na přítomnost sodíku |
C. Pozitivní test na přítomnost uhličitanu |
Čistota
Chlorid sodný | Ne více než 0,5 %
Železo | Ne více než 20 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 501(i) UHLIČITAN DRASELNÝ

Definice
Chemické názvy | Uhličitan draselný Draselná sůl kyseliny uhličité
Einecs | 209-529-3
Kód CAS | 584-08-7
Kód E | E 501(i)
Chemický vzorec | Bezvodá sůl: K2CO3 Hydrát: K2CO3.1,5H2O
Molekulová hmotnost | 138,21 (bezvodá sůl)
Obsah | Ne méně než 99,0 % K2CO3 ve vysušeném stavu (180 °C, 4 hodiny)
Popis | Bílý či bezbarvý, značně rozplývavý prášek alkalické chuti, bez zápachu. Hydratovaná sůl se vyskytuje v podobě malých bílých průsvitných krystalků nebo granulí
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost draslíku | K roztoku vzorku (ve zředění 1:100) se přidají stejné objemy nasyceného roztoku kyselého vinanu sodného a ethanolu. Po protřepání se za přítomnosti draslíku vytvoří bílá krystalická sraženina
C. Pozitivní test na přítomnost uhličitanu | Po přidání roztoku kyseliny octové ke vzorku, který byl zředěn v poměru 1:20, začne roztok šumět vývojem uvolňovaného plynu
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (bezvodá sůl) Ne více než 10 % až 18 % (hydrát) (180 °C, 4 hodiny)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 501(ii) HYDROGENUHLIČITAN DRASELNÝ

Synonyma | Bikarbonát draselný
Definice
Chemické názvy | Hydrogenuhličitan draselný Kyselý uhličitan draselný
Einecs | 206-059-0
Kód CAS | 298-14-6
Kód E | E 501(ii)
Chemický vzorec | KHCO3
Molekulová hmotnost | 100,11
Obsah | Ve vysušeném stavu ne méně než 99,0 % a ne více než 101 % (ekvivalentu) KHCO3
Popis | Bezbarvé krystalky, bílý prášek nebo granule, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost draslíku | K roztoku vzorku, zředěnému v poměru 1:100, se přidají stejné objemy nasyceného roztoku kyselého vinanu sodného a ethanolu. Po protřepání se za přítomnosti draslíku vytvoří bílá krystalická sraženina
C. Pozitivní test na přítomnost uhličitanu | Po přidání roztoku 30 % (hmot./objem.) kyseliny octové ke vzorku, který byl zředěn v poměru 1:20, začne roztok šumět vývojem uvolňovaného plynu
Čistota
Úbytek hmotnosti sušením | Ne více než 0,25 % (nad silikagelem, 4 hodiny)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 503(i) UHLIČITAN AMONNÝ

Definice | Látka označovaná jako uhličitan amonný je směsí karbamátu amonného, uhličitanu amonného a hydrogenuhličitanu amonného, zastoupených v různých poměrech
Einecs | 233-786-0
Kód CAS | 10361-29-2
Kód E | E 503(i)
Chemický vzorec | NH2COONH4, (NH4)2CO3 a (NH4)HCO3
Molekulová hmotnost | Karbamát amonný: 78,06 Uhličitan amonný: 98,73 Hydrogenuhličitan amonný: 79,06
Obsah | Ne méně než 30,0 % a ne více než 34,0 % amonných solí (jako NH3)
Popis | Bílý prášek, případně tvrdá bílá nebo průsvitná krystalická hmota se zápachem po amoniaku. Na styku se vzduchem se látka zakaluje a postupně se v důsledku ztráty amoniaku a oxidu uhličitého přeměňuje na pórovité hrudky nebo prášek hydrouhličitanu amonného
Identifikace
A. Rozpustnost | Rozpustný ve vodě
B. pH | Přibližně 8,6 (roztok 1:20)
C. Pozitivní test na přítomnost uhličitanu |
D. Pozitivní test na přítomnost amonné soli |
E. Chování při zahřívání | Látka při zahřívání těká bez rozkladu a navlhčený lakmusový papírek reaguje na unikající páry alkalicky
Čistota
Netěkavý zbytek | Ne více než 500 mg/kg
Chloridy | Ne více než 30 mg/kg
Síra | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 503(ii) HYDROGENUHLIČITAN AMONNÝ

Synonyma | Bikarbonát amonný
Definice
Chemické názvy | Hydrogenuhličitan amonný Kyselý uhličitan amonný
Einecs | 213-911-5
Kód CAS | 1066-33-7
Kód E | E 503(ii)
Chemický vzorec | NH4HCO3
Molekulová hmotnost | 79,06
Obsah | Ne méně než 99,0 % NH4HCO3
Popis | Bílé krystalky nebo krystalický prášek se slabým zápachem po amoniaku
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. pH (roztok 1:20) | Přibližně 8
C. Pozitivní test na přítomnost uhličitanu |
D. Pozitivní test na přítomnost amonné soli |
E. Chování při zahřívání | Látka při zahřívání těká bez rozkladu a navlhčený lakmusový papírek reaguje na unikající páry alkalicky
Čistota
Netěkavý zbytek | Ne více než 500 mg/kg
Chloridy | Ne více než 30 mg/kg
Síra | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 504(i) UHLIČITAN HOŘEČNATÝ

Definice | Jako uhličitan hořečnatý je označován zásaditý nebo normální hydratovaný uhličitan hořečnatý, případně směs obou
Chemický název | Uhličitan hořečnatý
Kód CAS | 546-93-0
Kód E | E 504(i)
Obsah | Obsah hořčíku ne méně než 24,0 % a ne více než 26,4 %
Popis | Látka se vyskytuje ve formě lehké drobivé hmoty nebo objemného bílého prášku, bez zápachu
Identifikace
A. Rozpustnost | Prakticky nerozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost uhličitanu | Po přídavku 30 % (hmot./objem.) roztoku kyseliny octové vzorek šumí uvolňovaným plynem
C. Pozitivní test na přítomnost hořčíku |
Čistota
Látky nerozpustné v kyselině | Ne více než 0,05 %
Látky rozpustné ve vodě | Ne více než 1 %
Vápník | Ne více než 0,4 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy | Ne více než 30 mg/kg

E 504(ii) HYDROXID-UHLIČITAN HOŘEČNATÝ

Synonyma | Hydratovaný zásaditý uhličitan hořečnatý
Definice
Chemický název | Hydratovaný hydroxid-uhličitan hořečnatý
Einecs | 235-192-7
Kód E | E 504(ii)
Chemický vzorec | 4MgCO3Mg(OH)2.5H2O
Molekulová hmotnost | 485
Obsah | Obsah hořčíku ne méně než 40,0 % a ne více než 45,0 % (jako MgO)
Popis | Látka se vyskytuje ve formě lehké drobivé hmoty nebo objemného bílého prášku, bez zápachu
Identifikace
A. Rozpustnost | Prakticky nerozpustný ve vodě Nerozpustný v ethanolu
B. Alkalita | Vodná suspenze vykazuje slabě alkalickou reakci
C. Pozitivní test na přítomnost hořčíku | Působením zředěné kyseliny chlorovodíkové (10 % hmot./objem.) se látka se šuměním rozpouští a vzniklý roztok dává pozitivní reakci na přítomnost hořečnatých iontů
D. Pozitivní test na přítomnost uhličitanu |
Čistota
Látky rozpustné ve vodě | Ne více než 1,0 %
Látky nerozpustné v kyselině | Ne více než 0,05 %
Vápník | Ne více než 1,0 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 507 KYSELINA CHLOROVODÍKOVÁ

Synonyma | Kyselina solná
Definice
Chemické názvy | Kyselina chlorovodíková
Einecs | 231-595-7
Kód CAS | 7647-01-0
Kód E | E 507
Chemický vzorec | HCl
Molekulová hmotnost | 36,46
Obsah | Kyselina je komerčně dostupná v různých koncentracích Koncentrovaná kyselina chlorovodíková obsahuje ne méně než 35 % HCl
Popis | Čirá, bezbarvá nebo slabě nažloutlá kapalina pronikavého zápachu Komerčně je dodávána v různých koncentracích
Identifikace
A. Rozpustnost | Rozpustná ve vodě a ethanolu
B. Pozitivní test na přítomnost kyseliny | Lakmusový papírek reaguje na roztok vzorku (zředěném v poměru 1:100) kysele
C. Pozitivní test na přítomnost chloridů |
Čistota
Netěkavý zbytek | Ne více než 0,5 %
Redukující látky | Ne více než 70 mg/kg (jako SO2)
Oxidující látky | Ne více než 30 mg/kg (jako Cl2)
Organické sloučeniny | Organické sloučeniny celkem (mimo fluorované sloučeniny): ne více než 5 mg/kg Fluorované sloučeniny celkem: ne více než 25 mg/kg Benzen: ne více než 0,05 mg/kg
Sírany | Ne více než 0,5 %
Železo | Ne více než 5 mg/kg
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 1 mg/kg (stanovení atomovou absorpční spektrometrií)
Rtuť | Ne více než 1 mg/kg

E 508 CHLORID DRASELNÝ

Synonyma | Sylvín
Definice
Chemické názvy | Chlorid draselný
Einecs | 231-211-8
Kód E | E 508
Chemický vzorec | KCl
Molekulová hmotnost | 74,56
Obsah | Ne méně než 99 % KCl (ve vysušeném stavu)
Popis | Bezbarvé protáhlé prizmatické nebo krychlové krystaly, případně bílý zrnitý prášek, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost draslíku a chloridů |
Čistota
Úbytek hmotnosti sušením | Ne více než 1 % (105 °C, 2 hodiny)
Sodík | Negativní test
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg

E 509 CHLORID VÁPENATÝ

Definice
Chemické názvy | Chlorid vápenatý
Einecs | 233-140-8
Kód CAS | 10043-52-4
Kód E | E 509
Chemický vzorec | Bezvodá sůl: CaCl2 Dihydrát: CaCl2.2H2O Hexahydrát: CaCl2.6H2O
Molekulová hmotnost | Bezvodá sůl: 110,99 Dihydrát: 147,02 Hexahydrát: 219,08
Obsah | Bezvodý chlorid vápenatý obsahuje ne méně než 93 % CaCl2 Dihydrát obsahuje ne méně než 99,0 % a ne více než 107,0 % (ekvivalentu) CaCl2.2H2O Hexahydrát obsahuje ne méně než 98,0 % a ne více než 110 % (ekvivalentu) CaCl2.6H2O
Popis | Bezvodý chlorid vápenatý se vyskytuje ve formě bílých rozplývavých hrudek nebo pórovité hmoty Dihydrát se vyskytuje ve formě bílých tvrdých rozplývavých úlomků nebo granulí Hexahydrát se vyskytuje ve formě bezbarvých, značně rozplývavých krystalů
Identifikace
A. Rozpustnost | Bezvodý: dobře rozpustný ve vodě a ethanolu Dihydrát: dobře rozpustný ve vodě, rozpustný v ethanolu Hexahydrát: velmi rozpustný ve vodě a ethanolu
B. Pozitivní test na přítomnost chloridů |
C. Pozitivní test na přítomnost vápníku |
Čistota
Soli hořčíku a alkalických kovů | Ne více než 5 %
Fluoridy | Ne více než 40 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 511 CHLORID HOŘEČNATÝ

Definice
Chemické názvy | Hexahydrát chloridu hořečnatého
Einecs | 232-094-6
Kód CAS | 7786-30-3
Kód E | E 511
Chemický vzorec | MgCl2.6H2O
Molekulová hmotnost | 203,30
Obsah | Ne méně než 99,0 % a ne více než 105,0 % (ekvivalentu) MgCl2.6H2O
Popis | Bezbarvé vločky, granule, hrudky nebo krystaly, bez zápachu Látka je na vzduchu velmi rozplývavá
Identifikace
A. Rozpustnost | Velmi dobře rozpustný ve vodě Dobře rozpustný v ethanolu
B. Pozitivní test na přítomnost hořčíku |
C. Pozitivní test na přítomnost chloridů |
Čistota
Amoniak | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 512 CHLORID CÍNATÝ

Definice
Chemické názvy | Dihydrát chloridu cínatého
Einecs | 231-868-0
Kód CAS | 7772-99-8
Kód E | E 512
Chemický vzorec | SnCl2.2H2O
Molekulová hmotnost | 225,63
Obsah | Ne méně než 98,0 %
Popis | Bezbarvé nebo bílé krystaly, bez zápachu nebo se slabým zápachem po kyselině chlorovodíkové
Identifikace
A. Rozpustnost | Ve velmi malém množství vody rozpustný, ale v přebytku vody vytváří nerozpustné zásadité soli Rozpustný v ethanolu
B. Pozitivní test na přítomnost cínu | K 1:20 roztoku vzorku v 2,7 mol.l-1 kyselině chlorovodíkové přidat po kapkách 6,5% vodný roztok chloridu rtuťnatého za vzniku bílé či našedlé sraženiny
C. Pozitivní test na přítomnost chloridů |
Čistota
Sírany | Ne více než 30 mg/kg
Arzen | Ne více než 2 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 513 KYSELINA SÍROVÁ

Synonyma | Vitriol
Definice
Chemické názvy | Kyselina sírová
Einecs | 231-639-5
Kód CAS | 7664-93-9
Kód E | E 513
Chemický vzorec | H2SO4
Molekulová hmotnost | 98,07
Obsah | Kyselina je komerčně dostupná v různých koncentracích. Koncentrovaná kyselina sírová obsahuje ne méně než 96 % H2SO4
Popis | Velmi žíravá, čirá, bezbarvá nebo slabě nahnědlá olejovitá kapalina
Identifikace
A. Rozpustnost | Mísitelná s vodou za současného uvolňování značného množství tepla Mísitelná s ethanolem
B. Pozitivní test na přítomnost kyseliny | Lakmusový papírek reaguje na roztok vzorku (zředěný v poměru 1:100) kysele
C. Pozitivní test na přítomnost síranů |
Čistota |
Popel celkem | Ne více než 0,02 % (váha/váha)
Dusičnany | Ne více než 10 mg/kg (vzhledem k obsahu H2SO4)
Redukující látky | Ne více než 40 mg/kg (jako SO2)
Chloridy | Ne více než 50 mg/kg
Železo | Ne více než 20 mg/kg
Selén | Ne více než 20 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 514(i) SÍRAN SODNÝ

Definice
Chemické názvy | Síran sodný
Kód CAS | 7757-82-6
Kód E | E 514(i)
Chemický vzorec | Na2SO4 . x H2O (x = 0,10)
Molekulová hmotnost | Bezvodá sůl: 142,04 Dekahydrát: 322,04
Obsah | Ne méně než 99,0 % a ne více než 100,5 % (ekvivalentu) Na2SO4 (ve vysušeném stavu)
Popis | Bezbarvé krystalky nebo bílý krystalický prášek U dekahydrátu se tvoří solný povlak na povrchu krystalu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Acidita | Na roztok soli ve zředění 1:20 reaguje lakmusový papírek neutrálně nebo mírně alkalicky
C. Pozitivní test na přítomnost sodíku |
D. Pozitivní test na přítomnost síranů |
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 1 % Dekahydrát: ne méně než 51,0 % a ne více než 57,0 %
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 514(ii) HYDROGENSÍRAN SODNÝ

Synonyma | Kyselý síran sodný Bisulfát sodný
Definice
Chemické názvy | Hydrogensíran sodný
Kód CAS | 7681-38-1
Kód E | E 514(ii)
Chemický vzorec | NaHSO4
Molekulová hmotnost | 120,06
Obsah | Ne méně než 95,2 % NaHSO4
Popis | Bezbarvé nebo bílé krystalky, případně krystalický prášek
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě. Roztoky jsou silně kyselé Nerozpustný v ethanolu
B. Pozitivní test na přítomnost sodíku |
C. Pozitivní test na přítomnost síranů |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,8 %
Látky ve vodě nerozpustné | Ne více než 0,05 %
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 515(i) SÍRAN DRASELNÝ

Definice
Chemické názvy | Síran draselný
Kód CAS | 7778-80-5
Kód E | E 515(i)
Chemický vzorec | K2SO4
Molekulová hmotnost | 174,25
Obsah | Ne méně než 99,0 % K2SO4
Popis | Bezbarvé nebo bílé krystalky, případně krystalický prášek nahořkle slané chuti
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. pH (roztok 1:20) | 5,5 až 8,5
C. Pozitivní test na přítomnost draslíku |
D. Pozitivní test na přítomnost síranů |
Čistota
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 515(ii) HYDROGENSÍRAN DRASELNÝ

Synonyma | Kyselý síran draselný Bisulfát draselný
Definice
Chemické názvy | Hydrogensíran draselný
Kód CAS | 7646-93-7
Kód E | E 515(ii)
Chemický vzorec | KHSO4
Molekulová hmotnost | 136,16
Obsah | Ne méně než 99,0 % KHSO4
Popis | Bílé krystalky nebo krystalický prášek
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost draslíku |
C. Pozitivní test na přítomnost síranů |
D. Bod tání | 197 °C
Čistota
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 516 SÍRAN VÁPENATÝ

Synonyma | Sádra Sádrovec Anhydrit
Definice
Chemické názvy | Síran vápenatý
Einecs | 231-900-3
Kód CAS | 7778-18-9
Kód E | E 516
Chemický vzorec | Bezvodá sůl: CaSO4 Dihydrát: CaSO4.2H2O
Molekulová hmotnost | Bezvodá sůl: 136,14 Dihydrát: 172,18
Obsah | Ne méně než 99,0 % CaSO4 (ve vysušeném stavu)
Popis | Bílý až slabě nažloutlý jemný prášek, bez zápachu
Identifikace
A. Rozpustnost | Slabě rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost vápníku |
C. Pozitivní test na přítomnost síranů |
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 1,5 % (250 °C, sušení do konstantní hmotnosti) Dihydrát: ne méně než 19 % a ne více než 23 % (250 °C, sušení do konstantní hmotnosti)
Fluoridy | Ne více než 30 mg/kg
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 517 SÍRAN AMONNÝ

Definice
Chemické názvy | Síran amonný
Einecs | 231-984-1
Kód CAS | 7783-20-2
Kód E | E 517
Chemický vzorec | (NH4)2SO4
Molekulová hmotnost | 132,14
Obsah | Ne méně než 99,0 % a ne více než 100,5 % (ekvivalentu) (NH4)2SO4
Popis | Bezbarvé nebo bílé krystalky, případně zrnitý materiál, bez zápachu. Při teplotách nad 280 °C se rozkládá
Identifikace
A. Rozpustnost | Snadno rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost amonných solí |
C. Pozitivní test na přítomnost síranů |
Čistota
Zbytek po vyžíhání | Ne více než 0,25 %
Selén | Ne více než 30 mg/kg
Olovo | Ne více než 5 mg/kg

E 518 SÍRAN HOŘEČNATÝ

Definice
Chemické názvy | Síran hořečnatý
Kód CAS | 7487-88-9
Kód E | E 518
Chemický vzorec | MgSO4.xH2O
Molekulová hmotnost | 120,36 (bezvodá sůl)
Obsah | Ne méně než 99,5 % MgSO4 (ve vyžíhaném stavu)
Popis | Bezbarvé krystalky nebo zrnitý krystalický prášek, bez zápachu
Identifikace
A. Rozpustnost | Snadno rozpustný ve vodě Pomalu rozpustný v glycerinu Omezeně rozpustný v ethanolu
B. Pozitivní test na přítomnost hořčíku |
C. Pozitivní test na přítomnost síranů |
Čistota
Úbytek hmotnosti žíháním | Monohydrát: ne méně než 13,0 % a ne více než 16,0 % Sušená forma: ne méně než 22,0 % a ne více než 28,0 % Heptahydrát: ne méně než 40,0 % a ne více než 52 %
Selén | Ne více než 30 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy | Ne více než 10 mg/kg

E 520 SÍRAN HLINITÝ

Definice
Chemické názvy | Síran hlinitý
Einecs | 233-135-0
Kód CAS | 10043-01-3
Kód E | E 520
Chemický vzorec | Al2(SO4)3
Molekulová hmotnost | 342,13
Obsah | Ne méně než 99,5 % (ve vyžíhaném stavu)
Popis | Bílý prášek, lesklé granule nebo krystalické úlomky, bez zápachu, nasládle mírně svíravé chuti
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Nerozpustný v ethanolu
B. pH (roztok 1:20) | 2,9 nebo vyšší
C. Pozitivní test na přítomnost hliníku |
D. Pozitivní test na přítomnost síranů |
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (500o C, 3 hodiny)
Alkalické kovy a kovy alkalických zemin | Ne více než 0,4 %
Fluoridy | Ne více než 30 mg/kg
Selén | Ne více než 30 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 521 SÍRAN SODNO-HLINITÝ

Synonyma | Kamenec sodný Podvojný síran sodno-hlinitý
Definice
Chemické názvy | Síran sodno-hlinitý
Einecs | 233-277-3
Kód CAS | 10102-71-3
Kód E | E 521
Chemický vzorec | NaAl (SO4)2 . x H2O (x = 0,12)
Molekulová hmotnost | 242,09 (bezvodá sůl)
Obsah | Bezvodá sůl: ne méně než 96,5 % (ve vyžíhaném stavu) Dodekahydrát: ne méně než 99,5 % (ve vyžíhaném stavu)
Popis | Průhledné krystaly a jejich zlomky nebo bílý krystalický prášek, bez zápachu, slaně svíravé chuti
Identifikace
A. Rozpustnost | Dodekahydrát: dobře rozpustný ve vodě Bezvodá sůl: slabě rozpustná ve vodě Obě soli nerozpustné v ethanolu
B. Pozitivní test na přítomnost hliníku a sodíku |
C. Pozitivní test na přítomnost síranů |
D. Plamenová zkouška | Intenzivně žlutě zabarvuje plamen
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 10 % (220 °C, 16 hodin) Dodekahydrát: ne více než 47,2 % (nejprve 1 hodinu při 50 až 55 °C, pak 16 hodin při 200 °C )
Amonné soli | Vyhovuje testu. Po zahřátí nedetekovatelný zápach amoniaku
Fluoridy | Ne více než 30 mg/kg
Selén | Ne více než 30 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 522 SÍRAN DRASELNO-HLINITÝ

Synonyma | Kamenec draselný Alumen Podvojný síran draselno-hlinitý
Definice
Chemické názvy | Síran draselno-hlinitý
Einecs | 233-141-3
Kód CAS | 10043-67-1
Kód E | E 522
Chemický vzorec | KAl (SO4)2. 12 H2O
Molekulová hmotnost | 474,38
Obsah | Ne méně než 99,5 % KAl (SO4). 12 H2O
Popis | Velké průhledné krystaly a jejich úlomky nebo bílý krystalický prášek, bez zápachu, nasládle svíravé chuti
Identifikace
A. Rozpustnost | Snadno rozpustný ve vodě Nerozpustný v ethanolu
B. pH (roztok 1:10) | 3,0 až 4,0
C. Pozitivní test na přítomnost hliníku a draslíku |
D. Pozitivní test na přítomnost síranů |
E. Plamenová zkouška | Fialově zabarvuje plamen
Čistota
Amonné soli | Vyhovuje testu. Po zahřátí nedetekovatelný zápach amoniaku
Fluoridy | Ne více než 30 mg/kg
Selén | Ne více než 30 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 523 SÍRAN AMONNO- HLINITÝ

Synonyma | Kamenec amonný Podvojný síran amonno-hlinitý
Definice
Chemické názvy | Síran amonno-hlinitý
Einecs | 232-055-3
Kód CAS | 7784-25-0
Kód E | E 523
Chemický vzorec | NH4Al (SO4)2.12 H20
Molekulová hmotnost | 453,32
Obsah | Ne méně než 99,5 % NH4 Al (SO4)2.12 H20
Popis | Bezbarvé velké krystaly, bílé granule nebo prášek, bez zápachu, nasládle silně svíravé chuti
Identifikace
A. Rozpustnost | Snadno rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost hliníku |
C. Pozitivní test na přítomnost amonných solí |
D. Pozitivní test na přítomnost síranů |
Čistota
Alkalické kovy a kovy alkalických zemin | Ne více než 0,5 %
Fluoridy | Ne více než 30 mg/kg
Selén | Ne více než 30 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 524 HYDROXID SODNÝ

Synonyma | Louh sodný Louh Kaustická soda
Definice
Chemické názvy | Hydroxid sodný
Einecs | 215-185-5
Kód CAS | 1310-73-2
Kód E | E 524
Chemický vzorec | NaOH
Molekulová hmotnost | 40,00
Obsah | Hydroxid sodný obsahuje ne méně než 98,0 % alkálií (po přepočtu na NaOH)
Popis | Bílé nebo skoro bílé pecičky, vločky, roubíky, odlitky, taveniny apod. Roztoky jsou čiré či mírně zakalené, bezbarvé nebo mírně zabarvené. Silně žíravé, hygroskopické. Za přístupu vzduchu absorbují CO2 a vzniká uhličitan sodný
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě Dobře rozpustný v ethanolu
B. Pozitivní test na přítomnost alkálií | Roztok ve zředění 1:100 reaguje silně alkalicky
C. Pozitivní test na přítomnost sodíku |
Čistota
Látky nerozpustné ve vodě | 1 g vzorku se úplně rozpustí ve 20 ml vody za vzniku čirého bezbarvého roztoku
Uhličitany | Ne více než 3,0 % (jako Na2CO3)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 525 HYDROXID DRASELNÝ

Synonyma | Louh draselný Kaustická potaš
Definice
Chemické názvy | Hydroxid draselný
Einecs | 215-181-3
Kód CAS | 1310-58-3
Kód E | E 525
Chemický vzorec | KOH
Molekulová hmotnost | 56,11
Obsah | Hydroxid draselný obsahuje ne méně než 85,0 % alkálií (po přepočtu na KOH)
Popis | Bílé nebo skoro bílé pecičky, vločky, roubíky, odlitky, taveniny apod.
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě Dobře rozpustný v ethanolu
B. Pozitivní test na přítomnost alkálií | Roztok ve zředění 1:100 reaguje silně alkalicky
C. Pozitivní test na přítomnost draslíku | K roztoku vzorku (ve zředění 1:100) se přidají stejné objemy nasyceného roztoku kyselého vinanu sodného a ethanolu. Po protřepání dojde za přítomnosti draslíku k vytvoření bílé krystalické sraženiny
Čistota
Látky nerozpustné ve vodě | 1 g vzorku se úplně rozpustí ve 20 ml vody za vzniku čirého bezbarvého roztoku
Uhličitany | Ne více než 3,5 % (jako K2CO3)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 526 HYDROXID VÁPENATÝ

Synonyma | Hašené vápno
Definice
Chemické názvy | Hydroxid vápenatý
Einecs | 215-137-3
Kód CAS | 1305-62-0
Kód E | E 526
Chemický vzorec | Ca(OH)2
Molekulová hmotnost | 74,09
Obsah | Ne méně než 92,0 % Ca(OH)2
Popis | Bílý prášek
Identifikace
A. Rozpustnost | Slabě rozpustný ve vodě Nerozpustný v ethanolu Rozpustný v glycerolu
B. Pozitivní test na přítomnost alkálií | Navlhčený lakmusový papírek reaguje na vzorek alkalicky
C. Pozitivní test na přítomnost vápníku |
Čistota
Popel nerozpustný v kyselině | Ne více než 1,0 %
Baryum | Ne více než 300 mg/kg
Hořečnaté soli a soli alkalickýkch kovů | Ne více než 1,0 %
Fluoridy | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg

E 527 HYDROXID AMONNÝ

Synonyma | Amoniak Čpavek Čpavková voda
Definice
Chemické názvy | Hydroxid amonný
Kód CAS | 7664-41-7(amoniak) 1336-21-6 (hydroxid amonný)
Kód E | E 527
Chemický vzorec | NH3 (kapalný amoniak) NH4OH (hydroxid amonný)
Molekulová hmotnost | 17,03 (amoniak) 35,05 (vodný roztok amoniaku)
Obsah | Ne méně než 27 %
Popis | Čirá bezbarvá kapalina s neobyčejně ostrým charakteristickým zápachem. Na vzduchu amoniak z roztoku rychle uniká
Identifikace
A. Pozitivní test na přítomnost plynného amoniaku | V blízkosti vzorku podržte tyčinku ovlhčenou v kyselině chlorovodíkové. Za přítomnosti amoniaku dojde k vývinu hustých bílých dýmů
Čistota
Netěkavý zbytek | Ne více než 0,02 % Stanovení se provádí následujícím postupem: v předem zvážené platinové nebo porcelánové nádobce se odpaří do sucha 11 ml (10 g) vzorku, nádobka se dále 1 hodinu suší při 105 °C a po ochlazení se zváží
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg

E 528 HYDROXID HOŘEČNATÝ

Definice
Chemické názvy | Hydroxid hořečnatý
Einecs | 215-170-3
Kód CAS | 1309-42-8
Kód E | E 528
Chemický vzorec | Mg(OH)2
Molekulová hmotnost | 58,32
Obsah | Ne méně než 95,0 % Mg(OH)2 (po dvouhodinovém sušení při 105 °C)
Popis | Bílý objemný prášek slabě alkalické chuti, bez zápachu
Identifikace
A. Rozpustnost | Prakticky nerozpustný ve vodě a ethanolu
B. Pozitivní test na přítomnost alkálií | Navlhčený lakmusový papírek reaguje na vzorek alkalicky
C. Pozitivní test na přítomnost hořčíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 2,0 % (105 °C, 2 hodiny)
Úbytek hmotnosti žíháním | Ne více než 33 % (cca 800 °C, sušení do konstantní hmotnosti)
Oxid vápenatý | Ne více než 1,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg

E 529 OXID VÁPENATÝ

Synonyma | Vápno
Definice
Chemické názvy | Oxid vápenatý
Einecs | 215-138-9
Kód CAS | 1305-78-8
Kód E | E 529
Chemický vzorec | CaO
Molekulová hmotnost | 56,08
Obsah | Ne méně než 95,0 % CaO (po vyžíhání do konstantní hmotnosti při cca 800 °C)
Popis | Tvrdá bílá až našedlá hmota nebo granule, případně bílý až špinavě bílý prášek
Identifikace
A. Rozpustnost | Slabě rozpustný ve vodě Nerozpustný v ethanolu Rozpustný v glycerolu
B. Reakce s vodou | V kontaktu s vodou dochází k uvolňování tepla
C. Pozitivní test na přítomnost alkálií | Navlhčený lakmusový papírek reaguje na vzorek alkalicky
D. Pozitivní test na přítomnost vápníku |
Čistota
Úbytek hmotnosti žíháním | Ne více než 10 % Stanovení se provede následujícím postupem: v předem zváženém platinovém kelímku se žíhá 1 gram vzorku při cca 800 °C do konstantní hmotnosti
Látky nerozpustné v kyselině | Ne více než 1,0 %
Baryum | Ne více než 300 mg/kg
Hořečnaté soli a soli alkalických kovů | Ne více než 1,5 %
Fluoridy | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg

E 530 OXID HOŘEČNATÝ

Definice
Chemické názvy | Oxid hořečnatý
Einecs | 215-171-9
Kód CAS | 1309-48-4
Kód E | E 530
Chemický vzorec | MgO
Molekulová hmotnost | 40,31
Obsah | Ne méně než 98,0 % MgO (po vyžíhání při cca 800 °C)
Popis | Oxid hořečnatý se vyskytuje v podobě velmi objemného bílého prášku (označovaného názvem "lehký" oxid hořečnatý) a vedle toho též jako relativně hutný bílý prášek, známý jako "těžký" oxid. Zatímco 5 gramů lehkého oxidu hořečnatého zaujímá objem 40 ml až 50 ml, zaujímá stejné hmotnostní množství těžkého oxidu pouze 10 ml až 20 ml
Identifikace
A. Rozpustnost | Prakticky nerozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost alkálií | Navlhčený lakmusový papírek reaguje na vzorek alkalicky
C. Pozitivní test na přítomnost hořčíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (vyžíháním při (800 ±25) °C do konstantní hmotnosti)
Oxid vápenatý | Ne více než 1,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg

E 535 HEXAKYANOŽELEZNATAN SODNÝ

Synonyma | Ferrokyanid sodný
Definice
Chemické názvy | Hexakyanoželeznatan tetrasodný Hexakyanoželeznatan sodný
Einecs | 237-081-9
Kód CAS | 13601-19-9
Kód E | E 535
Chemický vzorec | Na4Fe(CN)6.10H2O
Molekulová hmotnost | 484,1
Obsah | Ne méně než 99,0 % Na4Fe(CN)6.10H2O
Popis | Žluté krystalky nebo krystalický prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost ferrokyanidu | K 10 ml 1% roztoku vzorku se přidá 1 ml 9% (hmot./objem.) vodného roztoku chloridu železitého (FeCl3.6H2O). Za přítomnosti ferrokyanidu se vytvoří tmavě modrá sraženina
C. Pozitivní test na přítomnost sodíku |
Čistota
Volná voda | Ne více než 1,0 %
Látky nerozpustné ve vodě | Ne více než 0,03 %
Chloridy | Ne více než 0,2 %
Sírany | Ne více než 0,1 %
Kyanidy | Nedetekovatelné 10 mg síranu měďnatého se rozpustí ve směsi 8 ml vody a 2 ml vodného roztoku amoniaku (9,5 % až 10,5 %). Vzniklým roztokem se navlhčí proužek filtračního papíru a ještě vlhký se vystaví proudu sirovodíku, kde navlhčená část zhnědne. Při kápnutí 1% roztoku vzorku na takto připravený reagenční papírek nesmí dojít k vytvoření bílého kroužku
Ferrikyanidy | Nedetekovatelné Asi 10 mg vzorku se rozpustí v 10 ml vody a jedna kapka takto připraveného roztoku se přenese do jamky tečkovací destičky. Přidá se kapka 1% roztoku dusičnanu olovnatého a následně několik kapek za studena nasyceného roztoku benzidinu v 2 mol.l-1 kyselině octové. Nesmí se objevit modrá sraženina ani modré zabarvení
Olovo | Ne více než 5 mg/kg

E 536 HEXAKYANOŽELEZNATAN DRASELNÝ

Synonyma | Ferrokyanid draselný Žlutá krevní sůl
Definice
Chemické názvy | Hexakyanoželeznatan tetradraselný Hexakyanoželeznatan draselný
Einecs | 237-722-2
Kód CAS | 13943-58-3
Kód E | E 536
Chemický vzorec | K4Fe(CN)6.3H2O
Molekulová hmotnost | 422,4
Obsah | Ne méně než 99,0 % K4Fe(CN)6.3H2O
Popis | Žluté krystalky nebo krystalický prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost ferrokyanidu | K 10 ml 1% roztoku vzorku se přidá 1 ml 9% (hmot./objem.) vodného roztoku chloridu železitého (FeCl3.6H2O). Za přítomnosti ferrokyanidu dojde k vytvoření tmavě modré sraženiny
C. Pozitivní test na přítomnost draslíku |
Čistota
Volná voda | Ne více než 1,0 %
Látky nerozpustné ve vodě | Ne více než 0,03 %
Chloridy | Ne více než 0,2 %
Sírany | Ne více než 0,1 %
Kyanidy | Nedetekovatelné 10 mg síranu měďnatého se rozpustí ve směsi 8 ml vody a 2 ml vodného roztoku amoniaku (9,5 % až 10,5 %). Vzniklým roztokem se navlhčí proužek filtračního papíru a ještě vlhký se vystaví proudu sirovodíku, kde navlhčená část zhnědne. Při kápnutí 1% roztoku vzorku na takto připravený reagenční papírek nesmí dojít k vytvoření bílého kroužku
Ferrikyanidy | Nedetekovatelné Asi 10 mg vzorku se rozpustí v 10 ml vody a jedna kapka takto připraveného roztoku se přenese do jamky tečkovací destičky. Přidá se kapka 1% roztoku dusičnanu olovnatého a následně několik kapek za studena nasyceného roztoku benzidinu v 2 mol.l-1 kyselině octové. Nesmí se objevit modrá sraženina ani modré zabarvení
Olovo | Ne více než 5 mg/kg

E 538 HEXAKYANOŽELEZNATAN VÁPENATÝ

Synonyma | Ferrokyanid vápenatý
Definice
Chemické názvy | Hexakyanoželeznatan divápenatý Hexakyanoželeznatan vápenatý
Einecs | 215-476-7 (toto číslo Einecs vede k jiné sloučenině, pozn. autorů)
Kód CAS | 1327-39-5 (toto číslo CAS vede k jiné sloučenině, pozn. autorů)
Kód E | E 538
Chemický vzorec | Ca2Fe(CN)6.12H2O
Molekulová hmotnost | 508,3
Obsah | Ne méně než 99,0 % Ca2Fe(CN)6.12H2O
Popis | Žluté krystalky nebo krystalický prášek
Identifikace
A. Rozpustnost | Rozpustný ve vodě
B. Pozitivní test na přítomnost ferrokyanidu | K 10 ml 1% roztoku vzorku se přidá 1 ml 9% (hmot./objem.) vodného roztoku chloridu železitého (FeCl3.6H2O). Za přítomnosti ferrokyanidu dojde k vytvoření tmavě modré sraženiny
C. Pozitivní test na přítomnost vápníku |
Čistota
Volná voda | Ne více než 1,0 %
Látky nerozpustné ve vodě | Ne více než 0,03 %
Chloridy | Ne více než 0,2 %
Sírany | Ne více než 0,1 %
Kyanidy | Nedetekovatelné 10 mg síranu měďnatého se rozpustí ve směsi 8 ml vody a 2 ml vodného roztoku amoniaku (9,5 % až 10,5 %). Vzniklým roztokem se navlhčí proužek filtračního papíru a ještě vlhký se vystaví proudu sirovodíku, kde navlhčená část zhnědne. Při kápnutí 1% roztoku vzorku na takto připravený reagenční papírek nesmí dojít k vytvoření bílého kroužku
Ferrikyanidy | Nedetekovatelné Asi 10 mg vzorku se rozpustí v 10 ml vody a jedna kapka takto připraveného roztoku se přenese do jamky tečkovací destičky. Přidá se kapka 1% roztoku dusičnanu olovnatého a následně několik kapek za studena nasyceného roztoku benzidinu v 2 mol.l-1 kyselině octové. Nesmí se objevit modrá sraženina ani modré zabarvení
Olovo | Ne více než 5 mg/kg

E 541(i) HYDROGENFOSFOREČNAN SODNO - HLINITÝ

Synonyma | Kyselý fosforečnan sodno-hlinitý SALP
Definice
Chemické názvy A: Kyselý fosforečnan sodno-hlinitý (8:1:3) tetrahydrát Tetrahydrát tetradekahydrogen oktakis(fosforečnanu) sodno-trihlinitého
B: Kyselý fosforečnan sodno-hlinitý (8:3:2) Pentadekahydrogen oktakis(fosforečnan) trisodno-dihlinitý
Einecs | 232-090-4
Kód CAS | 7785-88-8
Kód E | E 541(i)
Chemický vzorec A: NaAl3H14(PO4)8. 4 H2O
B: Na3Al2H15(PO4)8
Molekulová hmotnost A: 949,88
B: 897,82
Obsah A: Ne méně než 95 %
B: Ne méně než 95 %
Popis | Bílý prášek, bez zápachu
Identifikace
A. Rozpustnost Nerozpustný ve vodě
Rozpustný v kyselině chlorovodíkové
B. pH | Lakmusový papírek reaguje na vzorek kysele
C. Pozitivní test na přítomnost hliníku
D. Pozitivní test na přítomnost sodíku | Intenzivně žlutě barví plamen
E. Pozitivní test na přítomnost fosforečnanů
Čistota
Úbytek hmotnosti žíháním A: 19,5 až 21 % (2 hodiny, 750 až 800 °C)
B: 15 až 16 % (2 hodiny, 750 až 800 °C)
Fluoridy | Ne více než 25 mg/kg
Arzen | Ne více než 3 mg/kg
Olovo | Ne více než 4 mg/kg
Kadmiuim | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg

E 551 AMORFNÍ OXID KŘEMIČITÝ

Synonyma | Křemen
Definice | Oxid křemičitý je amorfní látka, která se připravuje buď hydrolýzou v plynné fázi (pyrogenní oxid křemičitý) nebo postupem na mokré cestě za vzniku vysráženého oxidu křemičitéhom silikagelu bezvodého nebo hydratovaného. Pyrogenní oxid křemičitý se vytváří především v bezvodé formě, zatímco postupem na mokré cestě vznikají hydráty nebo produkty obsahující na povrchu absorbovanou vodu
Chemické názvy | Oxid křemičitý
Einecs | 231-545-4
Kód CAS | 7631-86-9
Kód E | E 551
Chemický vzorec | (SiO2)x
Molekulová hmotnost | 60,09 (SiO2)
Obsah | Ne méně než 99 % (pyrogenní oxid křemičitý) nebo 94 % (hydratované formy)
Popis | Silikagel je mikroporézní křemen, který se dodává jako nadýchaný prášek nebo granule. Hydratovaný křemen je vysrážený hydratovaný oxid křemičitý, dodávaný v podobě jemného bílého amorfního prášku, případně ve formě kuliček nebo granulí
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu Rozpustný v kyselině fluorovodíkové Za horka (80 °C až 100 °C) rozpustný v roztocích alkálií
B. Pozitivní test na přítomnost křemene | Vyhovuje testu těkavosti reakcí vzniklého SiF4
Čistota
Úbytek hmotnosti sušením | Ne více než 2,5 % (pyrogenní oxid křemičitý, 105 °C, 2 hodiny) 8,0 % (vysrážený oxid křemičitý a silikagel, 105 °C, 2 hodiny) 70 % (hydratovaný křemen, 105 °C, 2 hodiny)
Úbytek hmotnosti žíháním | Ne více než 2,5 % (1000 °C, pyrogenní oxid křemičitý) Ne více než 8,5 % (1000 °C, hydratovaný křemen)
Rozpustné ionisovatelné soli | Ne více než 5 % (jako Na2SO4)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 552 KŘEMIČITAN VÁPENATÝ

Definice | Křemičitan vápenatý je hydratovaný nebo bezvodý křemičitan s různým obsahem oxidu křemičitého a vápenatého
Chemické názvy | Křemičitan vápenatý
Einecs | 215-710-8
Kód CAS | 1344-95-2
Kód E | E 552
Obsah | Ne méně než 50% a ne více než 95 % SiO2 (bezvodá sůl) Ne méně než 3 % a ne více než 35 % CaO (bezvodá sůl)
Popis | Velmi jemný bílý nebo našedlý prášek o nízké sypné hmotnosti, s vysokou schopností fyzikálně absorbovat vodu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu
B. Pozitivní test na přítomnost křemičitanu | Vyhovuje testu. Test se provádí stejným způsobem jako identifikační test přítomnosti křemičitanu u křemičitanu hlinitého
C. Pozitivní test na přítomnost vápníku |
D. Tvorba gelu s minerálními kyselinami |
Čistota
Úbytek hmotnosti sušením | Ne více než 10 % (105 °C, 2 hodiny)
Úbytek hmotnosti žíháním | Ne více než 5 % a ne méně než 14 % (1000 °C, do konstatní hmotnosti)
Sodík | Ne více než 3 %
Fluoridy | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 553a (i) KŘEMIČITAN HOŘEČNATÝ

Definice | Uvedený syntetický produkt mívá proměnlivé složení, molární poměr MgO k SiO2 však bývá přibližně 2:5
Kód E | E 553a
Obsah | Ne méně než 15 % MgO a ne méně než 67 % SiO2 (ve vyžíhaném stavu)
Popis | Velmi jemný bílý prášek bez hrubých částic, bez chuti a zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu
B. Působení minerálních kyselin | Působením minerálních kyselin se snadno rozkládá
C. pH suspenze 1:10 | 7,0 až 10,8
D. Pozitivní test na přítomnost hořčíku |
E. Pozitivní test na přítomnost křemičitanu |
Čistota
Úbytek hmotnosti sušením | Ne více než 15 % (105 °C, 2 hodiny) Po vysušení vzorek uschovejte pro následné stanovení úbytku hmotnosti žíháním
Úbytek hmotnosti žíháním | Ne více než 15 % (1000 °C, 20 minut)
Volné alkálie | Ne více než 1 % (jako NaOH)
Rozpustné soli ve vodě | Ne více než 3 %
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 553a (ii) TRIKŘEMIČITAN HOŘEČNATÝ

Definice
Chemické názvy | Trikřemičitan hořečnatý
Einecs | 239-076-7
Kód E | E 553a (ii)
Chemický vzorec | Mg2Si3O8 . xH2O (přibližné složení)
Obsah | Ne méně než 29,0 % MgO a ne méně než 65,0 % SiO2 (ve vyžíhaném stavu)
Popis | Jemný, bílý prášek bez hrudek
Identifikace
A. pH (5% suspenze) | 6,3 až 9,5
B. Pozitivní test na přítomnost hořčíku |
C. Pozitivní test na přítomnost křemičitanu |
Čistota
Úbytek hmotnosti žíháním | Ne méně než 17 % a ne více než 34 % (1000 °C )
Látky rozpustné ve vodě | Ne více než 2 %
Volné alkálie | Ne více než 1 % (jako NaOH )
Fluoridy | Ne více než 10 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 553b TALEK

Synonyma | Mastek Práškový talek
Definice | Přírodní hydratovaný křemičitan hořečnatý (metakřemičitan hořečnatý, někdy s obsahem malého podílu křemičitanu hlinitého)
Chemické názvy | Dihydrogenmetakřemičitan hořečnatý
Einecs | 238-877-9
Kód CAS | 14807-96-6
Kód E | E 553b
Chemický vzorec | Mg3(Si4O10)(OH)2
Molekulová hmotnost | 379,22
Popis | Velmi jemný bílý nebo našedlý krystalický prášek bez hrubých částic. Bez zápachu, na omak mastný a snadno ulpívající na pokožce
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu
B. Pozitivní test na přítomnost hořčíku |
C. Infračervené absorpční spektrum | Charakteristická maxima při 3677, 1018 a 669 cm-1
D. Rentgenová difrakce | Maxima 9,34 / 4,66 / 3,12 A
Čistota
Úbytek hmotnosti žíháním | Ne více než 0,5 % (105 °C, 1 hodina)
Látky rozpustné ve vodě | Ne více než 0,2 %
Železo rozpustné v kyselině | Nedetekovatelné testem Polovina filtrátu z testu obsahu ve vodě rozpustných složek se slabě okyselí kyselinou chlorovodíkovou a přidá se k ní 1 ml 10% (hmot./objem.) vodného roztoku ferrokyanidu draselného (K4Fe(CN)6.3H2O). Roztok se nesmí modře zabarvit
Látky rozpustné v kyselině | Ne více než 6 %
Arsen | Ne více než 10 mg/kg
Olovo | Ne více než 5 mg/kg

E 554 HLINITOKŘEMIČITAN SODNÝ

Synonyma | Aluminosilikát sodný
Definice | Uvedený název je označením pro řadu hydratovaných hlinitokřemičitanů sodných. Komerční výrobky mohou nést další specifikace obsahu oxidu křemičitého, hlinitého a sodného, úbytku hmotnosti sušením a žíháním a hodnoty pH vodné suspenze
Chemické názvy | Hlinitokřemičitan sodný
Kód E | E 554
Obsah | Ne méně než 66 % a ne více než 88 % oxidu křemičitého (jako SiO2) Ne méně než 5% a ne více než 15 % oxidu hlinitého (jako Al2O3) ve vyžíhaném stavu
Popis | Jemný bílý amorfní prášek nebo kuličky, bez chuti a zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu Částečně rozpustný v silných kyselinách a roztocích alkalických hydroxidů
B. Pozitivní test na přítomnost křemičitanu | Vyhovuje testu Test se provádí stejným způsobem jako identifikační test přítomnosti křemičitanu u křemičitanu hlinitého
C. Pozitivní test na přítomnost hliníku |
D. Pozitivní test na přítomnost sodíku |
Čistota
pH 5% roztoku | 6,5 až 11,5
Úbytek hmotnosti sušením | Ne více než 8,0 % (105 °C, 2 hodiny)
Úbytek hmotnosti žíháním | Ne méně než 5,0 % a ne více než 11,0 % ve vyžíhaném stavu (1000 °C, do konstantní hmotnosti)
Sodík | Ne méně než 5 % a ne více než 8,5 % (jako Na2O) ve vyžíhaném stavu
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 555 HLINITOKŘEMIČITAN DRASELNÝ

Synonyma | Aluminosilikát draselný Slída
Definice | Uvedený název je označením pro řadu hydratovaných hlinitokřemičitanů draselných. Komerční výrobky mohou nést další specifikace obsahu oxidu křemičitého a hlinitého, úbytku hmotnosti sušením a žíháním a hodnoty pH vodné suspenze
Chemické názvy | Hlinitokřemičitan draselný
Einecs | 310-127-6
Kód E | E 555
Chemický vzorec | KAl2[AlSi3O10](OH)2
Molekulová hmotnost | 398
Obsah | Ne méně než 98 %
Popis | Jemný bílý amorfní prášek nebo kuličky, bez chuti a zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu, zředěných kyselinách a zásadách a organických rozpouštědlech Částečně rozpustný v silných kyselinách a roztocích alkalických hydroxidů
B. Pozitivní test na přítomnost křemičitanu | Vyhovuje testu Test se provádí stejným způsobem jako identifikační test přítomnosti křemičitanu u křemičitanu hlinitého
C. Pozitivní test na přítomnost hliníku |
D. Pozitivní test na přítomnost draslíku |
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (105 °C, 2 hodiny)
Antimon | Ne více než 20 mg/kg
Zinek | Ne více než 25 mg/kg
Baryum | Ne více než 25 mg/kg
Chrom | Ne více než 100 mg/kg
Měď | Ne více než 25 mg/kg
Nikl | Ne více než 50 mg/kg
Kadmium | Ne více než 2 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 556 HLINITOKŘEMIČITAN VÁPENATÝ

Synonyma Aluminosilikát vápenatý
Křemičitan hlinito-vápenatý
Definice
Chemické názvy | Hlinitokřemičitan vápenatý
Kód E | E 556
Obsah Pro látku zbavenou všech těkavých složek:
  • ne méně než 44 % a ne více než 50 % oxidu křemičitého (jako SiO2)
  • ne méně než 3 % a ne více než 5 % oxidu hlinitého (jako Al2O3)
  • ne méně než 32 % a ne více než 38 % oxidu vápenatého (jako CaO)
Popis | Jemný bílý poletavý prášek
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu
B. Pozitivní test na přítomnost křemičitanu
C. Pozitivní test na přítomnost vápníku
D. Pozitivní test na přítomnost hliníku
Čistota
Úbytek hmotnosti žíháním | Ne méně než 14 % a ne více než 18 % (žíháním při 1000 °C do konstantní hmotnosti)
Úbytek hmotnosti sušením | Ne více než 10 % (105 °C, 2 hodiny)
Fluoridy | Ne více než 50 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Rtuť | Ne více než 1 mg/kg

E 558 BENTONIT

Synonyma | Smektit
Definice | Bentonit je přírodní jíl s vysokým podílem montmorillonitu, přírodního hydratovaného hlinitokřemičitanu, v němž jsou některé atomy hliníku a křemíku přirozeně nahrazeny atomy jiných prvků, např. atomy hořčíku nebo želena. Atomy vápníku a sodíku jsou zachyceny mezi minerálními vrstvami. Čtyřmi nejrozšířenějšími typy bentonitu jsou: přírodní sodný bentonit, přírodní vápenatý bentonit, sodíkem aktivovaný bentonit a kyselinou aktivovaný bentonit
Chemické názvy | Křemičitan hlinito-hořečnatý
Einecs | 215-108-5
Kód CAS | 1302-78-9
Kód E | E 558
Chemický vzorec | (Al,Mg)8(Si4O10)4(OH)8 .12 H2O
Molekulová hmotnost | 819
Obsah | Ne méně než 80 % (montmorillonit)
Popis | Komerčně dostupné materiály jsou prášky nebo granule různé barvy, od šedobílé přes světle hnědou k šedé, v závislosti na druhu kationtů, přítomných ve výchozích přírodních materiálech. Díky své struktuře může bentonit absorbovat do své struktury nebo na svůj povrch vodu (bobtná). Při navlhčení je bentonit výrazně zemitě/jílovitě cítit
Identifikace
A. Rozpustnost | Nerozpustný ve vodě, ethanolu, zředěných kyselinách a alkáliích
B. Test na methylenovou modř |
C. Rentgenová difrakce | Charakteristická maxima 12,5 / 15 A
D. Infračervené absorpční spektrum | Maxima při 428 / 470 / 530 / 1110-1020 / 3750-3400 cm-1
Čistota
Úbytek hmotnosti sušením | Ne více než 15,0 % (105 °C, 2 hodiny)
Arsen | Ne více než 2 mg/kg
Olovo | Ne více než 20 mg/kg

E 559 KŘEMIČITAN HLINITÝ

Synonyma | Kaolin (lehký nebo těžký)
Definice | Přirozený hydratovaný křemičitan hlinitý, který byl plavením zbaven převážné většiny nečistot a posléze usušen. Komerční výrobky mohou nést další specifikace obsahu chloridů, cizích příměsí, velikosti částic, úbytku hmotnosti sušením a žíháním a hodnoty pH suspenze
Einecs | 215-286-4 (kaolinit)
Kód E | E 559
Chemický vzorec | Al2Si2O5(OH)4 (kaolinit)
Molekulová hmotnost | 264
Obsah | Ne méně než 90 % SiO2 a Al2O3 celkem, ve vyžíhaném stavu. - 45 % až 55 % SiO2 - 30 % až 39 % Al2O3
Popis | Hebký bělavý prášek bez hrubozrnných částic, bez chuti a zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě, ethanolu a minerálních kyselinách
B. Pozitivní test na přítomnost křemičitanu |
C. Pozitivní test na přítomnost hliníku |
D. Rentgenová difrakce | Charakteristická maxima při 7,18 / 3,58 / 2,38 / 1,78 A
E. Infračervené absorpční spektrum | Maxima při 3700 a 3620 cm-1
Čistota
Úbytek hmotnosti žíháním | Ne více než 10 % až 14 % (1000 °C, do konstantní hmotnosti)
Látky rozpustné ve vodě | Ne více než 0,3 %
Látky rozpustné v kyselině | Ne více než 2 %
Železo | Ne více než 5 %
K2O | Ne více než 5 %
Uhlík | Ne více než 0,5 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 570 MASTNÉ KYSELINY

Synonyma |
Definice | Lineární mastné kyseliny kaprylová (C8), kaprinová (C10), laurová (C12), myristová (C14), palmitová (C16), stearová (C18), olejová (C18:1)
Chemické názvy | Kyselina oktanová (C8), dekanová (C10), dodekanová (C12), tetradekanová (C14), hexadekanová (C16), oktadekanová (C18), 9-oktadecenová (C18:1)
Kód E | E 570
Obsah | Ne méně než 98 % (chromatografií)
Popis | Bezbarvá kapalná nebo bílá pevná látka získávaná z olejů a tuků
Identifikace
A. | Jednotlivé mastné kyseliny se identifikují dle čísla kyselosti, jodového čísla, molekulové váhy a plynovou chromatografií
Čistota
Zbytek po žíhání | Ne více než 0,1 %
Nezmýdelnitelné látky | Ne více než 1,5 %
Obsah vody | Ne více než 0,2 % (metoda Karl Fischera)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 1 mg/kg
Rtuť | Ne více než 1 mg/kg

E 574 KYSELINA GLUKONOVÁ

Definice | Kyselina glukonová je vodný roztok kyseliny glukonové a glukono-d-laktonu
Chemické názvy | Kyselina glukonová
Einecs | 208-401-4
Kód CAS | 526-95-4
Kód E | E 574
Chemický vzorec | C6H12O7
Molekulová hmotnost | 196,16
Obsah | Ne méně než 50 % (jako kyselina glukonová)
Popis | Bílé krystalické granule nebo prášek jemné nakyslé chuti, bez zápachu. Látka je na vzduchu stálá
Identifikace
A. Rozpustnost | Rozpustná ve vodě Slabě rozpustná v ethanolu
B. Derivatizace na fenylhydrazid kyseliny glukonové | Sloučenina taje při 196 až 202 °C za rozkladu
Čistota
Zbytek po žíhání | Ne více než 1,0 %
Redukující látky | Ne více než 0,75 % (jako D-glukosa)
Chloridy | Ne více než 350 mg/kg
Sírany | Ne více než 240 mg/kg
Siřičitany | Ne více než 20 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 575 GLUKONO-d-LAKTON

Synonyma | Glukonolakton d-glukonolakton
Definice | Glukono-d-lakton je cyklický 1,5-intramolekulární ester kyseliny D-glukonové. Ve vodném prostředí je hydrolyzován na ekvimolární směs kyseliny D-glukonové (55 až 66 %) a d- a g-laktonů
Chemické názvy | D-glukono-d-lakton D-glukono-1,5-lakton d-lakton kyseliny D-glukonové
Einecs | 202-016-5
Kód CAS | 90-80-2
Kód E | E 575
Chemický vzorec | C6H10O6
Molekulová hmotnost | 178,14
Obsah | Ne méně než 99,0 % C6H10O6 (ve vysušeném stavu)
Popis | Bílé krystalky nebo krystalický prášek sladké chuti s mírně kyselou pachutí, bez vůně nebo s velmi slabou vůní
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Omezeně rozpustný v ethanolu
B. Barevná reakce | K 1 ml vzorku, zředěného vodou v poměru 1:50, se přidá kapka 9% (hmot./objem.) roztoku chloridu železitého. V přítomnosti glukonolaktonu se objeví syté žluté zabarvení
C. Derivatizace na fenylhydrazid kyseliny glukonové | Vyhovuje testu Sloučenina taje za rozkladu při 196 až 202 °C
D. Bod tání | (152 ±2) °C
Čistota
Obsah vody | Ne více než 1,0 % (metoda Karl Fischera)
Redukující látky | Ne více než 0,75 % (jako D-glukosa)
Olovo | Ne více než 2 mg/kg

E 576 GLUKONÁT SODNÝ

Synonyma | Sodná sůl kyseliny D-glukonové D-glukonan sodný
Definice
Chemické názvy | Glukonát sodný Sodná sůl kyseliny D-glukonové
Einecs | 208-407-7
Kód CAS | 527-07-1
Kód E | E 576
Chemický vzorec | C6H11NaO7
Molekulová hmotnost | 218,14
Obsah | Ne méně než 98,0 % C6H11NaO7
Popis | Zrnitý až jemný krystalický prášek bílé až světle hnědé barvy
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě Omezeně rozpustný v ethanolu
B. Pozitivní test na přítomnost sodíku |
C. pH (10% roztok) | 6,5 až 7,5
Čistota
Redukující látky | Ne více než 1,0 % (jako D-glukosa)
Olovo | Ne více než 2 mg/kg

E 577 GLUKONÁT DRASELNÝ

Synonyma | Draselná sůl kyseliny D-glukonové D-glukonan draselný
Definice
Chemické názvy | Glukonát draselný Draselná sůl kyseliny D-glukonové
Einecs | 206-074-2
Kód CAS | 299-27-4
Kód E | E 577
Chemický vzorec | C6H11KO7 (bezvodý) C6H11KO7 . H2O (monohydrát)
Molekulová hmotnost | 234,25 (bezvodý) 252,26 (monohydrát)
Obsah | Ne méně než 97,0 % a ne více než 103,0 % (ekvivalentu) C6H11KO7 (ve vysušeném stavu)
Popis | Bílý až žlutavě bílý poletavý krystalický prášek nebo granule, bez zápachu
Identifikace
A. pH (roztok 1:10) | 7,3 až 8,5
B. Pozitivní test na přítomnost draslíku |
C. Derivatizace na fenylhydrazid kyseliny glukonové |
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 3 % (105 °C, 4 hodiny ve vakuu) Monohydrát: ne méně než 6 % a ne více než 7,5 % (105 °C, 4 hodiny ve vakuu)
Redukující látky | Ne více než 1,0 % (jako D-glukosa)
Olovo | Ne více než 2 mg/kg

E 578 GLUKONÁT VÁPENATÝ

Synonyma | Vápenatá sůl kyseliny D-glukonové Diglukonan vápenatý Monohydrát di-D-glukonanu vápenatého
Definice
Chemické názvy | Glukonát vápenatý Vápenatá sůl kyseliny D-glukonové
Einecs | 206-075-8
Kód CAS | 299-28-5
Kód E | E 578
Chemický vzorec | C12H22CaO14 (bezvodá sůl) C12H22CaO14 . H2O (monohydrát)
Molekulová hmotnost | 430,38 (bezvodá sůl) 448,39 (monohydrát)
Obsah | Ne méně než 98 % a ne více než 102 % (ekvivalentu) C12H22CaO14.H2O (látka 16 hodin sušena při 105 °C)
Popis | Bílý krystalický prášek nebo granule, bez chuti a zápachu. Látka je na vzduchu stálá
Identifikace
A. Rozpustnost | Rozpustný ve vodě Nerozpustný v ethanolu
B. Barevná reakce | K 1 ml vzorku, zředěného vodou v poměru 1:40, se přidá kapka 9% (hmot./objem.) roztoku chloridu železitého. V přítomnosti glukonanu vápenatého se objeví syté žluté zabarvení
C. Derivatizace na fenylhydrazid kyseliny glukonové |
D. Pozitivní test na přítomnost vápníku |
Čistota
Úbytek hmotnosti sušením | Bezvodá sůl: ne více než 3 % (105 °C, 16 hodin) Monohydrát: ne více než 2 % (105 °C, 16 hodin)
pH (roztok 1:20) | 6 až 8
Redukující látky | Ne více než 1,0 % (jako D-glukosa)
Olovo | Ne více než 2 mg/kg

E 579 GLUKONÁT ŽELEZNATÝ

Synonyma | Diglukonan železnatý Dihydrát di-D-glukonanu železnatého
Definice
Chemické názvy | Glukonát železnatý Železnatá sůl kyseliny D-glukonové
Einecs | 206-076-3
Kód E | E 579
Chemický vzorec | C12H22FeO14.2H2O
Molekulová hmotnost | 482,17
Obsah | Ne méně než 95 % uvedené látky (ve vysušeném stavu)
Popis | Světle zelenožlutý až žlutavě - šedý prášek nebo granule, může slabě vonět po páleném cukru
Identifikace
A. Rozpustnost | Rozpustný ve vodě za současného uvolňování menšího množství tepla Prakticky nerozpustný v ethanolu
B. Pozitivní test na přítomnost železnatých iontů |
C. Derivatizace na fenylhydrazid kyseliny glukonové |
D. pH 10% roztoku | 4,0 až 5,5
Čistota
Úbytek hmotnosti sušením | Ne méně než 6,5 % a ne více než 10 % (105 °C, 4 hodiny)
Redukující látky | Ne více než 0,5 % (jako glukosa)
Kyselina šťavelová | Nedetekovatelná
Železité ionty | Ne více než 2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 585 MLÉČNAN ŽELEZNATÝ

Synonyma | Laktát železnatý 2-hydroxypropanoát železnatý Železnatá sůl kyseliny mléčné Železnatá sůl kyseliny 2-hydroxypropanové
Definice
Chemické názvy | 2-hydroxypropanoát železnatý Mléčnan železnatý
Einecs | 227-608-0
Kód E | E 585
Chemický vzorec | C6H10FeO6.xH2O (x = 2 nebo 3)
Molekulová hmotnost | Dihydrát: 270,02 Trihydrát: 288,03
Obsah | Ne méně než 96 % uvedené látky (ve vysušeném stavu)
Popis | Zelenobílé krystalky nebo lehký zelený prášek slabé charakteristické vůně
Identifikace
A. Rozpustnost | Rozpustný ve vodě Prakticky nerozpustný v ethanolu
B. Pozitivní test na přítomnost železnatých iontů a laktátu |
C. pH 2% roztoku | 4 až 6
Čistota
Úbytek hmotnosti sušením | Ne více než 18 % (100 °C ve vakuu při cca 700 mm Hg)
Sírany | Ne více než 0,1 %
Chloridy | Ne více než 0,1 %
Železité ionty | Ne více než 0,6 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Kadmium | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg

E 620 KYSELINA L-GLUTAMOVÁ

Synonyma | Kyselina glutamová
Definice
Chemické názvy | Kyselina L-glutamová Kyselina L(+)-glutamová Kyselina L-2-aminopentadiová Kyselina L-a-aminoglutarová
Einecs | 200-293-7
Kód CAS | 56-86-0
Kód E | E 620
Chemický vzorec | C5H9NO4
Molekulová hmotnost | 147,13
Obsah | Ne méně než 99,0 % a ne více než 101,0 % C5H9NO4 (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně krystalický prášek charakteristické kyselé chuti
Identifikace
A. Rozpustnost | Omezeně rozpustná ve vodě Prakticky nerozpustná v ethanolu a etheru
B. Pozitivní test na přítomnost kyseliny glutamové |
C. pH (nasycený roztok) | 3,0 až 3,5
D. Specifická optická otáčivost | [α]20D : +31,5° až +32,2° Měření se provádí ve 200mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Úbytek hmotnosti sušením | Ne více než 0,2 % (80 °C, 3 hodiny)
Síranový popel | Ne více než 0,2 %
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Chloridy | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 621 L-GLUTAMÁT SODNÝ

Synonyma | Glutaman sodný MSG (MonoSodium Glutamate) Monohydrát L-glutamanu monosodného
Definice
Chemické názvy | Monohydrát monosodné soli kyseliny L-glutamové Natrium-L-2-aminopentandioát, monohydrát
Einecs | 205-538-1
Kód CAS | 142-47-2
Kód E | E 621
Chemický vzorec | C5H8NaNO4.H2O
Molekulová hmotnost | 187,13
Obsah | Ne méně než 99,0 % a ne více než 101,0 % C5H8NaNO4.H2O (ve vysušeném stavu)
Popis | Bílé krystalky nebo krystalický prášek charakteristické chuti, prakticky bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Omezeně rozpustný v ethanolu Prakticky nerozpustný v etheru
B. Pozitivní test na přítomnost kyseliny glutamové |
C. Pozitivní test na přítomnost sodíku |
D. pH (5% roztok) | 6,7 až 7,2
E. Specifická optická otáčivost | [α]20D : +24,8° až +25,3° Měření se provádí ve 200mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (98 °C, 5 hodin)
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Chloridy | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 622 L-GLUTAMÁT DRASELNÝ

Synonyma | Glutaman draselný MPG (MonoPotassium Glutamate) Monohydrát L-glutamanu monodraselného
Definice
Chemické názvy | Monohydrát monodraselné soli kyseliny L-glutamové Kalium-L-2-aminopentandioát, monohydrát
Einecs | 243-094-0
Kód CAS | 19473-49-5
Kód E | E 622
Chemický vzorec | C5H8 KNO4.H2O
Molekulová hmotnost | 203,24
Obsah | Ne méně než 99,0 % a ne více než 101,0 % C5H8KNO4.H2O (ve vysušeném stavu)
Popis | Bílé krystalky nebo krystalický prášek charakteristické chuti, prakticky bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Slabě rozpustný v ethanolu
B. Pozitivní test na přítomnost kyseliny glutamové |
C. Pozitivní test na přítomnost draslíku |
D. pH (2% roztok) | 6,7 až 7,3
E. Specifická optická otáčivost | [α]20D : +22,5° až +24,0° Měření se provádí ve 200mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Úbytek hmotnosti sušením | Ne více než 0,2 % (80 °C, 5 hodin)
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Chloridy | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 623 L-GLUTAMÁT VÁPENATÝ

Synonyma | Glutaman vápenatý Di-L-glutaman vápenatý Bis(L-glutaman) vápenatý
Definice
Chemické názvy | L-glutamát vápenatý Kalcium-bis(L-2-aminopentandioát)
Einecs | 242-095-5 242-905-5 (správně má byt toto číslo Einecs, pozn. autorů)
Kód CAS | 19238-49-4
Kód E | E 623
Chemický vzorec | C10H16CaN2O8.xH2O (x = 0, 1, 2 nebo 4)
Molekulová hmotnost | 332,32 (bezvodá sůl)
Obsah | Ne méně než 98,0 % a ne více než 102,0 % C10H16CaN2O8 (ve vysušeném stavu)
Popis | Bílé krystalky nebo krystalický prášek charakteristické chuti, prakticky bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost kyseliny glutamové |
C. Pozitivní test na přítomnost vápníku |
D. Specifická optická otáčivost | [α]20D : +27,4° až +29,2° (po tetrahydrát) Měření se provádí ve 200mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Obsah vody | Ne více než 19 % (po tetrahydrát, metodou Karl Fischera)
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Chloridy | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 624 L-GLUTAMÁT AMONNÝ

Synonyma | Glutaman amonný Monohydrát L-glutamanu monoamonného
Definice
Chemické názvy | L-glutamát amonný Monohydrát monoamonné soli kyseliny L-glutamové Amonium-L-2-aminopentandioát, monohydrát
Einecs | 231-447-1
Kód CAS | 7558-63-6
Kód E | E 624
Chemický vzorec | C5H12N2O4.H2O
Molekulová hmotnost | 182,18
Obsah | Ne méně než 99,0 % a ne více než 101,0 % C5H12N2O4.H2O (ve vysušeném stavu)
Popis | Bílé krystalky nebo krystalický prášek charakteristické chuti, prakticky bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě
B. Pozitivní test na přítomnost kyseliny glutamové |
C. Pozitivní test na přítomnost amonných solí |
D. pH (5% roztok) | 6,0 až 7,0
E. Specifická optická otáčivost | [α]20D : +25,4° až +26,4° Měření se provádí ve 200 mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Úbytek hmotnosti sušením | Ne více než 0,5 % (50 °C, 4 hodiny)
Síranový popel | Ne více než 0,1 %
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 625 L-GLUTAMÁT HOŘEČNATÝ

Synonyma | Glutaman hořečnatý Tetrahydrát di-L-glutamanu hořečnatého Tetrahydrát bis(L-glutamanu) hořečnatého
Definice
Chemické názvy | L-glutamát hořečnatý Magnesium-bis(L-2-aminopentandioát), tetrahydrát
Einecs | 242-413-0
Kód CAS | 18543-68-5
Kód E | E 625
Chemický vzorec | C10H16MgN2O8.4H2O
Molekulová hmotnost | 388,62
Obsah | Ne méně než 95,0 % a ne více než 105,0 % C10H16MgN2O8 (ve vysušeném stavu)
Popis | Bílé nebo našedlé krystalky, případně prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Velmi rozpustný ve vodě Nerozpustný v ethanolu
B. Pozitivní test na přítomnost kyseliny glutamové |
C. Pozitivní test na přítomnost hořčíku |
D. pH (10% roztok) | 6,4 až 7,5
E. Specifická optická otáčivost | [α]20D : +23,8° až +24,4° Měření se provádí ve 200mm kyvetě naplněné roztokem, který byl připraven rozpuštěním 10 g vysušeného vzorku ve 100 ml 2 mol.l-1 kyseliny chlorovodíkové
Čistota
Obsah vody | Ne více než 24 % (metodou Karl Fischera)
Pyrrolidon-karboxylová kyselina | Ne více než 0,2 %
Chloridy | Ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 626 KYSELINA 5’-GUANYLOVÁ

Synonyma | Kyselina guanylová
Definice
Chemické názvy | Kyselina guanosin-5’-monofosforečná
Einecs | 201-598-8
Kód CAS | 85-32-5
Kód E | E 626
Chemický vzorec | C10H14N5O8P
Molekulová hmotnost | 363,22
Obsah | Ne méně než 97,0 % C10H14N5O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně bílý krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Málo rozpustná ve vodě Prakticky nerozpustná v ethanolu
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (256 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280 nm nabývá následujících hodnot A250/A260: 0,95 až 1,03 A280/A260: 0,63 až 0,71
C. Pozitivní test na přítomnost ribosy |
D. Pozitivní test na přítomnost organického fosforečnanu |
E. pH (0,25% roztok) | 1,5 až 2,5
Čistota
Úbytek hmotnosti sušením | Ne více než 1,5 % (120 °C, 4 hodiny)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 627 5’-GUANYLÁT SODNÝ

Synonyma | Guanylan sodný
Definice
Chemické názvy | Guanosin-5’-monofosforečnan disodný Disodná sůl kyseliny guanosin-5’-monofosforečné Dinatrium-guanosin-5’-monofosforečnan
Einecs | 221-849-5
Kód CAS | 5550-12-9
Kód E | E 627
Chemický vzorec | C10H12N5Na2O8P.xH2O (x = přibližně 7)
Molekulová hmotnost | 407,19 (bezvodá sůl)
Obsah | Ne méně než 97,0 % C10H12N5Na2O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Rozpustný ve vodě Omezeně rozpustný v ethanolu Prakticky nerozpustný v etheru
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (256 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280nm nabývá následujících hodnot A250/A260: 0,95 až 1,03 A280/A260: 0,63 až 0,71
C. Pozitivní test na přítomnost sodíku |
D. Pozitivní test na přítomnost ribosy |
E. Pozitivní test na přítomnost organického fosforečnanu |
F. pH (5% roztok) | 7,0 až 8,5
Čistota
Úbytek hmotnosti sušením | Ne více než 25 % (120 °C, 4 hodiny)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 628 5’-GUANYLÁT DRASELNÝ

Synonyma | Guanylan draselný
Definice
Chemické názvy | Guanosin-5’-monofosforečnan didraselný Didraselná sůl kyseliny guanosin-5’-monofosforečné Dikalium-guanosin-5’-monofosforečnan
Einecs | 226-914-1
Kód CAS | 3254-39-5
Kód E | E 628
Chemický vzorec | C10H12K2N5O8P
Molekulová hmotnost | 439,40
Obsah | Ne méně než 97,0 % C10H12K2N5O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Prakticky nerozpustný v ethanolu
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (256 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280nm nabývá následujících hodnot A250/A260: 0,95 až 1,03 A280/A260: 0,63 až 0,71
C. Pozitivní test na přítomnost draslíku |
D. Pozitivní test na přítomnost ribosy |
E. Pozitivní test na přítomnost organického fosforečnanu |
F. pH (5% roztok) | 7,0 až 8,5
Čistota
Úbytek hmotnosti sušením | Ne více než 5 % (120 °C, 4 hodiny)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 629 5’-GUANYLÁT VÁPENATÝ

Synonyma | Guanylan vápenatý
Definice
Chemické názvy | Guanosin-5’-monofosforečnan vápenatý Vápenatá sůl kyseliny guanosin-5’-monofosforečné Kalcium-guanosin-5’-monofosforečnan
Kód CAS | 38966-30-2
Kód E | E 629
Chemický vzorec | C10H12CaN5O8P.xH2O
Molekulová hmotnost | 401,20 (bezvodá sůl)
Obsah | Ne méně než 97,0 % C10H12CaN5O8P (ve vysušeném stavu)
Popis | Bílé nebo špinavě bílé krystalky, případně prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Omezeně rozpustný ve vodě
B. Absorbance v ultrafialové oblasti | Roztok vzorku 20 mg/l v 0,01 mol.l-1 kyselině chlorovodíkové vykazuje absorpční maaximum při vlnové délce 256 nm
C. Pozitivní test na přítomnost vápníku |
D. Pozitivní test na přítomnost ribosy |
E. Pozitivní test na přítomnost organického fosforečnanu |
F. pH (0,05% roztok) | 7,0 až 8,0
Čistota
Úbytek hmotnosti sušením | Ne více než 23 % (120 °C, 4 hodiny)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 630 KYSELINA 5’-INOSINOVÁ

Synonyma | Kyselina inosinová
Definice
Chemické názvy | Kyselina inosin-5’-monofosforečná
Einecs | 205-045-1
Kód CAS | 131-99-7
Kód E | E 630
Chemický vzorec | C10H13N4O8P
Molekulová hmotnost | 348,21
Obsah | Ne méně než 97,0 % C10H13N4O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně bílý krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustná ve vodě Málo rozpustná v ethanolu
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (250 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280 nm nabývá následujících hodnot A250/A260: 1,55 až 1,65 A280/A260: 0,20 až 0,30
C. Pozitivní test na přítomnost ribosy |
D. Pozitivní test na přítomnost organického fosforečnanu |
E. pH (5% roztok) | 1,0 až 2,0
Čistota
Úbytek hmotnosti sušením | Ne více než 3 % (120 °C, 4 hodiny)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 631 5’-INOSINÁT DISODNÝ

Synonyma | Inosinan sodný
Definice
Chemické názvy | Inosin-5’-monofosforečnan disodný Disodná sůl kyseliny inosin-5’-monofosforečné Dinatrium-inosin-5’-monofosforečnan
Einecs | 225-146-4
Kód CAS | 4691-65-0
Kód E | E 631
Chemický vzorec | C10H11N4Na2O8P.xH2O (x = přibližně 7)
Molekulová hmotnost | 392,17 (bezvodá sůl)
Obsah | Ne méně než 97,0 % C10H11N4Na2O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně bílý krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Rozpustný ve vodě Omezeně rozpustný v ethanolu Prakticky nerozpustný v etheru
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (250 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280 nm nabývá následujících hodnot A250/A260: 1,55 až 1,65 A280/A260: 0,20 až 0,30
C. Pozitivní test na přítomnost sodíku |
D. Pozitivní test na přítomnost ribosy |
E. Pozitivní test na přítomnost organického fosforečnanu |
F. pH (5% roztok) | 7,0 až 8,5
Čistota
Obsah vody | Ne více než 28,5 % (metodou Karl Fischera)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 632 5’-INOSINÁT DIDRASELNÝ

Synonyma | Inosinan draselný
Definice
Chemické názvy | Inosin-5’-monofosforečnan didraselný Didraselná sůl kyseliny inosin-5’-monofosforečné Dikalium-inosin-5’-monofosforečnan
Einecs | 243-625-3 243-652-3 (správně má byt toto číslo Einecs, pozn. autorů)
Kód CAS | 20262-26-4
Kód E | E 632
Chemický vzorec | C10H11K2N4O8P
Molekulová hmotnost | 424,39
Obsah | Ne méně než 97,0 % C10H11K2N4O8P (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé krystalky, případně bílý krystalický prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě Prakticky nerozpustný v ethanolu
B. Absorbance v ultrafialové oblasti | Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (250 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280 nm nabývá následujících hodnot A250/A260: 1,55 až 1,65 A280/A260: 0,20 až 0,30
C. Pozitivní test na přítomnost draslíku |
D. Pozitivní test na přítomnost ribosy |
E. Pozitivní test na přítomnost organického fosforečnanu |
F. pH (5% roztok) | 7,0 až 8,5
Čistota
Obsah vody | Ne více než 10 % (metodou Karl Fischera)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 633 5’-INOSINÁT VÁPENATÝ

Synonyma | Inosinan vápenatý
Definice
Chemické názvy Inosin-5’-monofosforečnan vápenatý
Vápenatá sůl kyseliny inosin-5’-monofosforečné
Kalcium-inosin-5’-monofosforečnan
Kód CAS Ca sůl: 38966-29-9
Ca(1:1)sůl: 3387-37-9
Ca(1:1)hydrát: 76079-57-7
Kód E | E 633
Chemický vzorec | C10H11CaN4O8P.xH2O
Molekulová hmotnost | 386,19 (bezvodá sůl)
Obsah | Ne méně než 97,0 % C10H11CaN4O8P (ve vysušeném stavu)
Popis | Bílé nebo špinavě bílé krystalky, případně prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Omezeně rozpustný ve vodě
B. Absorbance v ultrafialové oblasti Roztok vzorku, vzniklý jeho zředěním 0,01 mol.l-1 kyselinou chlorovodíkovou v poměru 1:50 000, vykazuje absorbční maximum při vlnové délce (250 ±2) nm. Poměr absorbancí při vlnových délkách 250, 260 a 280 nm nabývá následujících hodnot
A250/A260: 1,55 až 1,65
A280/A260: 0,20 až 0,30
C. Pozitivní test na přítomnost vápníku
D. Pozitivní test na přítomnost ribosy
E. Pozitivní test na přítomnost organického fosforečnanu
F. pH (0,05% roztok) | 7,0 až 8,0
Čistota
Obsah vody | Ne více než 23 % (metodou Karl Fischera)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 634 5’-RIBONUKLEOTID VÁPENATÝ

Synonyma | Vápenaté ribonukleotidy
Definice
Chemické názvy | Směs inosin-5’-monofosforečnanu a guanosin-5’-monofosforečnanu vápenatého Směs vápenatých solí kyseliny inosin-5’-mono-fosforečné a guanosin-5’-monofosforečné Kalcium-5’-ribonukleotid je směs kalcium-inosin-5’-monofosforečnanu a kalcium-guanosin-5’-monofosforečnanu
Kód E | E 634
Chemický vzorec | C10H11N4CaO8P.xH2O a C10H12N5CaO8P.xH2O
Obsah | Ne méně než 97,0 % C10H11N4CaO8P a C10H12N5CaO8P (ve vysušeném stavu). Poměrné zastoupení uvedených dvou složek ve směsi se pohybuje v rozsahu 47 až 53 %
Popis | Bílé nebo špinavě bílé krystalky, případně prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Omezeně rozpustné ve vodě
B. Pozitivní test na přítomnost ribosy |
C. Pozitivní test na přítomnost organického fosforečnanu |
D. Pozitivní test na přítomnost kyseliny inosinové |
E. Pozitivní test na přítomnost kyseliny guanylové |
F. Pozitivní test na přítomnost vápníku |
G. pH (0,05% roztok) | 7,0 až 8,0
Čistota
Obsah vody | Ne více než 23 % (metodou Karl Fischera)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 635 5’-RIBONUKLEOTID DISODNÝ

Synonyma | Disodné ribonukleotidy
Definice
Chemické názvy | Směs inosin-5’-monofosforečnanu a guanosin-5’-monofosforečnanu disodného Směs disodných solí kyseliny inosin-5’-monofosforečné a guanosin-5’-monofosforečné Dinatrium-5’-ribonukleotid je směs dinatrium-inosin-5’-monofosforečnanu a dinatrium-guanosin-5’-monofosforečnanu
Kód E | E 635
Chemický vzorec | C10H11N4Na2O8P.xH2O a C10H12N5Na2O8P.xH2O
Obsah | Ne méně než 97,0 % C10H11N4Na2O8P a C10H12N5Na2O8P (ve vysušeném stavu). Poměrné zastoupení uvedených dvou složek ve směsi se pohybuje v rozsahu 47 % až 53 %
Popis | Bílé nebo špinavě bílé krystalky, případně prášek charakteristické chuti, bez zápachu
Identifikace
A. Rozpustnost | Rozpustné ve vodě Omezeně rozpustné v ethanolu Prakticky nerozpustné v etheru
B. Pozitivní test na přítomnost ribosy |
C. Pozitivní test na přítomnost organického fosforečnanu |
D. Pozitivní test na přítomnost kyseliny inosinové |
E. Pozitivní test na přítomnost kyseliny guanylové |
F. Pozitivní test na přítomnost sodíku |
G. pH (5% roztok) | 7,0 až 8,5
Čistota
Obsah vody | Ne více než 26 % (metodou Karl Fischera)
Jiné nukleotidy | Chromatografií na tenké vrstvě nedetekovatelné
Olovo | Ne více než 2 mg/kg

E 636 MALTOL

Definice
Chemické názvy | 3 hydroxy-2-methyl-4-pyron
Einecs | 204-271-8
Kód CAS | 118-71-8
Kód E | E 636
Chemický vzorec | C6H6O3
Molekulová hmotnost | 126,11
Obsah | Ne méně než 99,0 %
Popis | Bílý až špinavě bílý krystalický prášek s charakteristickou karamelovou vůní
Identifikace
A. Rozpustnost | Rozpustný ve vodě a ethanolu
B. Rozpětí bodu tání | 160 až 164 °C
C. Barevná reakce na sloučeniny fenolu |
E. Jodoformová reakce |
Čistota
Síranový popel | Ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Těžké kovy | Ne více než 20 mg/kg

E 637 ETHYLMALTOL

Definice
Chemické názvy | 2-ethyl-3-hydroxy-4-pyron
Kód CAS | 4940-11-8
Kód E | E 637
Chemický vzorec | C7H8O3
Molekulová hmotnost | 140,14
Obsah | Ne méně než 98,0 %
Popis | Bílý krystalický prášek se sladkou chutí a charakteristickou vůní. Roztoky mají příchuť po ovoci
Identifikace
A. Rozpustnost | Obtížně rozpustný ve vodě Rozpustný v ethanolu Snadno rozpustný v chloroformu
B. Rozpětí bodu tání | 89 až 93 °C
Čistota
Obsah vody | Ne více než 0,5 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,2 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Těžké kovy | Ne více než 20 mg/kg

E 640 GLYCIN A JEHO SŮL

Definice
Chemické názvy | Kyselina aminooctová Kyselina aminoethanová
Einecs | 200-272-2 (glycin) 227-842-3 (sodná sůl)
Kód CAS | 56-40-6
Kód E | E 640
Chemický vzorec | C2H5NO2 (glycin) C2H5NO2Na (sodná sůl)
Molekulová hmotnost | 75,07 (glycin) 98,0 (sodná sůl)
Obsah | Ne méně než 98,5 % (ve vysušeném stavu)
Popis | Bílý krystalický prášek nasládlé chuti, bez zápachu. Lakmus reaguje na jeho roztok kysele
Identifikace
A. Pozitivní test na přítomnost aminooctanu (glycin, sodná sůl) |
B. Pozitivní test na přítomnost sodíku (sodná sůl) |
Čistota
Úbytek hmotnosti sušením | Glycin: ne více než 0,2 % (105 °C, 3 hodiny) Sodná sůl: ne více než 0,2 % (105 °C, 3 hodiny)
Zbytek po vyžíhání | Glycin: ne více než 0,1 % Sodná sůl: ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 900 POLYDIMETHYLSILOXAN

Synonyma | Poly(dimethylsiloxan) Dimethylpolysiloxan Dimethylsilikonový olej Dimethylsilikonová kapalina
Definice | Polydimethylsiloxan se skládá z plně methylovaných, lineárních siloxanových polymerů, ve kterých se opakuje základní stavební jednotka (CH3)2SiO a na jejichž koncích jsou navázány trimethylsiloxy- skupiny (CH3)3SiO- Polydimethylsiloxan je komerční výrobek, který je používán jako odpěňovací přísada. V některých případech bývá specifikován údajem o celkovém obsahu křemíku
Chemické názvy | Poly(dimethylsiloxan) Simethicone (název CAS)
Kód CAS | 8050-81-5
Kód E | E 900
Chemický vzorec | (CH3)3SiO[(CH3)2SiO]n Si(CH3)3
Molekulová hmotnost | Střední hodnota n se může pohybovat mezi 90 a 410
Obsah | 6 800 až 30 000 (přibližná střední hodnota ) Celkový obsah křemíku ne méně než 37,3 % a ne více než 38,5 %
Popis | Čirá bezbarvá viskosní kapalina. Polydimethylsiloxan se často užívá přímo v dodávaném stavu nebo jako kapalina, obsahující 4 % až 5 % silikagelu, případně ve formě vodné emulze, která vedle silikagelu obsahuje též emulgační a konzervační přísady. Z kapalin, obsahujících silikagel, lze čistý polydimethylsiloxan izolovat odstředěním při cca 20 000 ot./min
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ethanolu Rozpustný v tetrachlormethanu, benzenu, chloroformu, etheru, toluenu a jiných organických rozpouštědlech
B. Relativní hustota | d2525: 0,964 až 0,977
C. Index lomu | n25D: 1,400 až 1,405
D. Infračervené spektrum |
Čistota
Dynamická viskozita při 25°C | Ne méně než 1,00.10-4m2s-1
Úbytek hmotnosti sušením | Ne více než 0,5 % (150 °C, 4 hodiny)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 901 VČELÍ VOSK

Definice | Včelí vosk je vosk z pláství včel čeledi Apidae (např. Apis mellifera L.). Z pláství se získává poté, co z nich byl vytečením nebo odstředěním odstraněn med. Pomocí horké vody, páry nebo slunečního tepla se materiál pláství taví, roztavený produkt se filtruje a odlévají se z něho tabulky žlutého včelího vosku. Bílý vosk se ze žlutého získává bělením vhodnými oxidačními činidly (např. peroxidem vodíku, kyselinou sírovou) nebo působením slunečního světla Včelí vosk je směsí esterů mastných kyselin a mastných alkoholů, uhlovodíků a volných mastných kyselin. Obsahuje též menší množství volných mastných alkoholů
Einecs | 232-383-7
Kód CAS | Bílý včelí vosk: 8012-89-3 8006-40-4 (správně má být toto číslo CAS, pozn. autorů) Žlutý včelí vosk: 8006-40-4 8012-89-3 (správně má být toto číslo CAS, pozn. autorů)
Kód E | E 901
Popis | Bílý vosk je bílá nebo žlutavě bílá pevná látka, která je v tenké vrstvě průsvitná a slabě charakteristicky voní po medu Žlutý vosk je žlutá nebo světle hnědá pevná látka, která slabě charakteristicky voní po medu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě Omezeně rozpustný v ethanolu Velmi rozpustný v chloroformu a etheru
B. Specifická hustota | kolem 0,96
Čistota
Rozpětí bodu tání | 62 až 65 °C
Číslo kyselosti | 17 mg až 24 mg KOH/gram
Peroxidové číslo | Ne vyšší než 5
Číslo zmýdelnění | 87 mg až 104 mg KOH/gram
Ceresin, parafiny a určité jiné vosky | Vyhovuje následujícímu testu: 3 g vzorku se přenesou do 100 ml baňky s kulatým dnem a do baňky se přidá 30 ml 4% (hmot./objem.) roztoku hydroxidu draselného v ethanolu, který neobsahuje aldehydy. Směs se 2 hodiny pomalu vaří pod zpětným chladičem. Po skončení se sejme chladič a do baňky okamžitě vloží teploměr. Baňka se umístí na vodní lázeň o teplotě 80 °C a za stálého kroužení se nechá zde její obsah pomalu chladnout. Dokud teplota neklesne na 65 °C, nesmí být v roztoku patrná tvorba žádné sraženiny. Případná opalescence není na závadu
Tuky, japonský vosk, kalafuna a mýdla | Vyhovuje následujícímu testu: 1 g vzorku se vaří 30 minut s 35 ml vodného roztoku hydroxidu sodného (ve zředění 1:7), po dobu vaření se udržuje uvedený objem občasnými přídavky vody. Po následném ochlazení se od směsi oddělí vosk a zbylá kapalina zůstane čirá. Po zfiltrování studené kapaliny a okyselení filtrátu kyselinou chlorovodíkovou se nesmí objevit žádná sraženina
Glycerol a jiné polyoly | Ne více než 0,5 % (jako glycerol)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 902 KANDELILOVÝ VOSK

Definice | Vosk se získává z rostliny candelilla Euphorbia antisyphilitica Je složitou směsí celé řady chemických sloučenin, kde hlavní složku vedle uhlovodíků s lichým počtem uhlíkových atomů (C29 až C33) v lineárních řetězcích představují estery a alkoholy, které mají ve svých uhlíkových řetězcích sudý počet atomů (C28 až C34). Přítomné jsou rovněž volné kyseliny, volné alkoholy, steroly, neutrální pryskyřice a minerální látky
Einecs | 232-347-0
Kód CAS | 8006-44-8
Kód E | E 902
Popis | Žlutavě hnědá, tvrdá a křehká třpytivá látka, která při zahřívání aromaticky voní
Identifikace
A. Rozpustnost | Nerozpustný ve vodě Rozpustný v chloroformu a toluenu
B. Relativní hustota | kolem 0,983
Čistota
Rozpětí bodu tání | 68,5 až 72,5 °C
Číslo kyselosti | 12 mg až 22 mg KOH/gram
Číslo zmýdelnění | 43 mg až 65 mg KOH/gram
Glycerol a jiné polyoly | Ne více než 0,5 % (jako glycerol)
Ceresin, parafin a určité jiné vosky | Nedetekovatelné
Tuky, japonský vosk, kalafuna a mýdla | Nedetekovatelné
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 903 KARNAUBSKÝ VOSK

Definice Karnaubský vosk je přečištěný vosk, získávaný z listů brazilské tropické palmy Copernicia cerifera (Aruda) Mart. (syn. Copernicia purnifera (Muell.)) Je složitou směsí celé řady chemických sloučenin, jejichž hlavní podíl představují estery, jako jsou například
  • alifatické estery (kyselin se sudým počtem uhlíkových atomů C24 až C28, uspořádaným do lineárních řetězců a alkoholů se sudým počtem uhlíkových atomů C30 až C34, uspořádaných rovněž do lineárních řetězců)
  • w-hydroxy estery (hydroxykyselin se sudým počtem uhlíkových atomů C22 až C28, uspořádaných do lineárních řetězců, dále kyselin se sudým počtem uhlíkových atomů C24 až C28, uspořádaných do lineárních řetězců, jednosytných alkoholů se sudým počtem uhlíkových atomů C24 až C34, uspořádaných do lineárních řetězců a dvojsytných alkoholů se sudým počtem uhlíkových atomů C24 až C34, uspořádaných do lineárních řetězců)
  • diestery kyseliny skořicové (kyseliny p-methoxy-skořicové a dvojsytných alkoholů se sudým počtem uhlíkových atomů C24 až C34 v řetězci)
Vosk obsahuje rovněž volné kyseliny (se sudým počtem uhlíkových atomů C24 až C28, uspořádaných do lineárních řetězců), volné alkoholy (se sudým počtem uhlíkových atomů C30 až C34, uspořádaných do lineárních řetězců), uhlovodíky (lineární řetězce, složené ze sudého počtu atomů uhlíku C27 až C31) a pryskyřice
Einecs | 232-399-4
Kód CAS | 8015-86-9
Kód E | E 903
Popis | Světle žlutá až světle hnědá, tvrdá a křehká třpytivá látka s čistým lomem a příjemnou vůní
Identifikace
A. Rozpustnost Nerozpustný ve vodě
Za varu částečně rozpustný v ethanolu
Rozpustný v chloroformu a etheru
B. Rozpětí bodu tání | 82 až 86 °C
C. Specifická hustota | kolem 0,997
Čistota
Číslo kyselosti | 2 mg až 7 mg KOH/gram
Esterové číslo | 71 mg až 88 mg KOH/gram
Nezmýdelnitelný podíl | 50 % až 55 %
Síranový popel | Ne více než 0,25 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 904 ŠELAK

Synonyma | Bělený šelak Bělený šelak zbavený vosku
Definice | Šelak je polyesterová pryskyřice, získávaná z pryskyřičného výměšku hmyzu Laccifer (Lachardia)lacca Kerr (čeledi Coccidae). Pro bělení se šelak nejprve rozpustí ve vodném roztoku uhličitanu sodného a vlastní bělení se provádí roztokem chlornanu sodného, po kterém následuje vysrážení vyběleného šelaku zředěnou kyselinou sírovou a sušení vzniklého produktu. Šelak zbavený vosku se připravuje dalším zpracováním, při kterém jsou přítomné vosky odstraňovány filtrací
Einecs | 232-549-9
Kód CAS | 9000-59-3
Kód E | E 904
Popis | Bělený šelak: špinavě bílá amorfní zrnitá pryskyřice Bělený šelak zbavený vosku: světle žlutá amorfní zrnitá pryskyřice
Identifikace
A. Rozpustnost | Nerozpustný ve vodě Dobře rozpustný v ethanolu (rozpouštění probíhá velmi pomalu) Slabě rozpustný v acetonu a etheru
B. Číslo kyselosti | 60 až 89 mg KOH/gram
C. Rozpětí bodu tání | 58 až 80 °C
D. Relativní hustota | 1,035 až 1,140
Čistota
Úbytek hmotnosti sušením | Ne více než 6 % (40 °C, 15 hodin, nad silikagelem, sušení do konstantní hmotnosti)
Kalafuna | Vyhovuje následujícímu testu. 2 g vzorku se rozpustí v 10 ml bezvodého ethanolu a k roztoku za stálého potřepávání pomalu se přidá 50 ml hexanu. Vzniklá směs se přenese do dělící nálevky, kde se dvakrát promyje 50 ml vody a vodné fáze se odstraní. Vrstva rozpouštědla se zfiltruje, odpaří do sucha a k odparku se přidají 2 ml směsi, složené z jednoho objemu kapalného fenolu a dvou objemů tetrachlormethanu. Přikryje se obráceným hodinovým sklíčkem. V roztoku, obsahujícím zbytek po zpracování vzorku (ani nad ním), nesmí dojít k vytvoření purpurového nebo tmavého indigově modrého zabarvení
Vosk | Bělený šelak: ne více než 5,5 % Bělený šelak zbavený vosku: ne více než 0,2 %
Olovo | Ne více než 2 mg/kg

E 905 MIKROKRYSTALICKÝ VOSK

Synonyma | Parafínový vosk Parafin
Definice | Vosk je směs tuhých nasycených uhlovodíků, především rozvětvených parafinů, získaných rafinací ropy
Kód E | E 905
Molekulová hmotnost | Ne méně než 500
Popis | Bezbarvý nebo téměř bílé barvy, bez zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě Mírně rozpustný v ethanolu Málo rozpustný v diethyletheru a hexanu
B. Rozpětí bodu tání | 62 až 102 °C
C. Index lomu | [n]100D : 1,434 - 1,448
D. Absorbance v ultrafialové oblasti | Polycyklické aromatické uhlovodíky, získané extrakcí dimethylsulfoxidem, vykazují absorpční maxima 280 až 289 nm: ne více než 0,15 290 až 299 nm: ne více než 0,12 300 až 359 nm: ne více než 0,08 360 až 400 nm: ne více než 0,02
Čistota
Kinematická viskozita (100o C) | Ne méně než 11 centistokes (11 mm2. s-1)
Zbytek po žíhání | Ne více než 0,1 %
Počet uhlíků při destilačním bodu 5 % | Ne více než 5 % molekul s počtem uhlíků menším než 25
Barva |
Síra | Ne více než 0,4 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 3 mg/kg

E 912 ESTERY MONTANOVÝCH KYSELIN

Definice | Montanové kyseliny a/nebo estery s ethylenglykolem a/nebo 1,3butandiolem a/nebo glycerolem
Chemické názvy | Estery montanových kyselin
Kód E | E 912
Popis | Téměř bílé nebo nažloutlé vločky, granule, pelety nebo prášek
Identifikace
A. Hustota (20 °C) | 0,98 až 1,05
B. Bod skápnutí | Vyšší než 77 °C
Čistota
Číslo kyselosti | Ne více než 40
Glycerol | Ne více než 1 % (plynovou chromatografií)
Ostatní polyoly | Ne více než 1% (plynovou chromatografií)
Ostatní druhy vosků | Nedetekovatelné infračervenou spektroskopií a/nebo rozlišovací skenovací kalorimetrií
Arsen | Ne více než 2 mg/kg
Chrom | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg

E 914 OXIDOVANÝ POLYETHYLENOVÝ VOSK

Definice | Oxidovaný polyethylenový vosk je polární reakční produkt, který vzniká při mírné oxidaci polyethylenu
Chemické názvy | Oxidovaný polyethylen
Kód E | E 914
Popis | Bílé vločky, granule, pelety nebo prášek
Identifikace
A. Hustota (20 °C) | 0,92 až 1,05
B. Bod skápnutí | Vyšší než 95 °C
Čistota
Číslo kyselosti | Ne více než 70
Viskozita (120 °C) | Ne méně než 8,1.10-5 m2s-1
Ostatní druhy vosků | Nedetekovatelné infračervenou spektroskopií a/nebo rozlišovací skenovací kalorimetrií
Kyslík | Ne více než 9,5 %
Chrom | Ne více než 5 mg/kg
Olovo | Ne více než 2 mg/kg

E 920 L - CYSTEIN

Definice | L-cystein hydrochlorid nebo hydrochloridmonohydrát. Lidské vlasy nelze použít jako zdroj pro přípravu látky
Chemické názvy | Monochlorhydrát kyseliny L-2-amino-3-merkaptopropionové
Einecs | 200-157 -7 (bezvodý)
Kód CAS | Monohydrát: 7048-04-6 Bezvodý: 52-89-1
Kód E | E 920
Chemický vzorec | C3H7NO2S.HCl . xH2O (x = 0,1)
Molekulová hmotnost | 175,64
Obsah | Ne méně než 98 % a ne více než 101,5 % C3H7NO2S.HCl (ve vysušeném stavu)
Popis | Bílý krystalický prášek s charakteristickým zápachem a kyselou chutí
Identifikace
A. Bod tání | 175°C (bezvodá sůl, při tání se rozkládá)
B. Rozpustnost | Snadno rozpustný ve vodě a ethanolu
C. Precipitační zkouška | Po rozpuštění 100 mg vzorku v 5 ml vody a přidání 10 ml 2,4% dusičnanu měďnatého vznikne modrošedá sraženina
D. Pozitivní test na přítomnost chloridů |
Čistota
Úbytek hmotnosti sušením | Ne méně než 8 % a ne více než 12 % Ne více než 2 % (bezvodá sůl)
Specifická optická otáčivost | [α]20D +5,0 až +8,0 [α]25D +4,9 až +7,9
Zbytek po vyžíhání | Ne více než 0,1 %
Amonné ionty | Ne více než 200 mg/kg
Arsen | Ne více než 1,5 mg/kg
Olovo | Ne více než 5 mg/kg

E 927b MOČOVINA

Synonyma | Karbamid
Definice
Chemické názvy | Močovina
Einecs | 200-315-5
Kód CAS | 57-13-6
Kód E | E 927b
Chemický vzorec | CH4N2O
Molekulová hmotnost | 60,06
Obsah | Ne méně než 99,0 % a ne více než 101,0 % (ekvivalentu) CH4N2O (ve vysušeném stavu)
Popis | Bezbarvé nebo bílé pecičky, případně krystalický prášek
Identifikace
A. Rozpustnost | Velmi rozpustná ve vodě Rozpustná v ethanolu
B. Srážení kyselinou dusičnou | Se rozpustí ve vodě 0,1 g vzorku. Po přídavku 1 ml koncentrované kyseliny dusičné dojde za přítomnosti močoviny k vydělení bílé krystalické sraženiny
C. Barevná reakce | 1 g vzorku se zahřívá ve zkumavce, až vzorek zkapalní a vzniklá kapalina se zakalí. Zkumavka se vzorkem se ochladí a její obsah se rozpustí ve směsi 10 ml vody a 1 ml 2 mol.l-1 hydroxidu sodného. Po přídavku 0,05 ml 12,5% (hmot./objem.) vodného roztoku síranu měďnatého (CuSO4.5H2O) vznikne za přítomnosti močoviny rudofialové zabarvení
D. Rozpětí bodu tání | 132 až 135 °C
Čistota
Úbytek hmotnosti sušením | Ne více než 1,0 % (105 °C, 1 hodina)
Síranový popel | Ne více než 0,1 %
Látky nerozpustné v ethanolu | Ne více než 0,04 %
Alkalita | Vyhovuje následujícímu testu: k 10 ml 5,0% roztoku vzorku se přidá 0,1 ml 0,1% (hmot./objem.) roztoku methyloranže v ethanolu a 0,4 ml 0,01 mol.l-1 kys.chlorovodíkové. Výsledný roztok musí být barvy červené až oranžové
Amonné ionty | Ne více než 500 mg/kg
Biuret | Ne více než 0,1 %
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg

E 938 ARGON

Definice
Chemické názvy | Argon
Einecs | 231-147 0
Kód E | E 938
Chemický vzorec | Ar
Molekulová hmotnost | 40
Obsah | Ne méně než 99%
Popis | Bezbarvý, nehořlavý plyn, bez zápachu
Čistota
Obsah vody | Ne více než 0,05 %
Methan a jiné uhlovodíky | Ne více než 100 µl/l (přepočteno na methan)

E 939 HELIUM

Definice
Chemické názvy | Helium
Einecs | 231-168-5
Kód E | E 939
Chemický vzorec | He
Molekulová hmotnost | 4
Obsah | Ne méně než 99%
Popis | Bezbarvý, nehořlavý plyn, bez zápachu
Čistota
Obsah vody | Ne více než 0,05 %
Methan a jiné uhlovodíky | Ne více než 100 µl/l (přepočteno na methan)

E 941 DUSÍK

Definice
Chemické názvy | Dusík
Einecs | 231-783-9
Kód CAS | 7727-37-9
Kód E | E 941
Chemický vzorec | N2
Molekulová hmotnost | 28,0
Obsah | Ne méně než 99,0 % (objem./objem.) N2
Popis | Bezbarvý plyn nebo kapalina, bez zápachu
Identifikace
A. Plamenová zkouška | V atmosféře vzorku plamen zhasne
Čistota
Kyslík | Ne více než 1 %
Oxid dusnatý a dusičitý | Ne více než 10 ml/l
Obsah vody | Ne více než 0,05 %
Oxid uhličitý | Ne více než 10 ml/l
Methan | Ne více než 100 ml/l

E 942 OXID DUSNÝ

Definice
Chemické názvy | Oxid dusný
Einecs | 233-032-0
Kód CAS | 10024-97-2
Kód E | E 942
Chemický vzorec | N2O
Molekulová hmotnost | 44,01
Obsah | Ne méně než 99 % (objem./objem.) N2O
Popis | Bezbarvý plyn bez chuti a zápachu
Identifikace
A. Rozpustnost | 1 objem plynu se rozpustí v 1,5 objemu vody (za normálního tlaku při 20 °C)
B. Plamenová zkouška | Žhavá dřevěná tříska se v kontaktu s oxidem dusným vznítí plamenem
C. Pyrogallový test | Oxid dusný není v alkalickém roztoku pyrogallolu absorbován
Čistota
Obsah vody | Ne více než 0,05 %
Oxid uhelnatý | Ne více než 30 ml/l
Oxid dusnatý a dusičitý | Ne více než 10 ml/l

E 943a BUTAN

Definice
Chemické názvy | n-Butan
Einecs | 203-448-7
Kód CAS | 106-97-8
Kód E | 943a
Chemický vzorec | C4H10
Molekulová hmotnost | 58,12
Obsah | Ne méně než 97,0 %
Popis | Bezbarvý, vysoce hořlavý a výbušný plyn s charakteristickým zápachem
Identifikace
A. Rozpustnost | Nerozpustný ve vodě
B. Bod varu | - 1 °C
C. Infračervené spektrum |
D. Tenze par | 205 až 235 kPa
Čistota
Obsah vody | Ne více než 10 mg/kg
Sloučeniny síry |
Frakce vysokovroucích látek | Ne více než 5 mg/kg
Kyselost frakce |

E 944 PROPAN

Definice
Chemické názvy | Propan
Einecs | 200-827-9
Kód CAS | 74-98-6
Kód E | E 944
Chemický vzorec | C3H8
Molekulová hmotnost | 44,10
Obsah | Ne méně než 98,0 %
Popis | Bezbarvý, vysoce hořlavý a výbušný plyn, bez zápachu
Identifikace
A. Rozpustnost | Nerozpustný ve vodě
B. Bod varu | - 42 °C
C. Infračervené spektrum |
D. Tenze par | 820 až 875 kPa
Čistota
Obsah vody | Ne více než 10 mg/kg
Sloučeniny síry |
Frakce vysokovroucích látek | Ne více než 5 mg/kg
Kyselost frakce |

E 948 KYSLÍK

Definice
Chemické názvy | Kyslík
Einecs | 231-956-9
Kód E | E 948
Chemický vzorec | O2
Molekulová hmotnost | 32
Obsah | Ne méně než 99 %
Popis | Bezbarvý, nehořlavý plyn, bez zápachu
Čistota
Obsah vody | Ne více než 0,05 %
Methan a jiné uhlovodíky | Ne více než 100 µl/l (přepočteno na methan)

E 949 VODÍK

Definice
Chemické názvy | Vodík
Einecs | 215-605-7
Kód CAS | 1333-74-0
Kód E | E 949
Chemický vzorec | H2
Molekulová hmotnost | 2
Obsah |
Popis | Bezbarvý , extrémně hořlavý plyn, bez chuti a zápachu
Identifikace
A. Rozpustnost | Velmi málo rozpustný ve vodě a v jiných rozpouštědlech
B. Bod tání | -2590 C
C. Bod varu | -2530 C
Čistota
Obsah vody | Ne více než 0,05%
Methan a jiné uhlovodíky | Ne více než 100 µl/l (přepočteno na methan)

E 999 EXTRAKT Z KVILAJE

Synonyma | Quillaia extrakt Extrakt kvilajové kůry
Definice | Extrakt se získává vodnou extrakcí vnitřní kůry stromů Quillaja saponaria Molina (mydlokor tupolistý) nebo jiných odrůd Quillaja (čeleď Rosaceae). Obsahuje triterpenoidní saponiny, které se skládají z glykosidů kyseliny quillaiové. Dále obsahuje sacharidy ( glukosu, galaktosu, arabinosu, xylosu a rhamnosu), tanin, šťavelan vápenatý a další minoritní složky. Extrakt z quilai je komerčně dostupný jako vodný roztok konzervovaný oxidem siřičitým nebo jako prášek
Kód E | E 999
Popis | Světle hnědý prášek s růžovým nádechem. Silně dráždí ke kýchání, štiplavá a svíravá chuť
Identifikace
A. Rozpustnost | Velmi dobře rozpustný ve vodě
Čistota
Obsah vody | Ne více než 6 % (metodou Karl Fischera) (prášková forma)
pH (roztok 4:100) | 4,5 až 5,5
Arsen | Ne více než 2 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg

E 1102 GLUKOSOOXIDASA Z ASPERGILLUS NIGER

Synonyma | Glukosoaerodehydrogenasa
Zdroje | Komerčně dodávané preparáty jsou získávány řízenou fermentací Aspergillus niger
Kód E | E 1102
Primární enzymatická aktivita | Glukosooxidasa
Systematický název a číslo b-D-glukosa: O2-1-oxidoreduktasa
EC 1.1.3.4
Katalyzovaná reakce
b-D-glukosa + O2 glukosooxidasa D-glukono-d-lakton + H2O
----------------------------
Sekundární enzymatická aktivita | Invertasa EC 3.2.1.26 Katalasa EC 11.1.6
Popis | Enzymové preparáty jsou obvykle dodávány v podobě našedlých až hnědých kapalin. Jsou rozpustné ve vodě a prakticky nerozpustné v ethanolu, chloroformu a etheru
Identifikace
A. Aktivita glukosooxidasy | Vzorek vykazuje aktivitu glukosooxidasy
Čistota
Antibiotická aktivita | Vzorek nesmí vykazovat
Toxické metabolity | Vzorek nesmí obsahovat detekovatelná množství aflatoxinu B1, ochratoxinu A, sterigmatocystinu, toxinu T-2 a zearalenonu
Koliformní baktérie | Ne více než 30/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 10 mg/kg
Těžké kovy (jako Pb) | Ne více než 40 mg/kg
Celkový počet mikroorganismů | Ne více než 50 000 /gram
Salmonella spp | Negativní v 25 gramech
Escherichia coli | Negativní v 25 gramech

E 1103 INVERTASA

Zdroje | Komerčně dodávané enzymové preparáty invertas sacharidů jsou získávány řízenou fermentací za účasti řady druhů Saccharomyces, tradičně užívaných v potravinářství
Einecs | 232-615-7
Kód E | E 1103
Enzymatická aktivita | 1. b-fruktofuranosidasa (invertasa, sacharasa) 2. b-galaktosidasa (laktasa)
Systematický název a číslo | 1. b-D-fruktofuranosid fruktohydrolasa: EC 3.2.1.26 2. b-D-galaktosid galaktohydrolasa: EC 3.2.1.23
Katalyzovaná reakce | 1. Hydrolýza sacharosy na směs glukosy a fruktosy 2. Hydrolýza laktosy na směs glukosy a galaktosy
Popis | Přečištěné enzymy jsou dodávány v podobě amorfního prášku bílé až světle hnědé barvy. Jsou rozpustné ve vodě a vzniklé roztoky obvykle bývají světle žluté barvy. Jsou prakticky nerozpustné v alkoholu, chloroformu a etheru
Identifikace
A. Aktivita invertasy | Vzorek vykazuje aktivitu invertasy
B. Aktivita b-galaktosidasy | Vzorek vykazuje aktivitu b-galaktosidasy
Čistota
Koliformní baktérie | Ne více než 30/gram
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Kadmium | Ne více než 0,5 mg/kg
Celkový počet mikroorganismů | Ne více než 50 000 /gram
Salmonella spp | Negativní v 25 gramech
Escherichia coli | Negativní v 25 gramech

E 1105 LYSOZYM

Synonyma | Lysozym hydrochlorid Muramidasa
Definice | Lysozym je lineární polypeptid, složený ze 129 aminokyselin, který je získáván z bílku slepičích vajec. Vykazuje enzymatickou aktivitu a v tomto směru je schopen hydrolyzovat b(1-4) vazbu mezi kyselinou N-acetylmuramovou a N-acetylglukosaminem ve vnějších membránách bakterií, zejména gram-pozitivních organismů. Obvykle je dodáván ve formě hydrochloridu
Chemický název | Enzyme Commission (EC) č. 3.2.1.17
Einecs | 232-620-4
Kód E | E 1105
Molekulová hmotnost | Cca 14000
Obsah | Ne méně než 950 mg/g (ve vysušeném stavu)
Popis | Bílý prášek s lehce nasládlou chutí, bez zápachu
Identifikace
A. Isoelektrický bod | 10,7
B. pH 2% vodného roztoku | 3,0 až 3,6
C. Spektrometrie (vodný roztok o koncentraci 25 mg/100 ml) | Absorpční maximum: 281 nm Absorpční minimum: 252 nm
Čistota
Obsah vody | Ne více než 6,0 % (pouze u práškové formy, metodou Karl Fischera)
Zbytek po žíhání | Ne více než 1,5 %
Dusík | Ne více než 17,8 % a ne méně než 16,8 %
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy (jako Pb) | Ne více než 10 mg/kg
Celkový počet mikroorganismů | Ne více než 5x104 kol/gram
Salmonellae | Negativní v 25gramech
Staphylococcus aureus | Negativní v 1gramu
Escherichia coli | Negativní v 1gramu

E 1200 POLYDEXTROSY

Synonyma | Modifikované polydextrosy
Definice | Nepravidelně vázané kondensační polymery glukosy s určitým počtem sorbitolových koncových skupin a zbytky kyseliny citronové, navázanými na polymery prostřednictvím mono- a diesterových vazeb. Připravují se tavením a následnou kondensací výchozích složek směsi, ve které je D-glukosa zastoupena 90 díly, sorbitol 10 díly a kyselina citronová 1 dílem. Vedle převládající 1,6-glukosidické vazby jsou v polymeru přítomné i jiné vazby. Produkt obsahuje též malá množství volné glukosy, sorbitolu, levoglukosanu (1,6-anhydro-D-glukosa) a kyseliny citronové. Produkt lze dále upravovat (např. neutralizovat hydroxidem draselným nebo provádět jeho odbarvení). Lze ho též částečně hydrogenovat za použití Raneyova niklu jako katalyzátoru a snížit v něm tak obsah reziduální glukosy. Produkt, označovaný jako "Polydextrosa-N", je zneutralizovaná polydextrosa
Kód CAS | 68424-04-4
Kód E | E 1200
Obsah | Ne méně než 90,0 % polymeru, vztaženo na vysušenou látku bez popela
Popis | Bílá až světle hnědá pevná látka. Polydextrosy se rozpouštějí ve vodě za vzniku čirých roztoků, které jsou bezbarvé až slámově žluté
Identifikace
A. Rozpustnost | Velmi rozpustné ve vodě
B. Pozitivní test na přítomnost cukru | K 1 kapce roztoku vzorku ve zředění 1:10 se přidají 4 kapky 5% vodného roztoku fenolu a potom rychle se přidá 15 kapek (94,5 %-95,5 %) kyseliny sírové. Za přítomnosti cukru dojde k vytvoření tmavožlutého až oranžového zabarvení
C. Rozpustnost v acetonu | Za neustálého kroužení nádobkou se přidá k 1ml roztoku vzorku (ve zředění 1:10) 1 ml acetonu. Roztok musí zůstat čirý
D. Rozpustnost v acetonu | Za neustálého kroužení nádobkou se přidá k roztoku z bodu B. 2 ml acetonu. Roztok se musí okamžitě výrazně mléčně zakalit
E. Pozitivní test na přítomnost redukujících cukrů | Vyhovuje testu
Čistota
pH (roztok 1:10) | Polydextrosa: 2,5 až 7,0 Polydextrosa-N: 5,0 až 6,0
Obsah vody | Ne více než 4 % (metodou Karl Fischera)
Síranový popel | Polydextrosa: ne více než 0,3 % Polydextrosa-N: ne více než 2,0 %
Horní hranice molekulové hmotnosti | Negativní test na přítomnost polymerů o molekulové hmotnosti vyšší než 22000
1,6-anhydro-D-glukosa | Ne více než 4,0 % (vztaženo na vysušenou látku bez popela)
Glukosa a sorbitol | Dohromady ne více než 6,0 %, kde obě složky jsou stanovovány odděleně (vztaženo ma vysušenou látku bez popela)
5-hydroxymethyl-furfural | Polydextrosa: ne více než 0,1 % Polydextrosa-N: ne více než 0,05 %
Nikl | Ne více než 2 mg/kg
Olovo | Ne více než 0,5 mg/kg

E 1201 POLYVINYLPYRROLIDON

Synonyma | Povidon
Definice
Chemické názvy | Polyvinylpyrrolidon Poly[1-(2-oxo-1-pyrrolidinyl)-ethylen]
Kód CAS | 9003-39-8
Kód E | E 1201
Chemický vzorec | (C6H9NO)n
Molekulová hmotnost | Produkt s nižší střední molekulovou hmotností: přibližně 40 000 Produkt s vyšší střední molekulovou hmotností: přibližně 360 000
Obsah | Ne méně než 12,2 % a ne více než 13,0 % dusíku (ve vysušeném stavu)
Popis | Bílý až světle hnědý prášek. Komerční výrobky, určené pro potravinářské účely, jsou dodávány ve dvou druzích, odlišujících se střední (průměrnou) molekulovou hmotností obsažených polymerů
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethanolu a chloroformu Nerozpustný v etheru
B. pH (5% roztok) | 3,0 až 7,0
C. Srážení dichromanem | Vyhovuje následujícímu testu: k 5 ml vzorku (ve zředění 1:50) se přidá 5 ml 10% (hmot./objem.) kyseliny chlorovodíkové, 5 ml vody a 2 ml roztoku dichromanu draselného (ve zředění 1:10). Za přítomnosti polyvinylpyrrolidonu dojde k vytvoření žluté sraženiny
D. Precipitační test | Vyhovuje následujícímu testu: k roztoku, vzniklému rozpuštěním 75 mg dusičnanu kobaltnatého a 300mg thiokyanátu amonného ve 2 ml vody, se přidá 5 ml vzorku (ve zředění 1:50), směs promíchejte a okyselte 10% (hmot./objem.) kyselinou chlorovodíkovou. Za přítomnosti polyvinylpyrrolidonu dojde k vytvoření světle modré sraženiny
E. Precipitační test | Vyhovuje následujícímu testu: k 5 ml vzorku (ve zředění 1:50) se přidá 1 ml 25% kyseliny chlorovodíkové, 5 ml 5% roztoku chloridu barnatého a 1 ml 5% roztoku kyseliny fosforečnano-molybdenano-wolframové. Za přítomnosti polyvinylpyrrolidonu dojde k vytvoření objemné bílé sraženiny, která stáním na denním světle mění barvu do modra. Uvedené modrání sraženiny umožňuje odlišit polyvinylpyrrolidon od adičních produktů polyethylenoxidu, tvořících za uvedených podmínek rovněž bílou sraženinu, která si však při stání na denním světle ponechává bílou barvu
Čistota
Relativní viskozita | Mezi 1,188 a 1,325 (produkt s nižší střední molekulovou hmotností) Mezi 3,225 a 5,662 (produkt s vyšší střední molekulovou hmotností)
Obsah vody | Ne více než 5 % (metodou Karl Fischera)
Popel celkem | Ne více než 0,02 %
Aldehydy | Ne více než 0,2 % (jako acetaldehyd)
Obsah monomeru | Ne více než 1 % (jako vinylpyrrolidon)
Hydrazin | Ne více než 1 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy | Ne více než 10 mg/kg

E 1202 POLYVINYLPOLYPYRROLIDON

Synonyma | Síťovaný Povidon
Definice
Chemické názvy | Polyvinylpolypyrrolidon Síťovaný nerozpustný polymer 1-vinyl-2-pyrrolidonu
Kód CAS | 25249-54-1
Kód E | E 1202
Molekulová hmotnost | Produkt s nižší střední molekulovou hmotností: přibližně 40 000 Produkt s vyšší střední molekulovou hmotností: přibližně 360 000
Obsah | Ne méně než 11,0 % a ne více než 12,8 % dusíku (ve vysušeném stavu)
Popis | Bílý až šedobílý hygroskopický poletavý prášek slabé příjemné vůně
Identifikace
A. Rozpustnost | Nerozpustný ve vodě a ostatních běžných rozpouštědlech
B. pH (1% suspenze) | 5,0 až 11,0
Čistota
Rozpustné látky | Ne více než 0,5 % (ve vodě) Ne více než 1,0 % (v kyselém alkoholickém prostředí)
Obsah vody | Ne více než 6 % (metodou Karl Fischera)
Zbytek po vyžíhání | Ne více než 0,4 %
Aldehydy | Ne více než 0,2 % (jako acetaldehyd)
Nenasycené sloučeniny | Ne více než 0,1 % (jako vinylpyrrolidinon)
Dusík | Ne méně než 11,0 % a ne více než 12,8 %
Hydrazin | Ne více než 1 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy | Ne více než 10 mg/kg

E 1404 OXIDOVANÝ ŠKROB

Definice | Oxidovaný škrob je škrob, na který bylo působeno roztokem chlornanu sodného o koncentraci ne vyšší než 5,5 % (jako Cl)
Kód E | E 1404
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Karboxylové skupiny | Ne více než 1,1 % (ve vysušeném stavu)
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1410 FOSFOREČNANOVÝ MONOESTER ŠKROBU

Synonyma | Fosfát škrobu Fosfátový monoester škrobu
Definice | Fosforečnan škrobu vzniká esterifikací škrobu kyselinou fosforečnou (E 338), fosforečnanem sodným nebo draselným (E 339, E 340), případně trifosforečnanem pentasodným (E 451(i))
Kód E | E 1410
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Fosforečnany (reziduum) | Pšeničný a Bramborový škrob: ne více než 0,5 % (jako P) Ostatní škroby: ne více než 0,4 % (jako P)
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1412 FOSFOREČNANOVÝ DIESTER ŠKROBU

Synonyma | Zesíťovaný fosfát škrobu Fosfátový diester škrobu
Definice | Zesíťovaný fosforečnan škrobu vzniká esterifikací a zesíťováním škrobu trifosforečnanem pentasodným (E 451(i)) nebo oxychloridem fosforitým
Kód E | E 1412
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Fosforečnany (reziduum) | Pšeničný a Bramborový škrob: ne více než 0,14 % (jako P) Ostatní škroby: ne více než 0,04 % (jako P)
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1413 MONOFOSFOREČNAN ŠKROBOVÉHO DIFOSFOREČNANU

Synonyma | Fosfát zesíťovaného fosfátu škrobu Monofosfát škrobového difosfátu
Definice | Fosforečnan zesíťovaného fosforečnanu škrobu vzniká esterifikací a zesíťováním škrobu postupem, který je kombinací postupů pro přípravu fosforečnanu škrobu (E 1410 a zesíťovaného fosforečnanu škrobu (E 1412)
Kód E | E 1413
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Fosforečnany (reziduum) | Pšeničný a Bramborový škrob: ne více než 0,5 % (jako P) Ostatní škroby: ne více než 0,4 % (jako P)
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1414 ACETYLOVANÝ ŠKROBOVÝ DIFOSFOREČNAN

Synonyma | Acetát zesíťovaného fosfátu škrobu Acetylovaný zesíťovaný fosfát škrobu
Definice | Acetát zesíťovaného fosforečnanu škrobu vzniká esterifikací a zesíťováním škrobu trifosforečnanem pentasodným (E 451(i)) nebo oxychloridem fosforitým a esterifikací anhydridem kyseliny octové v koncentraci ne vyšší než 10 %, případně vinylacetátem v koncentraci ne vyšší než 7,5 %
Kód E | E 1414
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Acetylové skupiny | Ne více než 2,5 %
Fosforečnany (reziduum) | Pšeničný a Bramborový škrob: ne více než 0,14 % (jako P) Ostatní škroby: ne více než 0,04 % (jako P)
Vinylacetát | Ne více než 0,1 mg/kg
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1420 ACETYLOVANÝ ŠKROB

Synonyma | Acetát škrobu
Definice | Acetát škrobu vzniká esterifikací škrobu anhydridem kyseliny octové v koncentraci ne vyšší než 10 % nebo vinylacetátem v koncentraci ne vyšší než 7,5 %
Kód E | E 1420
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Acetylové skupiny | Ne více než 2,5 %
Vinylacetát | Ne více než 0,1 mg/kg
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1422 ACETYLOVANÝ ŠKROBOVÝ ADIPÁT

Synonyma | Acetát zesíťovaného adipátu škrobu Acetylovaný zesíťovaný adipát škrobu
Definice | Acetát zesíťovaného adipátu škrobu vzniká esterifikací a zesíťováním škrobu anhydridem kyseliny adipové v koncentraci ne vyšší než 0,12 % a esterifikací anhydridem kyseliny octové v koncentraci ne vyšší než 10 %
Kód E | E 1422
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Acetylové skupiny | Ne více než 2,5 %
Adipoylové skupiny | Ne více než 0,135 %
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1440 HYDROXYPROPYLŠKROB

Synonyma | Hydroxypropylether škrobu
Definice | Hydroxypropylether škrobu vzniká etherifikací škrobu propylénoxidem v koncentraci ne vyšší než 10 %
Kód E | E 1440
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Hydroxypropylové skupiny | Ne více než 7 %
Propylénchlorhydrin | Ne více než 1 mg/kg
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1442 HYDROXYPROPYLŠKROBOVÝ DIFOSFOREČNAN

Synonyma | Hydroxypropylether zesíťovaného fosfátu škrobu
Definice | Hydroxypropylether zesíťovaného fosforečnanu škrobu vzniká etherifikací a zesíťováním škrobu trifosforečnanem pentasodným ( E451(i)) nebo oxychloridem fosforitým a etherifikací propylénoxidem v koncentraci ne vyšší než 10 %
Kód E | E 1442
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Hydroxypropylové skupiny | Ne více než 7 %
Fosforečnany (reziduum) | Pšeničný a Bramborový škrob: ne více než 0,14 % (jako P) Ostatní škroby: ne více než 0,04 % (jako P)
Propylénchlorhydrin | Ne více než 1 mg/kg
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1450 škrobový oktenyljantaran sodný

Synonyma | Sodná sůl oktenyljantaranu škrobu SSOS (Starch Sodium Octenyl Succinate)
Definice | Sodná sůl oktenyljantaranu škrobu vzniká esterifikací škrobu anhydridem kyseliny oktenyljantarové v koncentraci ne vyšší než 3 %
Kód E | E 1450
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Oktenyljantarové skupiny | Ne více než 3 %
Kyselina oktenyljantarová (reziduum) | Ne více než 0,3 %
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Arsen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1451 ACETYLOVANÝ OXIDOVANÝ ŠKROB

Synonyma | Acetát oxidovaného škrobu
Definice | Acetát oxidovaného škrobu vzniká oxidací škrobu chlornanem sodným a následující esterifikací anhydridem kyseliny octové
Kód E | E 1451
Popis | Bílý nebo téměř bílý prášek či granule, případně vločky (předželatinovaná forma)
Identifikace
A. Mikroskopické pozorování | Vhodné, pokud látka není předželatinovaná
B. Vybarvení jódem, pozitivní reakce | Vyhovuje testu
Čistota
Úbytek hmotnosti sušením | Obilný škrob: ne více než 15 % Bramborový škrob: ne více než 21 % Ostatní škroby: ne více než 18 %
Acetylové skupiny | Ne více než 2,5 %
Oxid siřičitý | Ne více než 50 mg/kg (cereální škroby) Ne více než 10 mg/kg (ostatní škroby)
Karboxylové skupiny | Ne více než 1,3 %
Arzen | Ne více než 1 mg/kg
Olovo | Ne více než 2 mg/kg
Rtuť | Ne více než 0,1 mg/kg

Poznámka:
Veškeré údaje jsou vztaženy na bezvodé látky, kromě údaje pro úbytek hmotnosti sušením

E 1505 TRIETHYLCITRÁT

Synonyma | Ethylcitrát
Definice
Chemické názvy | Triethylcitrát Triethylester kyseliny citronové Triethyl 2-hydroxypropan-1,2,3-trikarboxylát
Einecs | 201-070-7
Kód CAS | 77-93-0
Kód E | E 1505
Chemický vzorec | C12H20O7
Molekulová hmotnost | 276,29
Obsah | Ne méně než 99 % C12H20O7
Popis | Prakticky bezbarvá olejovitá kapalina hořké chuti, bez zápachu
Identifikace
A. Rozpustnost | Slabě rozpustný ve vodě Mísitelný s ethanolem a etherem
B. Relativní hustota | d2525: 1,135 až 1,139
C. Index lomu | n20D: 1,439 až 1,441
Čistota
Obsah vody | Ne více než 0,25 % (metodou Karl Fischera)
Acidita | Ne více než 0,02 % (jako kyselina citronová)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg

E 1518 GLYCERYL-TRIACETÁT

Synonyma | Triacetyl glycerinu Triacetin
Definice
Chemické názvy | Glyceryl-triacetát
Einecs | 203-051-9
Kód CAS | 102-76-1
Kód E | E 1518
Chemický vzorec | C9H14O6
Molekulová hmotnost | 218,21
Obsah | Ne méně než 98,0 % C9H14O6 (ve vysušeném stavu)
Popis | Bezbarvá, poněkud olejovitá kapalina hořké chuti s nevýrazným zápachem po tuku
Identifikace
A. Rozpustnost | Omezeně rozpustný ve vodě Rozpustný v ethanolu
B. Pozitivní test na přítomnost glycerolu | Při zahřívání několika kapek vzorku ve zkumavce za přítomnosti asi 0,5 g hydrogensíranu draselného dojde za přítomnosti glycerolu k vývinu charakteristicky štiplavých par akroleinu
C. Pozitivní test na přítomnost acetátu |
Čistota
Obsah vody | Ne více než 0,2 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,02 %
Relativní hustota | d2525: 1,154 až 1,158
Index lomu | n25D: 1,429 až 1,431
Destilační rozmezí | 258 až 270 °C
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 2 mg/kg

E 1520 PROPYLENGLYKOL

Synonyma | Propandiol
Definice
Chemické názvy | 1,2-propandiol 1,2-dihydroxypropan Propan-1,2-diol
Einecs | 200-338-0
Kód CAS | 57-55-6
Kód E |
Chemický vzorec | C3H8O2
Molekulová hmotnost | 76,10
Obsah | Ne méně než 99,5 % C3H8O2 (ve vysušeném stavu)
Popis | Čirá bezbarvá viskosní kapalina jemné charakteristické chuti, hygroskopická
Identifikace
A. Rozpustnost | Rozpustný ve vodě, ethanolu a acetonu
B. Index lomu | [n]20D : 1,431 až 1,433
C. Relativní hustota | d2020: 1,035 až 1,040
Čistota
Obsah vody | Ne více než 1,0 % (metodou Karl Fischera)
Síranový popel | Ne více než 0,07 %
Destilační rozmezí | 99 % objemových látky destiluje v rozmezí 185 až 189 °C
Olovo | Ne více než 5 mg/kg

POLYETHYLENGLYKOL 6 000

Synonyma | PEG 6 000 Makrogol 6 000
Definice | Polyethylenglykol 6 000 je směs polymerů s obecným chemickým vzorcem H-(OCH2-CH)-OH s průměrnou relativní molekulovou hmotností 6 000
Chemické názvy |
Chemický vzorec | (C2H4O)n H2O (n = asi 140, počet ethylenoxidových jednotek odpovídajících molekulové hmotnosti 6 000)
Molekulová hmotnost | 5 600 - 7 000
Obsah | Ne méně než 90 % a na více než 110,0 %
Popis | Bílá nebo téměř bílá pevná látka s voskovitým nebo parafinovým vzhledem
Identifikace
A. Rozpustnost | Dobře rozpustný ve vodě a v dichlormethanu Téměř nerozpustný v ethanolu, etheru a v olejích
B. Rozpětí bodu tání | 55 až 61 °C
Čistota
Viskozita | 0,220 až 0,275 kgm-1s-1 při 20 °C
Hydroxylové číslo | 16 až 22 mg KOH/gram
Síranový popel | Ne více než 0,2 %
Ethylenoxid | Ne více než 1 mg/kg
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg

POLYETHYLENGLYKOLY

Synonyma | PEG (PolyEthylenGlykoly)
Definice | Polyethylenglykoly jsou adiční polymery ethylenoxidu a vody. Bývají obvykle označovány čísly, která zhruba odpovídají jejich molekulové hmotnosti
Chemické názvy | a-hydro-w-hydroxypoly(oxy-1,2-ethandiol)
Kód CAS | 25322-68-3
Kód E
Chemický vzorec | (C2H4O)n+1.H2O
Molekulová hmotnost | 200 až 9500
Popis
  • Polyethylenglykoly s molekulovou hmotností menší než 700 bývají čiré až slabě zakalené bezbarvé kapaliny, které jsou slabě hygroskopické a vyznačují se slabou charakteristickou vůní
  • Polyethylenglykoly s molekulovou hmotností mezi 700 a 900 bývají polotuhé hmoty
  • Polyethylenglykoly o molekulové hmotnosti větší než 1000 mívají formu krémově bílých pevných voskovitých látek, vloček nebo poletavých prášků
Identifikace
A. Rozpustnost | Polyethylenglykoly s molekulovou hmotností 1000 nebo nižší jsou dobře rozpustné ve vodě. Rozpouštějí se v řadě organických rozpouštědel, jako například v alifatických ketonech a alkoholech, chloroformu, glykoletherech, esterech a aromatických uhlovodících. Jsou nerozpustné v etheru a většině alifatických uhlovodíků. S nárůstem molekulové hmotnosti jejich rozpustnost ve vodě i organických rozpouštědlech klesá
B. Molekulová hmotnost (obsah)
  • Polyethylenglykoly s molekulovou hmotností pod 1000: ne méně než 95,0 % a ne více než 105,0 % deklarované hodnoty
  • Polyethylenglykoly s molekulovou hmotností mezi 1000 a 7000: ne méně než 90,0 % a ne více než 110,0 % deklarované hodnoty
  • Polyethylenglykoly s molekulovou hmotností nad 7000: ne méně než 87,5 % a ne více než 105,0 % deklarované hodnoty
C. Viskozita kinematická v jednotkách SI (10-6 m2.s-1)při 100,0 ± 0,3°C
Střední molekulová hmotnost | Viskozita (centistokes) | Střední molekulová hmotnost | Viskozita (centistokes)
200 300 400 500 600 700 800 900 1000 1100 1200 1300 1400 1450 1500 1600 1700 1800 1900 2000 2100 2200 2300 | 4,1-4,8 5,4-6,4 6,8-8,0 8,3-9,6 9,9-11,3 11,5-13,0 12,5-14,5 15,0-17,0 16,0-19,0 18,0-22,0 20,0-24,5 22,0-27,0 24,0-30,0 25,0-32,0 26,0-33,0 28,0-36,0 31,0-39,0 33,0-42,0 35,0-45,0 38,0-49,0 40,0-53,0 43,0-56,0 46,0-60,0 | 2400 2500 2600 2700 2800 2900 3000 3250 3350 3500 3750 4000 4250 4500 4750 5000 5500 6000 6500 7000 7500 8000 | 49-65 51-70 54-74 57-78 60-83 64-88 67-93 73-105 76-110 87-123 99-140 110-158 123-177 140-200 150-228 170-250 206-315 250-390 295-480 350-590 405-735 470-900
Limity PEG neuvedených v tabulce se vypočítají interpolací.
Čistota
pH (roztok 1:20) | 4,5 až 7,5
Síranový popel | Ne více než 0,1 %
Acidita | Ne více než 0,05 % (jako kyselina octová)
1,4-dioxan | Ne více než 10 mg/kg
Ethylenoxid | Ne více než 0,02 %
Ethylenglykol a diethylenglykol | Celkově ne více než 0,25 % (jednotlivých glykolů nebo jejich kombinace)
Arsen | Ne více než 3 mg/kg
Olovo | Ne více než 5 mg/kg
Rtuť | Ne více než 1 mg/kg
Těžké kovy | Ne více než 10 mg/kg