356/2003 Sb.

 Ročník 2003
Sbírka zákonů
Česká republika
Částka 120 Rozeslána dne 29. října 2003 Cena Kč 31,-

Obsah:

  356. Zákon o chemických látkách a chemických přípravcích a o změně některých zákonů
  357. Zákon, kterým se mění zákon č. 40/1993 Sb., o nabývání a pozbývání státního občanství České republiky, ve znění pozdějších předpisů
  358. Zákon, kterým se mění zákon č. 13/1997 Sb., o pozemních komunikacích, ve znění pozdějších předpisů
  359. Zákon, kterým se mění zákon č. 406/2000 Sb., o hospodaření energií
  360. Zákon, kterým se mění zákon č. 120/2001 Sb, o soudních exekutorech a exekuční činnosti (exekuční řád) a o změně dalších zákonů, ve znění zákona č. 6/2002 Sb. a zákona č. 279/2003 Sb., a zákon č. 368/1992 Sb., o správních poplatcích, ve znění pozdějších předpisů
  361. Sdělení Ministerstva vnitra o opravě tiskové chyby v zákonu č. 322/2003 Sb.


356/2003 Sb., § 1

356/2003 Sb.

§ 1

Předmět úpravy a působnost zákona

  1. Tento zákon upravuje v souladu s právem Evropských společenství1) práva a povinnosti právnických osob a podnikajících fyzických osob (dále jen "osoby") při klasifikaci a zkoušení nebezpečných vlastností, balení a označování, uvádění na trh nebo do oběhu a při vývozu a dovozu chemických látek a chemických přípravků, při oznamování a registraci chemických látek, a vymezuje působnost správních orgánů při zajišťování ochrany zdraví a životního prostředí před škodlivými účinky chemických látek a chemických přípravků.
  2. Tento zákon se nevztahuje na léčiva,2) krmiva,3) potraviny a tabákové výrobky,4) kosmetické prostředky,5) radionuklidové zářiče a jaderné materiály,6) omamné a psychotropní látky,7) zdravotnické prostředky,8) hnojiva, pomocné půdní látky, pomocné rostlinné přípravky a substráty,9) nerostné suroviny,10) veterinární přípravky, s výjimkou dezinfekčních, dezinsekčních a deratizačních přípravků11) v podobě určené ke konečnému použití, a na přepravu a distribuci plynu ve veřejném zájmu,12) nestanoví-li zvláštní právní předpis jinak.
  3. Na přípravky na ochranu rostlin a na pomocné prostředky ochrany rostlin13) se z povinností stanovených v tomto zákoně vztahují pouze povinnosti klasifikace, balení, označování, vypracování bezpečnostních listů a povinnosti při dovozu a vývozu.
  4. Tento zákon se nevztahuje na výbušniny14) v rozsahu, v němž je tato oblast upravena zvláštním právním předpisem.
  5. Tento zákon se nevztahuje na přepravu nebezpečných chemických látek a nebezpečných chemických přípravků v železniční,15) silniční,16) vodní vnitrozemské,17) letecké18) a námořní19) dopravě a na přepravu nebezpečných chemických látek a nebezpečných chemických přípravků v celním režimu tranzit.20)

1) Směrnice Rady 67/548/EHS o sbližování právních a správních předpisů týkajících se klasifikace, balení a označování nebezpečných látek, ve znění pozdějších předpisů.
Směrnice Evropského parlamentu a Rady 1999/45/ES o sbližování právních a správních předpisů členských států týkajících se klasifikace, balení a označování nebezpečných přípravků, ve znění pozdějších předpisů.
Směrnice Rady 76/796/EHS o sbližování právních a správních předpisů týkajících se omezení uvádění na trh a používání některých nebezpečných látek a přípravků, ve znění pozdějších předpisů.
Směrnice Rady 87/18/EHS o sbližování právních a správních předpisů týkajících se aplikace zásad správné laboratorní praxe a ověřování jejich používání při zkoušení chemických látek, ve znění pozdějších předpisů.
Směrnice Rady 88/320/EHS o inspekci a ověřování správné laboratorní praxe, ve znění pozdějších předpisů.
2)Zákon č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů, ve znění pozdějších předpisů.
3) Zákon č. 91/1996 Sb., o krmivech, ve znění pozdějších předpisů.
4) Zákon č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů, ve znění pozdějších předpisů.
5)Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
6) Zákon č. 18/1997 Sb., o mírovém využívání jaderné energie a ionizujícího záření (atomový zákon) a o změně a doplnění některých zákonů, ve znění pozdějších předpisů.
7) Zákon č. 167/1998 Sb., o návykových látkách a o změně některých dalších zákonů, ve znění pozdějších předpisů.
8) Zákon č. 123/2000 Sb., o zdravotnických prostředcích a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
9) Zákon č. 156/1998 Sb., o hnojivech, pomocných půdních látkách, pomocných rostlinných přípravcích a substrátech a o agrochemickém zkoušení zemědělských půd (zákon o hnojivech), ve znění pozdějších předpisů.
10) Zákon č. 44/1988 Sb., o ochraně a využití nerostného bohatství (horní zákon), ve znění pozdějších předpisů.
11) Zákon č. 166/1999 Sb., o veterinární péči a o změně některých souvisejících zákonů (veterinární zákon), ve znění pozdějších předpisů.
12) Zákon č. 458/2000 Sb., o podmínkách podnikání a o výkonu státní správy v energetických odvětvích a o změně některých zákonů (energetický zákon), ve znění pozdějších předpisů.
13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.
14) Zákon č. 61/1988 Sb., o hornické činnosti, výbušninách a státní báňské správě, ve znění pozdějších předpisů.
15) Zákon č. 266/1994 Sb., o drahách, ve znění pozdějších předpisů. Úmluva o mezinárodní přepravě (COTIF), vyhlášená pod č. 8/1985 Sb., ve znění pozdějších předpisů.
16) Například zákon č. 111/1994 Sb., o silniční dopravě, ve znění pozdějších předpisů, Evropská dohoda o mezinárodní silniční přepravě nebezpečných věcí (ADR), vyhlášená pod č. 64/1987 Sb., ve znění pozdějších předpisů.
17) Zákon č. 114/1995 Sb., o vnitrozemské plavbě, ve znění pozdějších předpisů.
18) Vyhláška č. 17/1966 Sb., o leteckém přepravním řádu, ve znění vyhlášky č. 15/1971 Sb.
19) Zákon č. 61/2000 Sb., o námořní plavbě.
20) Zákon č. 13/1993 Sb., celní zákon, ve znění pozdějších předpisů.


356/2003 Sb., § 2

356/2003 Sb.

§ 2

Základní pojmy

  1. Chemické látky (dále jen "látky") jsou chemické prvky a jejich sloučeniny v přírodním stavu nebo získané výrobním postupem včetně případných přísad nezbytných pro uchování jejich stability a jakýchkoliv nečistot vznikajících ve výrobním procesu, s výjimkou rozpouštědel, která mohou být z látek oddělena bez změny jejich složení nebo ovlivnění jejich stability.
  2. Chemické přípravky (dále jen "přípravky") jsou směsi nebo roztoky složené ze 2 nebo více látek.
  3. Polymer je látka, jejíž molekuly jsou tvořeny řetězcem jednoho nebo více druhů monomerních jednotek, která obsahuje více než poloviční hmotnostní podíl molekul s nejméně třemi monomerními jednotkami spojenými kovalentní vazbou s další nejméně 1 monomerní jednotkou nebo jiným reaktantem, a obsahuje méně než poloviční hmotnostní podíl molekul stejné molekulové hmotnosti. Hmotnost molekul látky se pohybuje v určitém rozmezí, přičemž hmotnostní rozdíly mezi molekulami souvisí především s rozdíly v počtu monomerních jednotek. Monomerní jednotka je zreagovaná forma monomeru v polymerní molekule.
  4. Klasifikace je postup zjišťování nebezpečných vlastností látky nebo přípravku, hodnocení zjištěných vlastností a následné zařazení takové látky nebo přípravku do jednotlivých skupin nebezpečnosti.
  5. Nebezpečné látky nebo nebezpečné přípravky jsou látky nebo přípravky, které za podmínek stanovených tímto zákonem mají jednu nebo více nebezpečných vlastností, pro které jsou klasifikovány jako
    1. výbušné; jimi jsou pevné, kapalné, pastovité nebo gelovité látky a přípravky, které mohou exotermně reagovat i bez přístupu vzdušného kyslíku, přičemž rychle uvolňují plyny, a které, pokud jsou v částečně uzavřeném prostoru, za definovaných zkušebních podmínek detonují, rychle shoří nebo po zahřátí vybuchují,
    2. oxidující; jimi jsou látky a přípravky, které vyvolávají vysoce exotermní reakci ve styku s jinými látkami, zejména hořlavými,
    3. extrémně hořlavé; jimi jsou kapalné látky a přípravky, které mají extrémně nízký bod vzplanutí a nízký bod varu, a nebo plynné látky a přípravky, které jsou hořlavé ve styku se vzduchem při pokojové teplotě a tlaku,
    4. vysoce hořlavé; jimi jsou
      1. látky a přípravky, které se mohou samovolně zahřívat a nakonec se vznítí ve styku se vzduchem při pokojové teplotě bez jakéhokoliv dodání energie,
      2. pevné látky a přípravky, které se mohou snadno zapálit po krátkém styku se zdrojem zapálení a které pokračují v hoření nebo vyhořely po jeho odstranění,
      3. kapalné látky a přípravky, které mají velmi nízký bod vzplanutí,
      4. látky a přípravky, které ve styku s vodou nebo vlhkým vzduchem uvolňují vysoce hořlavé plyny v nebezpečných množstvích,
    5. hořlavé; jimi jsou kapalné látky nebo přípravky, které mají nízký bod vzplanutí,
    6. vysoce toxické; jimi jsou látky nebo přípravky, které při vdechnutí, požití nebo při průniku kůží ve velmi malých množstvích způsobují smrt nebo akutní nebo chronické poškození zdraví,
    7. toxické; jimi jsou látky nebo přípravky, které při vdechnutí, požití nebo při průniku kůží v malých množstvích způsobují smrt nebo akutní nebo chronické poškození zdraví,
    8. zdraví škodlivé; jimi jsou látky nebo přípravky, které při vdechnutí, požití nebo při průniku kůží mohou způsobit smrt nebo akutní nebo chronické poškození zdraví,
    9. žíravé; jimi jsou látky nebo přípravky, které mohou zničit živé tkáně při styku s nimi,
    10. dráždivé; jimi jsou látky nebo přípravky, které mohou při okamžitém, dlouhodobém nebo opakovaném styku s kůží nebo sliznicí vyvolat zánět a nemají žíravé účinky,
    11. senzibilizující; jimi jsou látky nebo přípravky, které jsou schopné při vdechování, požití nebo při styku s kůží vyvolat přecitlivělost, takže při další expozici dané látce nebo přípravku vzniknou charakteristické nepříznivé účinky,
    12. karcinogenní; jimi jsou látky nebo přípravky, které při vdechnutí nebo požití nebo průniku kůží mohou vyvolat rakovinu nebo zvýšit její výskyt,
    13. mutagenní; jimi jsou látky nebo přípravky, které při vdechnutí nebo požití nebo průniku kůží mohou vyvolat dědičné genetické poškození nebo zvýšit jeho výskyt,
    14. toxické pro reprodukci; jimi jsou látky nebo přípravky, které při vdechnutí nebo požití nebo průniku kůží mohou vyvolat nebo zvýšit výskyt nedědičných nepříznivých účinků na potomstvo nebo zhoršení mužských nebo ženských reprodukčních funkcí nebo schopností,
    15. nebezpečné pro životní prostředí; jimi jsou látky nebo přípravky, které při vstupu do životního prostředí představují nebo mohou představovat okamžité nebo pozdější nebezpečí pro jednu nebo více složek životního prostředí.
  6. Výrobcem je pro účely tohoto zákona osoba, která vyrábí nebo i jen vyvinula látku nebo přípravek, které hodlá uvést na trh.
  7. Dovozcem je pro účely tohoto zákona fyzická osoba oprávněná k podnikání nebo právnická osoba, která má místo trvalého pobytu nebo povolení k trvalému pobytu, sídlo, místo podnikání nebo obchodního zástupce na území členského státu Evropské unie a která látku nebo přípravek dováží.
  8. Dovozem je propuštění látky nebo přípravku do celního režimu volného oběhu nebo aktivního zušlechťovacího styku.20)
  9. Vývozem je propuštění zboží do celního režimu vývozu nebo celně schválené určení umístění zboží do svobodného celního pásma nebo svobodného celního skladu.20)
  10. Uvedením na trh je pro účely tohoto zákona každé úplatné nebo bezúplatné předání látky nebo přípravku v České republice jejich výrobcem. Za uvedení na trh se považuje též dovoz látky nebo přípravku.
  11. Distributorem je pro účely tohoto zákona osoba, která uvede látku nebo přípravek do oběhu nebo toto uvedení pro jiného zprostředkuje.
  12. Uvedení do oběhu pro účely tohoto zákona je úplatné nebo bezúplatné předání látek nebo přípravků jiné osobě po jejich uvedení na trh.
  13. Správnou laboratorní praxí je pro účely tohoto zákona zabezpečování systému jakosti týkající se organizačního procesu a podmínek, za kterých se plánují, provádějí, sledují, zaznamenávají, archivují a oznamují neklinické studie bezpečnosti pro zdraví a životní prostředí.


356/2003 Sb., § 3

356/2003 Sb.

§ 3

Obecné zásady klasifikace látek a přípravků

  1. Výrobce nebo dovozce jsou před uvedením látky nebo přípravku na trh povinni provést jejich klasifikaci
  2. Při klasifikaci látky nebo přípravku se nepřihlíží k nebezpečným látkám, příměsím nebo nečistotám klasifikovaným podle § 2 odst. 5, jejichž koncentrace je nižší, než jsou minimální koncentrace uvedené v příloze č. 1 k tomuto zákonu, pokud nejsou stanoveny v Seznamu závazně klasifikovaných nebezpečných látek (dále jen "Seznam") u jednotlivých nebezpečných látek koncentrace nižší.
  3. Látky se klasifikují
    1. podle Seznamu,
    2. v případě, že nejsou zapsány v Seznamu, podle Seznamu nových látek (dále jen "Elincs") vydaném Ministerstvem životního prostředí (dále jen "ministerstvo") na technickém nosiči dat po oznámení ve Věstníku Ministerstva životního prostředí,
    3. v případě, že nejsou klasifikovány podle písmene a) nebo b) a jsou registrovány podle hlavy III, podle jejich klasifikace při registraci,
    4. v případě, že nejsou klasifikovány podle písmen a) až c), podle obecných postupů pro hodnocení a označování nebezpečných vlastností látek a přípravků podle odstavce 7, na základě údajů o jejich nebezpečných vlastnostech získaných z odborných pramenů nebo na základě údajů získaných zkoušením podle § 8.
  4. Přípravky se klasifikují postupy podle § 4 až 6.
  5. Při klasifikaci přípravků podle odstavce 4 musí být zohledněny všechny v nich obsažené nebezpečné látky, s výjimkou látek podle odstavce 2.
  6. Výrobce nebo dovozce jsou povinni uchovávat údaje použité pro klasifikaci látky nebo přípravku po dobu, po kterou jsou uváděny na trh, a po dobu dalších 3 let od posledního uvedení na trh, a poskytnout je na vyžádání příslušným správním orgánům pro potřeby jejich správní činnosti.
  7. Ministerstvo průmyslu a obchodu stanoví prováděcím právním předpisem
    1. Seznam a způsob jeho používání,
    2. obecné postupy pro hodnocení a označování nebezpečných vlastností látek a přípravků,
    3. konvenční výpočtové metody hodnocení nebezpečných vlastností přípravků na základě vlastností fyzikálně-chemických, nebezpečných pro zdraví a nebezpečných pro životní prostředí.


356/2003 Sb., § 4

356/2003 Sb.

§ 4

Hodnocení nebezpečnosti přípravků vyplývající z jejich fyzikálně-chemických vlastností

  1. Hodnocení nebezpečnosti přípravků vyplývající z jejich fyzikálně-chemických vlastností se pro účely klasifikace podle § 2 odst. 5 písm. a) až e) provádí postupy stanovenými prováděcím právním předpisem podle § 3 odst. 7 na základě stanovení výbušných, oxidujících, extrémně hořlavých, vysoce hořlavých nebo hořlavých vlastností, a to metodami uvedenými v § 8.
  2. Hodnocení nebezpečnosti přípravků podle odstavce 1 se neprovádí, pokud
    1. žádná z obsažených látek nemá vlastnosti podle odstavce 1 a pokud na základě dostupných informací přípravek nepředstavuje nebezpečí tohoto druhu,
    2. při změně složení přípravku známého složení je z vědeckých poznatků zřejmé, že nové stanovení jeho nebezpečnosti podle odstavce 1 by nevedlo ke změně klasifikace, nebo
    3. přípravek uvedený na trh nebo do oběhu v aerosolovém rozprašovači splňuje požadavky zvláštních právních předpisů.21)
  3. U přípravků na ochranu rostlin a pomocných přípravků ochrany rostlin se hodnocení provede podle odstavce 1, jen pokud nejsou stanoveny jiné metody hodnocení ve zvláštním právním předpisu.13)

13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.
21) Zákon č. 22/1997 Sb., o technických požadavcích na výrobky a o změně a doplnění některých zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 5

356/2003 Sb.

§ 5

Hodnocení nebezpečnosti přípravků pro zdraví

  1. Hodnocení nebezpečnosti přípravků pro zdraví, vyplývající z jejich vlastností ovlivňujících zdraví, pro účely klasifikace podle § 2 odst. 5 písm. f) až n) se provádí
    1. konvenční výpočtovou metodou stanovenou prováděcím právním předpisem podle § 3 odst. 7,
    2. obecnými postupy stanovenými prováděcím právním předpisem podle § 3 odst. 7 na základě stanovení vlastností ovlivňujících zdraví metodami uvedenými v § 8.
  2. Postup podle odstavce 1 písm. b) se použije pouze v případě, že vlastnosti přípravků ovlivňující zdraví nelze stanovit metodou uvedenou v odstavci 1 písm. a) nebo na základě již existujících výsledků zkoušek na zvířatech.
  3. U přípravků na ochranu rostlin a pomocných přípravků ochrany rostlin se hodnocení provede podle odstavce 1, jen pokud nejsou stanoveny jiné metody hodnocení ve zvláštním právním předpisu.13)
  4. Pokud byla nebezpečnost přípravku pro zdraví stanovena podle odstavce 1 písm. a) i b), použijí se pro klasifikaci přípravku výsledky získané podle odstavce 1 písm. b), s výjimkou stanovení vlastnosti karcinogenní, mutagenní nebo toxické pro reprodukci podle § 2 odst. 5, pro jejichž stanovení se musí vždy postupovat podle odstavce 1 písm. a).
  5. Pokud se nepříznivé účinky přípravku na zdraví člověka zjištěné na základě epidemiologických studií, vědecky ověřených případových studií nebo na základě statistických dat liší od účinků získaných hodnocením nebezpečnosti přípravku podle odstavce 1 nebo 3, klasifikuje se přípravek podle zjištěných účinků na zdraví člověka. Postup při klasifikaci stanoví prováděcí právní předpis podle § 3 odst. 7 písm. b).
  6. Pokud je možno prokázat, že by hodnocení nebezpečnosti přípravku konvenční výpočtovou metodou podle odstavce 1 písm. a) mohlo vést k podhodnocení nebo nadhodnocení skutečné nebezpečnosti přípravku v důsledku zesílení nebo zeslabení jeho nebezpečnosti vlivem vzájemného působení složek přípravku, musí být k tomuto vlivu při klasifikaci přihlédnuto.

13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 6

356/2003 Sb.

§ 6

Hodnocení nebezpečnosti přípravků pro životní prostředí

  1. Hodnocení nebezpečnosti přípravků pro životní prostředí, vyplývající z jejich vlastností ovlivňujících životní prostředí, pro účely klasifikace podle § 2 odst. 5 písm. o) se provádí
    1. konvenční výpočtovou metodou stanovenou prováděcím právním předpisem podle § 3 odst. 7,
    2. obecnými postupy stanovenými prováděcím právním předpisem podle § 3 odst. 7, na základě stanovení vlastností ovlivňujících životní prostředí metodami uvedenými v § 8.
  2. U přípravků na ochranu rostlin a pomocných přípravků ochrany rostlin se hodnocení provede podle odstavce 1, jen pokud nejsou stanoveny jiné metody hodnocení ve zvláštním právním předpisu.13)
  3. Pokud byla nebezpečnost pro životní prostředí hodnocena podle odstavce 1 písm. a) i b), použijí se pro klasifikaci přípravku výsledky získané podle odstavce 1 písm. b).

13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 7

356/2003 Sb.

§ 7

Nové hodnocení nebezpečnosti přípravků

  1. Výrobce nebo dovozce jsou u přípravků známého složení povinni provést nové hodnocení nebezpečnosti pro zdraví nebo životní prostředí postupy uvedenými v § 5 nebo 6, pokud
    1. změna výchozí koncentrace jedné nebo více nebezpečných látek obsažených v přípravku klasifikovaných podle § 2 odst. 5 je větší, než je uvedeno v příloze č. 2 k tomuto zákonu, nebo
    2. dojde k náhradě nebo přidání jedné nebo více látek.
  2. Výrobce nebo dovozce nejsou povinni provést nové hodnocení nebezpečnosti přípravku, pokud je z vědeckých poznatků zřejmé, že změny v jeho složení nezpůsobí změnu klasifikace.
  3. Ustanovení odstavce 1 se nevztahuje na výrobce nebo dovozce přípravků na ochranu rostlin a pomocných prostředků ochrany rostlin13) hodnocených podle ustanovení § 5 odst. 1 písm. b) nebo § 6 odst. 1 písm. b).

13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 8

356/2003 Sb.

§ 8

Zkoušení látek a přípravků

  1. Zkoušení nebezpečných vlastností látek nebo přípravků pro účely tohoto zákona musí být prováděno u látek a přípravků ve stavu, v jakém se uvádějí na trh nebo do oběhu.
  2. Osoba, která provádí zkoušení nebezpečných vlastností látek nebo přípravků podle § 2 odst. 5, je povinna použít základní metody stanovené v odstavci 5 při dodržení zásad správné laboratorní praxe podle § 9 a zásad ochrany zvířat podle zvláštního právního předpisu.22)
  3. Jestliže pro zkoušení některé vlastnosti není stanovena základní metoda podle odstavce 5, použije se metoda doporučená Organizací pro hospodářskou spolupráci a rozvoj.23)
  4. Zkoušení nebezpečných vlastností přípravků klasifikovaných podle § 2 odst. 5 písm. f) až o), při nichž jsou používána laboratorní zvířata, může být provedeno pouze tehdy, nelze-li ke zjištění jejich nebezpečných vlastností použít postupů podle § 5 odst. 1 písm. a) nebo § 6 odst. 1 písm. a).
  5. Základní metody pro zkoušení nebezpečných vlastností látek a přípravků stanoví prováděcím právním předpisem
    1. Ministerstvo vnitra pro zkoušení nebezpečných vlastností látek a přípravků uvedených v § 2 odst. 5 písm. b) až e),
    2. Ministerstvo zdravotnictví pro zkoušení nebezpečných vlastností látek a přípravků uvedených v § 2 odst. 5 písm. f) až n),
    3. ministerstvo pro zkoušení nebezpečných vlastností látek a přípravků uvedených v § 2 odst. 5 písm. a) a o) a pro zkoušení ostatních fyzikálně-chemických vlastností látek a přípravků.

22) Zákon č. 246/1992 Sb., na ochranu zvířat proti týrání, ve znění pozdějších předpisů.
23) Rozhodnutí Rady Organizace pro hospodářskou spolupráci a rozvoj č. C(81)30/Final o vzájemném uznávání údajů o hodnocení nebezpečnosti chemických látek.


356/2003 Sb., § 9

356/2003 Sb.

§ 9

Správná laboratorní praxe

  1. Osoba, která provádí zkoušení nebezpečných vlastností látek nebo přípravků pro účely klasifikace podle § 2 odst. 5, musí mít osvědčení o dodržování zásad správné laboratorní praxe (dále jen "Zásady").
  2. Ministerstvo vydá osvědčení o dodržování Zásad na základě písemné žádosti osoby po ověření dodržování Zásad touto osobou.
  3. Osoba podle odstavce 1 je povinna podrobit se kontrole dodržování Zásad, umožnit kontrolním orgánům vstup na pozemky, do objektů a pracovišť užívaných ke zkoušení a poskytnout informace o dodržování Zásad v souladu s prováděcím právním předpisem podle odstavce 10.
  4. Údaje zjištěné při kontrole dodržování Zásad podle odstavce 3, kromě názvu laboratoře, kvality dodržování Zásad a data provedené kontroly, se považují za důvěrné a mohou být poskytovány pouze správním orgánům pro potřeby jejich správní, kontrolní nebo sankční činnosti.
  5. Osoba podle odstavce 1 je povinna při předkládání výsledků zkoušek písemně potvrdit, že zkoušky byly provedeny v souladu se Zásadami.
  6. Ministerstvo odejme osvědčení o dodržování Zásad osobě podle odstavce 1, pokud tato osoba neplní některou z podmínek, jejichž plnění je nezbytné pro vydání osvědčení, nebo neplní povinnosti stanovené v odstavcích 3 a 5.
  7. Na území České republiky se považuje za rovnocenné osvědčení o dodržení Zásad udělené členským státem Organizace pro hospodářskou spolupráci a rozvoj, pokud lze doložit, že Zásady používané v tomto členském státu, na jejichž základě bylo osvědčení vydáno, jsou shodné se Zásadami podle tohoto zákona.
  8. Na území České republiky se považuje za rovnocenné osvědčení o dodržení Zásad udělené členským státem Evropských společenství podle právních předpisů Evropských společenství.24)
  9. Ministerstvo vede seznam držitelů osvědčení o dodržování Zásad a zveřejňuje jej vždy k 31. prosinci kalendářního roku ve Věstníku Ministerstva životního prostředí.
  10. Zásady, postup při ověřování jejich dodržování, postup při vydávání a odnímání osvědčení a postup při kontrole dodržování Zásad stanoví ministerstvo prováděcím právním předpisem.

24) Směrnice Rady 88/320/EHS, ve znění pozdějších předpisů.


356/2003 Sb., § 10

356/2003 Sb.

§ 10

Základní podmínky

  1. Osoba, která hodlá poprvé uvést na trh látku samotnou nebo obsaženou v přípravku, je povinna, za podmínek stanovených tímto zákonem, požádat Ministerstvo zdravotnictví o registraci této látky. Součástí žádosti o registraci jsou informace podle § 12, 13 nebo 18. V případě, že žádost o registraci splňuje podmínky podle § 12, přidělí Ministerstvo zdravotnictví rozhodnutím ve lhůtě 60 dnů od podání žádosti látce referenční číslo a zapíše ji do seznamu registrovaných látek. Pokud žádost splňuje podmínky podle § 13, přidělí Ministerstvo zdravotnictví rozhodnutím ve lhůtě 30 dnů od podání žádosti látce referenční číslo a zapíše ji do seznamu registrovaných látek.
  2. Pokud žádost nesplňuje podmínky stanovené v § 12, 13 nebo 18, Ministerstvo zdravotnictví ve lhůtách podle odstavce 1 písemně vyzve žadatele, aby žádost v potřebném rozsahu doplnil.
  3. Je-li žadatel písemně vyzván k doplnění žádosti, řízení se dnem následujícím po dni odeslání výzvy k doplnění žádosti přerušuje. Řízení pokračuje dnem následujícím po dni, kdy doplnění žádosti bylo Ministerstvu zdravotnictví doručeno. V takovém případě rozhodne Ministerstvo zdravotnictví o žádosti ve lhůtách stanovených v odstavci 1 počítaných ode dne doručení doplněné žádosti.
  4. Trvalo-li přerušení řízení podle odstavce 3 alespoň 360 dnů, může Ministerstvo zdravotnictví řízení zastavit.
  5. Ministerstvo zdravotnictví zveřejní látky zapsané do seznamu registrovaných látek vždy k 31. prosinci kalendářního roku ve Věstníku Ministerstva zdravotnictví.
  6. U látky vyrobené mimo území Evropských společenství požádá o její registraci fyzická osoba oprávněná k podnikání s místem trvalého pobytu na území České republiky, nebo právnická osoba se sídlem na území České republiky, která uvádí látku samotnou nebo obsaženou v přípravku na trh, popřípadě fyzická osoba, s místem trvalého pobytu na území České republiky, nebo právnická osoba se sídlem na území České republiky, která byla k podání žádosti o registraci látky výrobcem pověřena jako jediná.
  7. Osoba, která žádá o registraci podle § 12, může uvést na trh látku až po uplynutí 60 dnů od podání žádosti o registraci, popřípadě od doplnění žádosti podle odstavce 2, a to pouze tehdy, bylo-li jí přiděleno referenční číslo.
  8. Osoba, která žádá o registraci podle § 13, může uvést na trh látku až po uplynutí 30 dnů od podání žádosti o registraci, popřípadě od doplnění žádosti podle odstavce 2, a to pouze tehdy, bylo-li jí přiděleno referenční číslo.
  9. Osoba, která uvedla na trh neregistrovanou látku nebo přípravek, který neregistrovanou látku obsahuje, je povinna takovou látku nebo přípravek neprodleně stáhnout z trhu a z oběhu. Ustanovení § 38 tím není dotčeno.
  10. Povinnosti osob stanovené zvláštními právními předpisy25) nejsou ustanoveními této hlavy dotčeny.
  11. Ministerstvo zdravotnictví stanoví prováděcím právním předpisem náležitosti
    1. žádosti o plnou registraci chemických látek podle § 12 odst. 1,
    2. doplňujících zkoušek nebo studií podle § 12 odst. 2,
    3. žádosti o omezenou registraci chemických látek podle § 13 odst. 1,
    4. žádosti o omezenou registraci chemických látek podle § 13 odst. 2,
    5. žádosti o registraci polymerů podle § 18.

25) Například zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.


356/2003 Sb., § 11

356/2003 Sb.

§ 11

Výjimky z povinnosti registrace

  1. Bez registrace lze uvést na trh
    1. látky, které jsou uvedeny v Seznamu obchodovaných látek (dále jen "Einecs") nebo v Seznamu látek nadále nepovažovaných za polymery (dále jen "Nlp") vydaných ministerstvem na technickém nosiči dat po oznámení ve Věstníku Ministerstva životního prostředí,
    2. přísady a látky pro výhradní použití v krmivech3) pro zvířata,
    3. látky použité výhradně jako přísady do potravin a tabákových výrobků,4)
    4. látky, před jejichž uvedením na trh jako takových nebo jako součástí přípravků je nutno předložit informace podle zvláštního právního předpisu11),13),26) shodné s požadavky stanovenými tímto zákonem, nebo
    5. látky, které byly výrobcem registrovány v souladu s právními předpisy Evropských společenství27) v členské zemi Evropských společenství.
  2. Registraci dále nepodléhají
    1. polymery, s výjimkou těch, které obsahují v souhrnu 2 nebo více procent jakékoli látky, která není uvedena v Einecs nebo v Nlp,
    2. látky uvedené na trh jednou osobou v množství menším než 10 kg za kalendářní rok, pokud tato osoba sdělí Ministerstvu zdravotnictví jím požadované informace; informace požadované Ministerstvem zdravotnictví nesmí přesahovat rozsah podle § 13 odst. 1 písm. a) a b),
    3. látky uvedené na trh jednou osobou v množství menším než 100 kg za kalendářní rok, které jsou určeny výhradně pro účely vědeckého výzkumu a vývoje prováděného za kontrolovaných podmínek; tato osoba je povinna evidovat informace o identifikaci látky, jejím označování, množství a osobách, kterým byla látka předána, a poskytnout je na požádání Ministerstvu zdravotnictví,
    4. látky uvedené na trh pro účely aplikovaného výzkumu a vývoje v množstvích nezbytných pro aplikovaný výzkum a vývoj, a to po dobu 1 roku od prvého uvedení na trh za předpokladu, že osoba, která látky na trh uvedla, sdělí Ministerstvu zdravotnictví informace o identifikaci látky, o označování a množství této látky, zdůvodnění tohoto množství a seznam osob, kterým byla látka poskytnuta, dále sdělí výzkumný a vývojový program a splní všechny podmínky uložené Ministerstvem zdravotnictví pro tento výzkum a vývoj. Tyto podmínky nesmějí přesahovat požadavky předložení informací podle § 13. Doba jednoroční výjimky z povinnosti podat žádost o registraci může být za výjimečných okolností prodloužena o další rok, a to když osoba, která látky na trh uvedla, prokáže Ministerstvu zdravotnictví, že je takové prodloužení odůvodněné. S těmito látkami smějí nakládat pouze zaměstnanci osob, kterým byly látky poskytnuty, a zároveň tyto látky nesmějí být poskytnuty spotřebiteli,28) a to ani jako látky samotné, ani jako součásti přípravku. Ministerstvo zdravotnictví může z důvodu nepřijatelného rizika pro člověka nebo životní prostředí jím stanovená omezení rozšířit.
  3. Osoba, která uvádí na trh látky podle odstavce 2, které nemůže zabalit a označit plně v souladu s ustanoveními § 19 až 22, protože ještě nemá k dispozici výsledky všech zkoušek v souladu s prováděcím právním předpisem podle § 10 odst. 11 písm. a), je povinna zabezpečit, aby označení látky obsahovalo vedle označení vyplývajícího z již provedených zkoušek také výstrahu "Pozor - látka není dosud plně otestována".
  4. Osoba, která hodlá uvést na trh podle odstavce 2 nebezpečnou látku klasifikovanou podle § 2 odst. 5 jako vysoce toxickou, toxickou, karcinogenní, mutagenní nebo toxickou pro reprodukci, je povinna předem sdělit Ministerstvu zdravotnictví všechny dostupné informace o doporučených postupech zacházení s touto látkou, o doporučených opatřeních v případě nehody a o doporučených opatřeních v případě ohrožení zdraví osob v souladu s prováděcím právním předpisem podle § 10 odst. 11 písm. a) a údaje o akutní toxicitě, pokud jsou známy.

3) Zákon č. 91/1996 Sb., o krmivech, ve znění pozdějších předpisů.
4) Zákon č. 110/1997 Sb., o potravinách a tabákových výrobcích a o změně a doplnění některých souvisejících zákonů, ve znění pozdějších předpisů.
11) Zákon č. 166/1999 Sb., o veterinární péči a o změně některých souvisejících zákonů (veterinární zákon), ve znění pozdějších předpisů.
13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.
26) Zákon č. 120/2002 Sb., o podmínkách uvádění biocidních přípravků a účinných látek na trh a o změně některých souvisejících zákonů.
27) Směrnice Rady 67/548/EHS, ve znění pozdějších předpisů.
28) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.


356/2003 Sb., § 12

356/2003 Sb.

§ 12

Plná registrace

  1. Osoba, která žádá o registraci látky podle §10, je povinna předložit Ministerstvu zdravotnictví v českém jazyce, s výjimkou technických podkladů podle písmene c), které mohou být v jazyce anglickém, následující písemné informace
    1. identifikaci výrobce a osoby, která žádá o registraci, to je jméno, popřípadě jména, příjmení, obchodní firmu a místo podnikání, jde-li o fyzickou osobu oprávněnou k podnikání, nebo název nebo obchodní firmu, právní formu a sídlo, jde-li o osobu právnickou,
    2. identifikaci látky, o jejíž registraci je žádáno v souladu s prováděcím právním předpisem podle § 10 odst. 11 písm. a),
    3. technické podklady poskytující informace potřebné pro hodnocení předvídatelných bezprostředních nebo opožděných rizik látky pro životní prostředí a zdraví; technické podklady musí obsahovat alespoň informace a výsledky studií uvedené v prováděcím právním předpisu podle § 10 odst. 11 písm. a) spolu s úplným popisem provedených studií a popisem použitých metod nebo bibliografických odkazů na ně,
    4. údaje o nepříznivých účincích látky pro zdraví a životní prostředí se zřetelem na předpokládané použití látky,
    5. návrh klasifikace a označení látky podle tohoto zákona,
    6. u nebezpečných látek klasifikovaných podle § 2 odst. 5 návrh bezpečnostního listu podle § 23 tohoto zákona,
    7. v případě potřeby zdůvodněnou žádost o souhlas s výjimkou z ustanovení o poskytování výsledků zkoušek na obratlovcích dalším osobám podle § 15 odst. 3, které žádají o registraci; tato výjimka může být udělena nejvýše na období 1 roku ode dne přidělení referenčního čísla,
    8. u látky vyrobené mimo území Evropských společenství, k jejíž registraci byla výrobcem pověřena osoba s místem trvalého pobytu na území Evropských společenství, písemné prohlášení výrobce, že tato osoba je jím k podání žádosti pověřena jako jediná.
  2. Každá osoba, která uvedla na trh látku podle § 10 odst. 7, je povinna bez zbytečného odkladu oznámit Ministerstvu zdravotnictví skutečnost, že
    1. množství látky uvedené na trh jedním výrobcem dosáhlo 10 tun za kalendářní rok nebo že celkové množství látky uvedené na trh jedním výrobcem dosáhlo 50 tun; v tomto případě může Ministerstvo zdravotnictví vyžadovat provedení některých nebo všech doplňujících zkoušek nebo studií stanovených prováděcím právním předpisem podle § 10 odst. 11 písm. b) během časové lhůty, kterou samo stanoví,
    2. množství látky uvedené na trh jedním výrobcem dosáhlo 100 tun za kalendářní rok nebo že celkové množství látky uvedené na trh jedním výrobcem dosáhlo 500 tun; v tomto případě si vyžádá Ministerstvo zdravotnictví provedení doplňujících zkoušek nebo studií stanovených prováděcím právním předpisem podle § 10 odst. 11 písm. b) jako stupeň 1 během časové lhůty, kterou samo stanoví, pokud osoba neprokáže, že požadované zkoušky nebo studie nejsou vhodné, nebo pokud nenavrhne alternativní vědecké zkoušky nebo studie,
    3. množství látky uvedené na trh jedním výrobcem dosáhlo 1 000 tun za kalendářní rok nebo že celkové množství látky uvedené na trh jedním výrobcem dosáhlo 5 000 tun; v tomto případě vypracuje Ministerstvo zdravotnictví program zkoušek nebo studií v souladu s prováděcím právním předpisem podle § 10 odst. 11 písm. b) jako stupeň 2, které musí osoba provést během časové lhůty, kterou Ministerstvo zdravotnictví stanoví.
  3. Výsledky zkoušek nebo studií, které jsou prováděny podle odstavce 2, nebo aniž by tato povinnost byla zákonem uložena, musí být poskytnuty Ministerstvu zdravotnictví.


356/2003 Sb., § 13

356/2003 Sb.

§ 13

Omezená registrace

  1. Osoba, která hodlá poprvé uvést na trh látku samotnou nebo obsaženou v přípravku v množství menším než 1 tuna za kalendářní rok od jednoho výrobce, předloží Ministerstvu zdravotnictví v českém jazyce, s výjimkou technických podkladů podle písmene c), které mohou být v jazyce anglickém, žádost o registraci obsahující následující informace
    1. identifikaci výrobce a osoby, která žádá o registraci, to je jméno, popřípadě jména, příjmení, obchodní firmu a místo podnikání, jde-li o fyzickou osobu oprávněnou k podnikání, nebo název nebo obchodní firmu, právní formu a sídlo, jde-li o osobu právnickou,
    2. identifikaci látky, o jejíž registraci je žádáno v souladu s prováděcím právním předpisem podle § 10 odst. 11 písm. c),
    3. technické podklady poskytující informace potřebné pro hodnocení předvídatelných bezprostředních nebo opožděných rizik registrované látky pro zdraví a životní prostředí; technické podklady musí obsahovat alespoň informace a výsledky studií podle prováděcího právního předpisu podle § 10 odst. 11 písm. c) spolu s úplným popisem provedených studií a popisem použitých metod nebo bibliografických odkazů na ně,
    4. všechny ostatní informace uvedené v § 12 odst. 1 písm. d) až h).
  2. Pokud je množství látky uvedené na trh jedním výrobcem nižší než 100 kg za kalendářní rok, může osoba, která žádá o registraci, v žádosti o registraci předložit jen informace podle odstavce 1 písm. a), b) a d) a informace uvedené v prováděcím právním předpise podle § 10 odst. 11 písm. d).
  3. Osoba, která uvede na trh látku registrovanou podle odstavce 2, je povinna předložit Ministerstvu zdravotnictví doplňující informace uvedené v prováděcím právním předpisu podle § 10 odst. 11 písm. c) dříve, než množství látky uvedené na trh jedním výrobcem dosáhne 100 kg za kalendářní rok nebo než celkové množství látky uvedené na trh jedním výrobcem dosáhne 500 kg.
  4. Osoba, která požádala o registraci a předložila technické podklady podle odstavce 1 písm. c), je povinna předložit technické podklady podle § 12 odst. 1 písm. c) dříve, než množství látky uvedené na trh jedním výrobcem dosáhne 1 000 kg za kalendářní rok nebo než celkové množství látky uvedené na trh jedním výrobcem dosáhne 5 000 kg. Na tuto osobu se vztahují též požadavky § 12 odst. 2.
  5. Pokud není možno látku registrovanou podle odstavců 1 až 3 označit plně v souladu s ustanoveními § 20 až 22, protože nejsou k dispozici výsledky všech zkoušek potřebných pro její klasifikaci v souladu s tímto zákonem, musí označení látky obsahovat vedle označení odvozeného z již provedených zkoušek výstrahu "Pozor - látka ještě není plně otestována".


356/2003 Sb., § 14

356/2003 Sb.

§ 14

Následné informace

  1. Osoba, které bylo přiděleno referenční číslo látky podle § 10 odst. 1, je povinna bez zbytečného odkladu písemně informovat Ministerstvo zdravotnictví o
    1. změnách ročních nebo celkových množství této látky uvedené na trh Evropských společenství touto osobou nebo touto osobou a ostatními osobami, popřípadě jen ostatními osobami, pokud jde o látku vyrobenou mimo území Evropských společenství, o jejíž registraci tato osoba požádala podle § 10 odst. 6,
    2. nových poznatcích o účincích látky na zdraví nebo na životní prostředí, se kterými byla seznámena,
    3. nových použitích, pro která je látka uvedena na trh a s nimiž byla osoba, které bylo přiděleno referenční číslo látky, seznámena,
    4. jakýchkoliv změnách v identifikaci látky podle § 12 odst. 1 písm. b) nebo podle § 13 odst. 1 písm. b),
    5. změnách svého postavení ve vztahu k registrované látce.
  2. Každý dovozce látky vyrobené výrobcem se sídlem mimo území Evropských společenství, jejíž registrace byla uskutečněna prostřednictvím osoby pověřené požádat o registraci podle § 10 odst. 6, je povinen tuto osobu průběžně informovat o množství látky, které uvedl na trh.


356/2003 Sb., § 15

356/2003 Sb.

§ 15

Zvláštní podmínky registrace

  1. Osoba, která hodlá poprvé uvést na trh látku samotnou nebo obsaženou v přípravku, která byla v České republice již registrována, a nejde-li o látku podle § 11 odst. 1 nebo 2, je povinna požádat o registraci v souladu s § 10. Ministerstvo zdravotnictví může na základě porovnání identifikace látky souhlasit, aby v tomto případě byly použity technické podklady podle § 12 odst. 1 písm. c) nebo podle § 13 odst. 1 písm. c) poskytnuté držitelem registrace, dá-li k tomu držitel registrace písemný souhlas.
  2. Osoba, která hodlá poprvé uvést na trh látku samotnou nebo obsaženou v přípravku, registrovanou nejméně před 10 lety, není povinna při registraci předkládat technické podklady podle § 12 odst. 1 písm. c) nebo podle § 13 odst. 1 písm. c).
  3. Před podáním žádosti o registraci látky, jejíž součástí jsou výsledky zkoušek provedených na obratlovcích, je osoba povinna informovat se na Ministerstvu zdravotnictví, zda tato látka již byla registrována, a poskytnout doklady o tom, že látku hodlá uvést na trh, spolu s informacemi o množství této látky, které hodlá uvést na trh. Ministerstvo zdravotnictví posoudí, zda jsou poskytnuté informace úplné, a v případě, že látka již byla registrována a držitel registrace neobdržel výjimku z ustanovení o poskytování výsledků zkoušek na obratlovcích dalším osobám, poskytne žadateli údaje o jméně, popřípadě jménech, příjmení, obchodní firmě a místě podnikání držitele registrace, je-li držitel registrace fyzickou osobu oprávněnou k podnikání, nebo názvu nebo obchodní firmě, právní formě a sídle držitele registrace, je-li držitel registrace osobou právnickou. Současně informuje držitele registrace o poskytnutí těchto údajů a vyzve obě osoby ke vzájemné spolupráci v zájmu předcházení opakovaným zkouškám na obratlovcích.
  4. Postup podle odstavce 1 se neuplatní v případě, kdy osoba hodlá uvést na trh identickou látku vyrobenou mimo území České republiky stejným výrobcem, který má již tuto látku v České republice registrovanou prostřednictvím pověřené osoby podle § 10.


356/2003 Sb., § 16

356/2003 Sb.

§ 16

Látky vyrobené mimo Českou republiku

  1. Pokud pro látku vyrobenou jedním výrobcem mimo Evropská společenství, registrovanou v České republice existuje v Evropském společenství další registrace, poskytne Ministerstvo zdravotnictví příslušnému orgánu Evropských společenství údaje o množství této látky uvedené na trh na základě informací předložených podle § 12 , 13, 14 a 18. Pokud celkové množství látky uvedené na trh Evropských společenství překročí mezní hodnoty uvedené v § 12 odst. 2, jsou všichni držitelé registrace této látky společně zodpovědní za provedení doplňujících zkoušek v souladu s § 12 odst. 2. Doplňující zkoušky může provést jedna nebo více pověřených osob, které jednají jménem ostatních držitelů registrace této látky.


356/2003 Sb., § 17

356/2003 Sb.

§ 17

Obchodní tajemství

  1. Osoba podle § 10 odst. 1 je oprávněna označit některé z informací poskytnutých Ministerstvu zdravotnictví v žádosti o registraci látky za předmět obchodního tajemství.
  2. Předmětem obchodního tajemství podle tohoto zákona nemůže být
    1. obchodní název látky,
    2. identifikace výrobce a osoby podle § 12 odst. 1 písm. a) a podle § 13 odst. 1 písm. a), která označila některé informace za předmět obchodního tajemství,
    3. údaje o fyzikálně-chemických vlastnostech látky,
    4. možné způsoby odstranění látky,
    5. souhrn výsledků zkoušení vlastností látky nebezpečných pro zdraví a životní prostředí,
    6. stupeň čistoty látky a identifikaci nečistot a přísad klasifikovaných jako nebezpečné podle tohoto zákona, pokud je to nezbytné pro klasifikaci a označování látky za účelem jejího zařazení do Seznamu,
    7. doporučené metody a bezpečnostní opatření pro manipulaci, skladování a přepravu látky a opatření v případě požáru, úniku a úrazu souvisejících s látkou,
    8. informace obsažené v bezpečnostním listu,
    9. u látek uvedených v Seznamu analytické metody umožňující stanovení látky v případě jejího vypuštění do životního prostředí a stanovení přímé expozice.
  3. Jestliže držitel registrace, výrobce nebo dovozce dodatečně zveřejní některé informace, které označil podle odstavce 1 za předmět obchodního tajemství, nelze tyto informace nadále za předmět obchodního tajemství považovat; o tom je povinen držitel registrace, výrobce nebo dovozce informovat Ministerstvo zdravotnictví.
  4. Informace považované za předmět obchodního tajemství podle tohoto zákona může Ministerstvo zdravotnictví poskytnout na vyžádání pouze správním orgánům pro potřeby hodnocení rizik látky nebo v souvislosti s jejich správní, kontrolní nebo sankční činností, jakož i soudům a orgánům činným v trestním řízení. Na vyžádání poskytne tyto informace také operačnímu a informačnímu středisku generálního ředitelství Hasičského záchranného sboru České republiky. V případě ohrožení zdraví člověka poskytne Ministerstvo zdravotnictví informace považované za předmět obchodního tajemství podle tohoto zákona též Toxikologickému informačnímu středisku. Na toto rozhodnutí se nevztahuje správní řád.
  5. Informace považované za předmět obchodního tajemství podle tohoto zákona může Ministerstvo zdravotnictví poskytnout příslušným správním úřadům ostatních členských států Evropských společenství pouze v rozsahu podle mezinárodních smluv, kterými je Česká republika vázána.
  6. Ministerstvo zdravotnictví může povolit na základě odůvodněné žádosti osoby, která žádá o registraci, s ohledem na informace označené za předmět obchodního tajemství, aby látka, která není klasifikována jako nebezpečná podle § 2 odst. 5, byla zapsána do seznamu registrovaných látek podle § 10 odst. 1 pod jejím obchodním názvem, a to na dobu 3 let. Na základě žádosti této osoby může Ministerstvo zdravotnictví tuto dobu prodloužit o další 3 roky. Látka klasifikovaná jako nebezpečná může být za stejných podmínek zapsána do seznamu registrovaných látek pod jejím obchodním názvem pouze po dobu, kdy není zařazena do Seznamu.


356/2003 Sb., § 18

356/2003 Sb.

§ 18

Registrace polymerů

  1. Ustanovení této hlavy se vztahují, v návaznosti na § 11 odst. 2 písm. a), s výjimkou ustanovení § 12 odst. 1 písm. c) a § 13 odst. 1 písm. c), na registraci polymerů obdobně.
  2. Osoba podle § 10 odst. 1, která žádá oregistraci polymeru, předloží Ministerstvu zdravotnictví v českém nebo anglickém jazyce technické podklady poskytující informace potřebné pro hodnocení předvídatelných bezprostředních nebo opožděných rizik polymeru pro zdraví a životní prostředí podle § 10 odst. 11 písm. e). Technické podklady musí obsahovat alespoň informace o výsledcích studií uvedených v prováděcím právním předpise podle § 10 odst. 11 písm. e) spolu s úplným popisem provedených studií a popisem použitých metod nebo bibliografických odkazů na ně.


356/2003 Sb., § 19

356/2003 Sb.

§ 19

Balení látek a přípravků

  1. Osoba, která uvádí na trh nebo do oběhu látky nebo přípravky klasifikované jako nebezpečné podle § 2 odst. 5 nebo přípravky, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí stanovené prováděcím právním předpisem podle § 20 odst. 7, je povinna opatřit tyto látky a přípravky obaly a uzávěry, které splňují tyto požadavky
    1. obal a uzávěr musí být navržen a konstruován tak, aby obsah obalu nemohl uniknout; tento požadavek neplatí tam, kde jsou předepsána zvláštní bezpečnostní opatření,
    2. materiály použité na zhotovení obalu a uzávěru nesmějí být obsahem narušovány a nesmějí s ním vytvářet nebezpečné sloučeniny,
    3. obal a uzávěr musí být vyrobeny tak, aby bylo zajištěno, že odolají tlaku a deformacím vznikajícím při běžném zacházení a že nedojde k jejich uvolnění,
    4. obal určený k opakovanému použití musí být navržen a konstruován tak, aby mohl být opakovaně uzavírán bez úniku obsahu.
  2. Obaly látek nebo přípravků podle odstavce 1 určené k prodeji spotřebiteli28) musí vedle požadavků uvedených v odstavci 1 vyhovovat těmto požadavkům
    1. obal obsahující látku nebo přípravek, který je označen jako vysoce toxický, toxický nebo žíravý, musí mít uzávěr odolný proti otevření dětmi a hmatatelnou výstrahu pro nevidomé,
    2. obal obsahující látku nebo přípravek, který je označen jako zdraví škodlivý, extrémně hořlavý nebo vysoce hořlavý, musí být opatřen hmatatelnou výstrahou pro nevidomé; tento požadavek se nevztahuje na přípravky v aerosolovém rozprašovači klasifikované a označené pouze jako extrémně hořlavé nebo vysoce hořlavé,
    3. obal obsahující látku nebo přípravek nesmí mít takový tvar nebo grafickou úpravu, kterou by mohl být uveden spotřebitel28) v omyl nebo kterou by mohlo dojít k jejich záměně za hračky,5),8)
    4. obal obsahující látku nebo přípravek nesmí mít provedení nebo označení používané pro potraviny, pitnou vodu, krmiva, léčiva nebo kosmetické prostředky.
  3. Ministerstvo průmyslu a obchodu stanoví prováděcím právním předpisem další náležitosti obalů nebezpečných přípravků určených k prodeji spotřebiteli.28)
  4. Osoba, která uvádí na trh nebo do oběhu látky nebo přípravky podle odstavce 2, je povinna uchovávat doklady o splnění požadavků na obaly a na uzávěry odolné proti otevření dětmi podle odstavce 2 písm. a) a prováděcího právního předpisu podle odstavce 3 po dobu jejich uvádění na trh a následující 3 roky od posledního uvedení na trh a poskytnout je na vyžádání správním orgánům pro potřeby jejich správní, kontrolní nebo sankční činnosti.
  5. Obaly nebezpečných látek nebo nebezpečných přípravků klasifikovaných podle § 2 odst. 5 provedené v souladu s podmínkami pro přepravu nebezpečných věcí v mezinárodní přepravě15),16) a s požadavky na přepravu nebezpečných věcí v železniční,15) silniční,16) vodní vnitrozemské,17) letecké18) a námořní dopravě19) vyhovují požadavkům odstavce 1.
  6. Povinnosti osob při balení látek nebo přípravků stanovené zvláštními právními předpisy25) nejsou ustanoveními této hlavy dotčeny.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
8) Zákon č. 123/2000 Sb., o zdravotnických prostředcích a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
15) Zákon č. 266/1994 Sb., o drahách, ve znění pozdějších předpisů.
Úmluva o mezinárodní přepravě (COTIF), vyhlášená pod č. 8/1985 Sb., ve znění pozdějších předpisů.
16) Například zákon č. 111/1994 Sb., o silniční dopravě, ve znění pozdějších předpisů, Evropská dohoda o mezinárodní silniční přepravě nebezpečných věcí (ADR), vyhlášená pod č. 64/1987 Sb., ve znění pozdějších předpisů.
17) Zákon č. 114/1995 Sb., o vnitrozemské plavbě, ve znění pozdějších předpisů.
18) Vyhláška č. 17/1966 Sb., o leteckém přepravním řádu, ve znění vyhlášky č. 15/1971 Sb.
19) Zákon č. 61/2000 Sb., o námořní plavbě.
25) Například zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.
28) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.


356/2003 Sb., § 20

356/2003 Sb.

§ 20

Označování látek a přípravků

  1. Osoba, která uvádí na trh nebezpečné látky klasifikované podle § 2 odst. 5, je povinna zajistit, aby jejich označení na obalu splňovalo požadavky podle odstavce 4 a prováděcího právního předpisu podle odstavce 7.
  2. Osoba, která uvádí na trh nebezpečné přípravky klasifikované podle § 2 odst. 5, je povinna zajistit, aby označení na obalu splňovalo požadavky podle odstavce 5 a prováděcího právního předpisu podle odstavce 7.
  3. Osoba, která uvádí na trh přípravky, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí, stanovené prováděcím právním předpisem podle odstavce 7, je povinna zajistit, aby jejich označení na obalu splňovalo požadavky podle odstavce 5 písm. a), b) a prováděcího právního předpisu podle odstavce 7.
  4. Na obalu nebezpečné látky podle odstavce 1 musí být jasně, čitelně a nesmazatelně v českém jazyce uvedeny následující údaje
    1. chemický název látky ve tvaru jednoho z názvů uvedených v Seznamu; pokud látka není v Seznamu uvedena, musí být chemický název látky uveden v souladu s mezinárodně uznávaným názvoslovím,
    2. jméno, popřípadě jména, příjmení, název, popřípadě obchodní firma, místo podnikání (sídlo) a telefonní číslo osoby s trvalým pobytem na území Evropských společenství, která je odpovědná za uvedení látky v daném obalu na trh nebo do oběhu, a to buď výrobce, dovozce nebo distributora,
    3. výstražné symboly a písmenné označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí stanovené prováděcím právním předpisem podle odstavce 7,
    4. standardní věty označující specifickou rizikovost (R-věta) stanovené prováděcím právním předpisem podle odstavce 7,
    5. standardní pokyny pro bezpečné zacházení (S-věta) stanovené prováděcím právním předpisem podle odstavce 7,
    6. číslo ES podle Einecs, Elincs nebo Nlp,
    7. slova "označení ES", pokud jde o látky uvedené v Seznamu.
  5. Na obalu nebezpečného přípravku podle odstavce 2 musí být jasně, čitelně a nesmazatelně v českém jazyce uvedeny následující údaje
    1. obchodní název přípravku,
    2. jméno, popřípadě jména, příjmení, název, popřípadě obchodní firma, místo podnikání (sídlo) a telefonní číslo osoby s trvalým pobytem na území Evropských společenství, která je odpovědná za uvedení přípravku v daném obalu na trh nebo do oběhu, a to buď výrobce, dovozce nebo distributora,
    3. chemický název nebezpečné látky nebo látek přítomných v přípravku ve tvaru jednoho z názvů uvedených v Seznamu a v souladu s prováděcím právním předpisem podle odstavce 7. Pokud látka není v Seznamu uvedena, musí být chemický název látky nebo látek uveden v souladu s mezinárodně uznávaným názvoslovím,
    4. výstražné symboly a písmenné označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí stanovené prováděcím právním předpisem podle odstavce 7,
    5. standardní věty označující specifickou rizikovost (R-věta) stanovené prováděcím právním předpisem podle odstavce 7,
    6. standardní pokyny pro bezpečné zacházení (S-věta) stanovené prováděcím právním předpisem podle odstavce 7; není-li možné tyto pokyny umístit na štítek nebo na obal, musí být k obalu přiloženy,
    7. hmotnost nebo objem, jde-li o přípravky určené k prodeji spotřebiteli.28)
  6. Označení přípravků na ochranu rostlin a pomocných prostředků ochrany rostlin13) podle tohoto zákona musí být doprovázeno upozorněním "Dodržujte pokyny pro používání, abyste se vyvarovali rizik pro člověka a životní prostředí".
  7. Ministerstvo průmyslu a obchodu stanoví prováděcím právním předpisem
    1. náležitosti označování nebezpečných látek, nebezpečných přípravků a přípravků, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí,
    2. výstražné symboly a písmenné označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí,
    3. standardní věty označující specifickou rizikovost (R-věta),
    4. standardní pokyny pro bezpečné zacházení (S-věta).
  8. Osoba, která uvádí na trh nebo do oběhu nebezpečné přípravky, může na základě souhlasu ministerstva v jejich označení použít místo názvu určitých nebezpečných látek přítomných v přípravku názvy, které identifikují nejdůležitější funkční chemické skupiny, nebo jejich názvy alternativní. Kopii souhlasného stanoviska k použití tohoto názvu zašle ministerstvo Ministerstvu zdravotnictví. Tato osoba musí v písemné žádosti prokázat, že uvedení identifikace látky v označení nebo v bezpečnostním listě podle § 23 je předmětem obchodního tajemství podle § 17. Tento postup není možno použít, pokud je pro danou látku stanoven přípustný expoziční limit.5) Obsah žádosti a podrobnosti tvorby názvů, které identifikují nejdůležitější funkční chemické skupiny, nebo názvů alternativních stanoví prováděcí právní předpis.
  9. Osoba podle odstavců 1 až 3 nesmí na označení obalů látek a přípravků podle odstavců 1 až 3 uváděných na trh nebo do oběhu uvádět nápisy jako například "netoxický", "neškodný", "neznečišťující", "ekologický", "eko" nebo jakékoli jiné informace uvádějící, že látka nebo přípravek nejsou nebezpečné, nebo informace, které mohou vést k podcenění nebezpečí látky nebo přípravku.
  10. Osoba podle odstavců 1 až 3 je povinna uchovávat údaje použité pro označení látky nebo přípravku podle odstavců 1 až 3 po dobu, po kterou je tato látka nebo přípravek uváděna na trh, a další 3 roky a poskytnout je na vyžádání správním orgánům pro potřeby jejich správní, kontrolní nebo sankční činnosti.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
13) Zákon č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.
28) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.


356/2003 Sb., § 21

356/2003 Sb.

§ 21

  1. Osoba, která uvádí na trh látky nebo přípravky klasifikované jako nebezpečné podle § 2 odst. 5 v obalech, jejichž obsah nepřesahuje 125 ml, se při označování řídí prováděcím právním předpisem podle § 20 odst. 7.
  2. V případě, že údaje požadované podle § 20 uvede osoba na štítku místo na obalu, musí být štítek pevně připevněn k jedné nebo několika stranám obalu tak, aby bylo možno údaje číst v poloze, ve které je obal obvykle uložen. Rozměry štítku a plochy obalu určené k označení podle tohoto zákona jsou uvedeny v prováděcím právním předpisu podle § 20 odst. 7. Plocha obalu nebo štítku pro označení podle tohoto zákona je určena pouze pro poskytování informací požadovaných tímto zákonem, popřípadě doplňkových zdravotních a bezpečnostních informací. Uvádění dalších údajů na obalu podle zvláštních právních předpisů29) není tímto ustanovením dotčeno.
  3. Štítek se nepožaduje, pokud jsou údaje zřetelně uvedeny na obalu.
  4. Informace uvedené na obalu nebo štítku podle § 20 odst. 1 až 6 musí zřetelně vystupovat z jejich pozadí a musí mít takovou velikost a uspořádání, aby byly snadno čitelné. Barva a provedení označení musí být takové, aby symbol a jeho pozadí zřetelně vynikaly.
  5. Osoba, která uvádí na trh nebezpečné přípravky klasifikované podle § 2 odst. 5 a vymezené prováděcím právním předpisem podle § 20 odst. 7, určené k nabízení nebo k prodeji spotřebiteli,28) je povinna tyto přípravky opatřit návodem k použití a pokyny pro předlékařskou první pomoc, které mohou být uvedeny místo na obalu nebo štítku v příbalovém letáku.
  6. Povinnost označení obalů v českém jazyce nevylučuje možnost souběžného označení i v jiných jazycích.
  7. Ministerstvo může na základě písemné žádosti osoby, která uvádí nebezpečnou látku nebo nebezpečný přípravek klasifikované podle § 2 odst. 5 na trh nebo do oběhu, povolit výjimky z požadavků na balení a označování těchto látek nebo přípravků
    1. obaly látek a přípravků podle § 20 odst. 1 až 3, které jsou příliš malé nebo jinak nevhodné pro označování podle odstavců 2 a 3, je možno označit jiným vhodným způsobem,
    2. obaly nebezpečných látek neklasifikovaných podle § 2 odst. 5 jako výbušné, vysoce toxické nebo toxické je možno neoznačit nebo označit odlišně od požadavků uvedených v § 20 odst. 4 a v odstavcích 1 až 6, pokud obsahují tak malá množství nebezpečné látky, že nepředstavují nebezpečí pro osoby, které s nimi zacházejí, nebo pro jiné osoby,
    3. obaly nebezpečných látek klasifikovaných podle § 2 odst. 5 jako výbušné, vysoce toxické nebo toxické je možno označit odlišně od požadavků uvedených v § 20 odst. 4 a v odstavcích 1 až 6, pokud obsahují tak malá množství nebezpečné látky, že nepředstavují nebezpečí pro osoby, které s nimi zacházejí, nebo pro jiné osoby,
    4. obaly nebezpečných přípravků klasifikovaných podle § 2 odst. 5 jako zdraví škodlivé, extrémně hořlavé, vysoce hořlavé, hořlavé, dráždivé nebo oxidující je možno neoznačit nebo označit odlišně od požadavků uvedených v § 20 odst. 5 a v odstavcích 1 až 6, pokud obsahují tak malá množství nebezpečného přípravku, že nepředstavují nebezpečí pro osoby, které s nimi zacházejí, nebo pro jiné osoby,
    5. obaly nebezpečných přípravků klasifikovaných podle § 2 odst. 5 jako nebezpečné pro životní prostředí je možno neoznačit nebo označit odlišně od požadavků uvedených v § 20 odst. 5 a v odstavcích 1 až 6, pokud obsahují tak malá množství nebezpečného přípravku, že nepředstavují nebezpečí pro životní prostředí,
    6. obaly nebezpečných přípravků, které nejsou uvedeny v písmenech d) a e), je možno označit jiným vhodným způsobem, pokud jsou obaly příliš malé pro označení podle požadavků uvedených v § 20 odst. 5 a v odstavcích 1 až 6 a pokud není důvod obávat se nebezpečí pro osoby, které s takovými přípravky zacházejí, nebo pro jiné osoby.
  8. Osoba, které byla povolena výjimka z požadavků na balení a označování podle odstavce 7, je povinna použít výstražné symboly a písmenné označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí, standardní věty označující specifickou rizikovost (R-věta) a standardní pokyny pro bezpečné zacházení (S-věta) stanovené prováděcím právním předpisem podle § 20 odst. 7.
  9. Ministerstvo stanoví prováděcím právním předpisem
    1. náležitosti žádosti o použití názvu, který identifikuje nejdůležitější skupiny, nebo alternativního názvu nebezpečné látky v označení nebezpečného přípravku, podrobnosti jeho tvorby a seznam stanovených skupin látek a přípravků,
    2. postup a způsob udělování výjimek na balení a označování nebezpečných látek a přípravků.

28) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.
29) Například zákon č. 477/2001 Sb., o obalech a o změně některých zákonů (zákon o obalech), zákon č. 185/2001 Sb., o odpadech a o změně některých dalších zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 22

356/2003 Sb.

§ 22

  1. Osoba, která uvádí na trh nebo do oběhu látky nebo přípravky, splní pro účely tohoto zákona požadavky na označování nebezpečných látek a nebezpečných přípravků klasifikovaných podle § 2 odst. 5
    1. v případě, že vnější obal obsahuje jeden nebo několik vnitřních obalů, jestliže je vnější obal označen v souladu s podmínkami pro přepravu nebezpečných věcí v mezinárodní přepravě stanovených mezinárodní smlouvou, kterou je Česká republika vázána15),16) a která byla vyhlášena ve Sbírce zákonů nebo ve Sbírce mezinárodních smluv, a vnitřní obaly jsou označeny v souladu s tímto zákonem,
    2. v případě, že jsou opatřeny jedním obalem, pokud je takový obal označen v souladu s podmínkami pro přepravu nebezpečných věcí v mezinárodní přepravě, stanovených mezinárodní smlouvou, kterou je Česká republika vázána15),16) a která byla vyhlášena ve Sbírce zákonů nebo ve Sbírce mezinárodních smluv, a dále v souladu s § 20 odst. 4 písm. a), b), d), e) a f), jde-li o nebezpečné látky, popřípadě s § 20 odst. 5 písm. a), b), c), e) a f), jde-li o nebezpečné přípravky; nebezpečné látky nebo přípravky klasifikované jako nebezpečné pro životní prostředí musí být označeny rovněž v souladu s § 20 odst. 4 písm. c) nebo § 20 odst. 5 písm. d),
    3. v případě, že jsou opatřeny zvláštním typem obalu, jako jsou lahve pro přepravu plynů, pokud je takový obal označen v souladu se zvláštními požadavky uvedenými v prováděcím právním předpisu podle § 20 odst. 7.
  2. Osoba, která uvádí do oběhu látky nebo přípravky klasifikované, balené a označené podle tohoto zákona osobou, která je uvedla na trh, je povinna je uvádět pouze v původním obalu a s původním označením nebo nově zabalené a označené v souladu s tímto zákonem.
  3. Osoby při veřejné propagaci nebo nabízení nebezpečné látky klasifikované podle § 2 odst. 5 jsou povinny současně informovat o nebezpečných vlastnostech látek v souladu s tímto zákonem. Při veřejné propagaci nebo nabízení nebezpečného přípravku klasifikovaného podle § 2 odst. 5, které umožňují nákup přípravku, aniž by měl kupující možnost vidět označení přípravku před uzavřením smlouvy, musí osoby informovat kupujícího o nebezpečných vlastnostech přípravku nejpozději při uzavírání smlouvy.
  4. Označení vyvážených nebezpečných látek nebo nebezpečných přípravků klasifikovaných podle § 2 odst. 5 se uvádí v jazyku podle požadavku země dovozu. Požadavky země dovozu na označení těchto látek nebo přípravků mohou být splněny pouze tehdy, pokud zahrnují všechny informace uvedené v § 20 odst. 4 a 5.

15) Zákon č. 266/1994 Sb., o drahách, ve znění pozdějších předpisů.
Úmluva o mezinárodní přepravě (COTIF), vyhlášená pod č. 8/1985 Sb., ve znění pozdějších předpisů.
16) Například zákon č. 111/1994 Sb., o silniční dopravě, ve znění pozdějších předpisů, Evropská dohoda o mezinárodní silniční přepravě nebezpečných věcí (ADR), vyhlášená pod č. 64/1987 Sb., ve znění pozdějších předpisů.


356/2003 Sb., § 23

356/2003 Sb.

§ 23

Bezpečnostní list

  1. Osoba, která uvádí na trh nebezpečnou látku nebo nebezpečný přípravek klasifikované podle § 2 odst. 5 nebo přípravek podle odstavce 3, je povinna vypracovat bezpečnostní list, který je souhrnem identifikačních údajů o výrobci nebo dovozci, to je jméno, popřípadě jména, příjmení, obchodní firma a místo podnikání, jde-li o fyzickou osobu oprávněnou k podnikání, nebo název nebo obchodní firma, právní forma a sídlo, jde-li o osobu právnickou, údajů o nebezpečné látce nebo přípravku a údajů potřebných pro ochranu zdraví a životního prostředí. Bezpečnostní list umožní osobám, které zacházejí s těmito látkami nebo přípravky, přijímat příslušná opatření týkající se ochrany zdraví, bezpečnosti a ochrany zdraví při práci.
  2. Osoba, která uvádí nebezpečné látky nebo nebezpečné přípravky klasifikované podle § 2 odst. 5 na trh nebo do oběhu, je povinna bezplatně poskytnout nejpozději při prvém předání nebezpečné látky nebo nebezpečného přípravku jiné osobě bezpečnostní list pro tuto nebezpečnou látku nebo nebezpečný přípravek. Bezpečnostní list se při dovozu nebo vývozu nebezpečných látek nebo nebezpečných přípravků předkládá rovněž celnímu úřadu.
  3. Osoba, která uvádí na trh nebo do oběhu přípravky, které nejsou klasifikovány jako nebezpečné podle tohoto zákona, ale obsahují alespoň jednu látku, která představuje nebezpečí pro zdraví nebo životní prostředí, nebo alespoň jednu látku, pro kterou je stanoven přípustný expoziční limit,5) v individuální koncentraci ≥1 % hmotnostní pro přípravky jiné než plynné nebo ≥0,2 % objemová pro plynné přípravky, je povinna poskytnout bezplatně na vyžádání při prvém předání takového přípravku jiné osobě bezpečnostní list.
  4. Zjistí-li osoba, která uvádí na trh nebo do oběhu nebezpečné látky nebo nebezpečné přípravky podle odstavce 2 nebo přípravky podle odstavce 3, nové závažné informace o nebezpečné látce nebo přípravku, je povinna tyto informace neprodleně poskytnout příjemci bezpečnostního listu.
  5. Bezpečnostní list může být poskytnut v podobě tištěné nebo elektronické. V elektronické podobě může být bezpečnostní list poskytnut jen po vzájemné dohodě.
  6. Osoba podle odstavce 1 je povinna uchovávat podklady použité pro vypracování bezpečnostních listů po dobu uvádění látek nebo přípravků, pro které byly tyto bezpečnostní listy vypracovány, na trh a následující 3 roky a poskytnout je na vyžádání správním orgánům pro potřeby jejich správní, kontrolní nebo sankční činnosti.
  7. Osoba podle odstavce 1 je povinna zaslat bezpečnostní list v elektronické podobě do 30 dnů ode dne, kdy látku nebo přípravek uvedla na trh poprvé, rovněž Ministerstvu zdravotnictví.
  8. Podrobný obsah bezpečnostního listu stanoví Ministerstvo průmyslu a obchodu prováděcím právním předpisem.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 24

356/2003 Sb.

§ 24

Hodnocení rizika registrovaných látek

  1. Ministerstvo zdravotnictví ve spolupráci s ministerstvem provádí hodnocení rizika pro zdraví a životní prostředí u látek registrovaných podle § 12 a 13. Ministerstvo zdravotnictví a ministerstvo mohou hodnocením rizika pověřit jinou osobu, s výjimkou osoby, která žádá o registraci.
  2. Pro hodnocení rizika se používají informace uvedené v dokumentaci podle § 12 odst. 1 písm. b) až d) nebo podle § 13 odst. 1 písm. b) až d).
  3. Osoba, která žádá o registraci látky podle § 10 odst. 1, je povinna poskytnout Ministerstvu zdravotnictví a ministerstvu další informace nad rámec odstavce 2 a výsledky zkoušek, které se týkají této látky nebo produktů její přeměny, pokud je to nezbytné pro hodnocení jejího rizika pro zdraví a životní prostředí. Dále je povinna na požádání poskytnout Ministerstvu zdravotnictví nebo ministerstvu takové množství látky, které je nezbytné pro provádění ověřovacích zkoušek.
  4. Ministerstvo zdravotnictví ve spolupráci s ministerstvem aktualizují hodnocení rizika na základě dalších informací o registrované látce podle § 12 odst. 2 písm. a), b) nebo c) a podle § 13 odst. 2 až 4.
  5. Hodnocení rizika podle odstavce 1 obsahuje doporučení nejvhodnější metody zkoušení hodnocené látky a v případě potřeby může obsahovat návrh opatření zaměřených na snížení rizika hodnocených látek pro zdraví a životní prostředí.
  6. Bližší podmínky hodnocení rizika registrovaných látek pro zdraví stanoví Ministerstvo zdravotnictví prováděcím právním předpisem.
  7. Bližší podmínky hodnocení rizika registrovaných látek pro životní prostředí stanoví ministerstvo prováděcím právním předpisem.


356/2003 Sb., § 25

356/2003 Sb.

§ 25

Hodnocení rizika látek
uvedených v národním seznamu prioritních látek

  1. Ministerstvo ve spolupráci s Ministerstvem zdravotnictví provádí hodnocení rizika pro zdraví a životní prostředí u látek uvedených v seznamu látek, které svým charakterem představují závažné riziko pro zdraví nebo životní prostředí (dále jen "národní seznam prioritních látek") vydaném ministerstvem podle § 29. Ministerstvo zdravotnictví a ministerstvo mohou hodnocením rizika pověřit jinou osobu.
  2. Pro hodnocení rizika se používají informace poskytnuté podle § 28 odst. 2.
  3. Osoby, které oznámily některou z látek uvedených na národním seznamu prioritních látek podle § 29, jsou povinny poskytnout ministerstvu a Ministerstvu zdravotnictví další informace nad rámec odstavce 2, které jsou potřebné k hodnocení jejich rizika. Pokud některé údaje nezbytné pro hodnocení rizika nemají k dispozici, jsou tyto osoby povinné zabezpečit jejich získání, včetně provedení potřebných zkoušek. Vzhledem k požadavku omezení zkoušek na zvířatech tyto osoby zjistí, zda údaje potřebné pro hodnocení rizika dané látky jsou dostupné u jiných výrobců nebo dovozců této látky a zda je možno je získat, a to případně i za úhradu nákladů. Pokud je provedení experimentů nezbytné, tyto osoby ověří, zda zkoušky na zvířatech není možno nahradit nebo omezit použitím jiných metod.
  4. V případě, že látku uvedenou na národním seznamu prioritních látek podle § 29 vyrábí nebo dováží více osob (dále jen "dotčené osoby"), může zkoušky požadované podle odstavce 3 provést jedna nebo více pověřených osob, které jednají jménem ostatních dotčených osob. Ostatní dotčené osoby se mohou na takto provedené zkoušky odvolat, přičemž na nákladech spojených s provedením zkoušek se v takovém případě podílejí přiměřeně.
  5. Hodnocení rizika podle odstavce 1 může obsahovat návrh opatření zaměřených na snížení rizika hodnocených látek pro zdraví a životní prostředí.
  6. Bližší podmínky hodnocení rizika nebezpečných látek uvedených v národním seznamu prioritních látek pro zdraví stanoví Ministerstvo zdravotnictví prováděcím právním předpisem.
  7. Bližší podmínky hodnocení rizika nebezpečných látek uvedených v národním seznamu prioritních látek pro životní prostředí stanoví ministerstvo prováděcím právním předpisem.


356/2003 Sb., § 26

356/2003 Sb.

§ 26

  1. Nebezpečné látky nebo nebezpečné přípravky uvedené v seznamu podle odstavce 3 mohou být uváděny na trh, do oběhu nebo používány pouze za podmínek stanovených prováděcím právním předpisem. Tento prováděcí právní předpis se nevztahuje na osobu, která uvádí na trh nebo do oběhu nebezpečné látky nebo nebezpečné přípravky uvedené v prováděcím právním předpise podle odstavce 3 pro vědecké nebo výzkumné účely. Osoba, která takové nebezpečné látky nebo nebezpečné přípravky pro tyto účely dováží, je povinna předložit celnímu úřadu písemné čestné prohlášení, že nebezpečná látka nebo přípravek jsou určeny výhradně pro vědecké, výzkumné účely.
  2. Osoba, která uvádí na trh nebo do oběhu nebezpečné látky nebo nebezpečné přípravky uvedené v prováděcím právním předpise podle odstavce 3, je povinna umožnit pověřeným pracovníkům správních orgánů v souvislosti s jejich správní, kontrolní nebo sankční činností vstup na pozemky a do objektů užívaných k činnostem souvisejícím s uváděním těchto látek a přípravků na trh nebo do oběhu a poskytnout jim informace o druhu a množství těchto nebezpečných látek nebo přípravků.
  3. Ministerstvo v dohodě s Ministerstvem zdravotnictví a Ministerstvem zemědělství stanoví prováděcím právním předpisem seznam nebezpečných látek a nebezpečných přípravků klasifikovaných podle § 2 odst. 5, jejichž uvádění na trh je z důvodů ochrany zdraví nebo životního prostředí zakázáno, a dále seznam nebezpečných látek a nebezpečných přípravků klasifikovaných podle § 2 odst. 5, jejichž uvádění na trh, do oběhu nebo používání je omezeno.
  4. Povinnosti osob stanovené zvláštním právním předpisem25) nejsou ustanoveními této hlavy dotčeny.

25) Například zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.


356/2003 Sb., § 27

356/2003 Sb.

§ 27

  1. Náležitosti vývozu a dovozu stanovených nebezpečných látek klasifikovaných podle § 2 odst. 5 samotných nebo obsažených v přípravcích upravují právní předpisy Evropských společenství.30)

30) Nařízení Evropského parlamentu a Rady (ES) č. 304/2003 týkající se dovozu nebezpečných chemických látek.


356/2003 Sb., § 28

356/2003 Sb.

§ 28

Oznamování nebezpečných látek a vedení evidence

  1. Osoba, která vyrábí nebo dováží nebezpečné látky klasifikované podle § 2 odst. 5 samotné nebo obsažené v přípravcích, které nepodléhají povinnosti registrace podle hlavy III, je povinna oznámit ministerstvu údaje o těchto látkách uvedených na trh v kalendářním roce samotných nebo jako součást přípravku, a to pouze v případě, že jejich množství je větší než 1 000 tun, a to k 15. únoru následujícího roku.
  2. Osoba podle odstavce 1 je povinna v oznámení uvést
    1. identifikační údaje o osobě, která podává oznámení, to je jméno, popřípadě jména, příjmení, obchodní firma, místo podnikání a identifikační číslo, pokud bylo přiděleno, jde-li o fyzickou osobu oprávněnou k podnikání, nebo název nebo obchodní firma, právní forma, sídlo a přidělené identifikační číslo, bylo-li přiděleno, jde-li o právnickou osobu,
    2. chemický název látky a odpovídající číslo v seznamech Einecs, Elincs nebo Nlp,
    3. údaje o množství vyrobené nebo dovezené nebezpečné látky podle odstavce 1,
    4. klasifikaci látky podle § 2 odst. 5, označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí, standardní věty označující specifickou rizikovost (R-věta) a standardní pokyny pro bezpečné zacházení (S-věta) stanovené prováděcím právním předpisem podle § 20 odst. 7,
    5. informace o předpokládaném používání látky,
    6. údaje o fyzikálně-chemických vlastnostech látky,
    7. údaje o transportu a chování látky v životním prostředí,
    8. údaje o vlastnostech látky nebezpečných pro zdraví,
    9. údaje o vlastnostech látky nebezpečných pro životní prostředí,
    10. další údaje významné pro hodnocení rizika látky podle § 25.
  3. Osoba podle odstavce 1 je povinna použít veškeré dostupné zdroje informací k získání údajů uvedených v odstavci 2 písm. f) až j), není však povinna provádět pro získání těchto údajů zkoušky na zvířatech.
  4. Osoba, která vyrábí nebo dováží nebezpečné látky klasifikované podle § 2 odst. 5 samotné nebo obsažené v přípravcích, které nepodléhají povinnosti registrace podle hlavy III, je povinna oznámit ministerstvu údaje o těchto látkách uvedených na trh v každém kalendářním roce samotných, nebo jako součást přípravku v množství větším než 10 tun za rok, ale menším nebo rovném 1 000 tun za rok, a to vždy k 15. únoru následujícího roku.
  5. Osoba podle odstavce 4 je povinna v oznámení uvést
    1. identifikační údaje o osobě, která podává oznámení, to je jméno, popřípadě jména, příjmení, obchodní firma, místo podnikání a identifikační číslo, pokud bylo přiděleno, jde-li o fyzickou osobu oprávněnou k podnikání, nebo název nebo obchodní firma, právní forma, sídlo a přidělené identifikační číslo, bylo-li přiděleno, jde-li o právnickou osobu,
    2. chemický název látky a odpovídající číslo v seznamech Einecs, Elincs nebo Nlp,
    3. údaje o množství vyrobené nebo dovezené nebezpečné látky podle odstavce 4,
    4. klasifikaci látky podle § 2 odst. 5, označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí, standardní věty označující specifickou rizikovost (R-věta) a standardní pokyny pro bezpečné zacházení (S-věta) stanovené prováděcími právními předpisy podle § 20 odst. 7,
    5. informace o předpokládaném používání látky.
  6. Ministerstvo může vyzvat osobu podle odstavce 4 k poskytnutí dalších informací o nebezpečné látce, zejména o jejích fyzikálně-chemických vlastnostech, o jejích vlastnostech nebezpečných pro zdraví a životní prostředí a o expozici člověka a životního prostředí této látce, které jsou nutné pro hodnocení jejího rizika podle § 25. Pro získání uvedených informací však tato osoba není povinna provádět zkoušky na zvířatech.
  7. Jde-li o nebezpečnou látku, kterou vyrábí nebo dováží více osob, může údaje uvedené v odstavci 2 písm. f) až j) poskytnout osoba, která k tomu byla ostatními osobami vyrábějícími nebo dovážejícími tuto látku pověřena. Tyto osoby jsou povinny sdělit ministerstvu údaje uvedené v odstavci 2 písm. a) až e), přičemž se odvolají na soubor ostatních údajů poskytnutý pověřenou osobou.
  8. Oznámení podle odstavce 1 nebo 4 se předává ministerstvu v podobě počítačových datových souborů ve formátu příslušného programu, který ministerstvo na vyžádání příslušným osobám bezúplatně poskytne.
  9. Osoby podle odstavců 1 a 4 jsou povinny bez zbytečného odkladu ministerstvu oznámit, že
    1. došlo k novému způsobu užívání nebezpečné látky, které podstatně změnilo typ, formu, velikost a dobu trvání expozice člověka nebo životního prostředí této látce,
    2. byly zjištěny nové údaje o fyzikálně-chemických vlastnostech látky, o jejích vlastnostech nebezpečných pro zdraví a životní prostředí nebo jiné údaje významné pro hodnocení jejího rizika,
    3. došlo ke změně klasifikace nebezpečné látky podle § 2 odst. 5.
  10. Osoba podle odstavců 1 a 4 je povinna poskytovat vždy po uplynutí 3 let aktualizované údaje o množství nebezpečné látky dovezené nebo vyrobené v průběhu 1 kalendářního roku. Uvádí se nejvyšší množství nebezpečné látky vyrobené nebo dovezené příslušnou osobou během 1 kalendářního roku v každém tříletém období počínaje rokem 2004.
  11. Způsob oznamování upravují dále právní předpisy Evropských společenství.31)
  12. Osoba, která vyrábí nebo dováží nebezpečné látky samotné nebo obsažené v přípravcích klasifikované podle § 2 odst. 5 a nepodléhající povinnosti registrace podle hlavy III tohoto zákona, je povinna pro potřeby oznamování vést jejich evidenci. Souhrnná evidence látek podle věty prvé za kalendářní rok se uchovává po dobu 5 let.
  13. Povinnosti osob stanovené zvláštními právními předpisy25) nejsou ustanoveními této hlavy dotčeny.
  14. Ministerstvo stanoví prováděcím právním předpisem
    1. náležitosti oznámení podle odstavců 2 a 5,
    2. náležitosti vedení evidence a oznamování.

25) Například zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.
31) Nařízení Rady (EHS) č. 793/93 o hodnocení a kontrole rizik existujících látek.


356/2003 Sb., § 29

356/2003 Sb.

§ 29

Národní seznam prioritních látek

  1. Ministerstvo ve spolupráci s Ministerstvem zdravotnictví vydá na základě údajů oznámených podle § 28 odst. 1 a 4 ve Věstníku Ministerstva životního prostředí a Věstníku Ministerstva zdravotnictví do 18 měsíců ode dne uplynutí lhůty pro splnění oznamovací povinnosti podle § 28 odst. 1 národní seznam prioritních látek.
  2. Při zpracovávání národního seznamu prioritních látek podle odstavce 1 zohledňuje ministerstvo ve spolupráci s Ministerstvem zdravotnictví zejména
    1. účinky látky na zdraví nebo životní prostředí,
    2. expozici člověka nebo životního prostředí dané látce,
    3. nedostatek údajů o účincích látky na člověka a životní prostředí,
    4. informace zveřejněné o látce v rámci mezinárodní spolupráce,
    5. jiné postupy hodnocení rizika týkající se dané látky.
  3. Ministerstvo ve spolupráci s Ministerstvem zdravotnictví zohlední při tvorbě národního seznamu prioritních látek látky s chronickými účinky, zejména látky karcinogenní, mutagenní nebo toxické pro reprodukci.
  4. Způsob tvorby seznamu prioritních látek pro Evropská společenství stanoví právní předpisy Evropských společenství.31)

31) Nařízení Rady (EHS) č. 793/93 o hodnocení a kontrole rizik existujících látek.


356/2003 Sb., § 30

356/2003 Sb.

§ 30

  1. Státní správu v oblasti uvádění látek a přípravků na trh a do oběhu podle tohoto zákona vykonávají
    1. ministerstvo,
    2. Ministerstvo zdravotnictví,
    3. Česká inspekce životního prostředí (dále jen "inspekce"),
    4. krajské úřady v přenesené působnosti,
    5. krajské hygienické stanice,5)
    6. celní úřady.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 31

356/2003 Sb.

§ 31

Ministerstvo

  1. Ministerstvo
    1. je ústředním správním úřadem v oblasti ochrany životního prostředí před škodlivými účinky látek a přípravků,
    2. vykonává vrchní státní dozor v oblasti ochrany životního prostředí před škodlivými účinky látek a přípravků uváděných na trh nebo do oběhu, s výjimkou dozoru podle § 32 odst. 1 písm. b),
    3. vydává Elincs, Einecs a Nlp a zveřejňuje Elincs, Einecs a Nlp na portálu veřejné správy,
    4. uděluje a odnímá osvědčení o dodržování Zásad,
    5. vede seznam držitelů osvědčení o dodržování Zásad a zveřejňuje jej ve Věstníku Ministerstva životního prostředí,
    6. provádí hodnocení rizika látek registrovaných podle hlavy III tohoto zákona pro životní prostředí podle § 24 a 25,
    7. na základě výsledků hodnocení rizika může zavést opatření zaměřená na snížení rizika hodnocených látek pro životní prostředí,
    8. vykonává funkci pověřeného národního úřadu pro dovoz a vývoz nebezpečných látek a nebezpečných přípravků podle právních předpisů Evropských společenství,30)
    9. zajišťuje zpracování a zveřejňování seznamů nebezpečných látek a nebezpečných přípravků, jejichž uvádění na trh, do oběhu nebo používání je v České republice zakázáno nebo omezeno,
    10. eviduje oznámení podaná podle § 28 a spravuje databázi oznámených nebezpečných látek klasifikovaných podle § 2 odst. 5,
    11. uděluje souhlas s výjimkami v balení a označování látek a přípravků,
    12. uděluje souhlas s použitím názvu, který identifikuje nejdůležitější funkční chemické skupiny, nebo alternativního názvu látky,
    13. ve spolupráci s Ministerstvem zdravotnictví se vyjadřuje k připomínkám členských států Evropských společenství k výsledkům hodnocení rizika nebezpečných látek pro zdraví a životní prostředí.
  2. Ministerstvo poskytuje příslušným orgánům Evropských společenství a příslušným orgánům členských států Evropských společenství v rámci své působnosti podle odstavce 1 informace a stanoviska v rozsahu, podobě a časových intervalech v souladu s požadavky právních předpisů Evropských společenství na úseku ochrany životního prostředí před škodlivými účinky látek a přípravků.
  3. Ministerstvo spolupracuje s příslušnými orgány Evropských společenství a příslušnými orgány členských států Evropských společenství na úseku ochrany životního prostředí před škodlivými účinky látek a přípravků.

30) Nařízení Evropského parlamentu a Rady (ES) č. 304/2003 týkající se dovozu nebezpečných chemických látek.


356/2003 Sb., § 32

356/2003 Sb.

§ 32

Ministerstvo zdravotnictví

  1. Ministerstvo zdravotnictví
    1. je ústředním správním úřadem na úseku ochrany veřejného zdraví před škodlivými účinky látek a přípravků,
    2. vykonává vrchní státní dozor na úseku ochrany veřejného zdraví před škodlivými účinky látek a přípravků uváděných na trh nebo do oběhu,
    3. zajišťuje registraci látek podle hlavy III,
    4. vede seznam registrovaných látek a zveřejňuje jej ve Věstníku Ministerstva zdravotnictví,
    5. zajišťuje sběr a spravuje databázi bezpečnostních listů,
    6. provádí hodnocení rizika látek registrovaných podle hlavy III pro zdraví člověka podle § 24 a 25,
    7. na základě výsledků hodnocení rizika může zavést opatření zaměřená na snížení rizika hodnocených látek pro zdraví,
    8. postupuje příslušnému orgánu Evropských společenství kopie podkladů pro registraci látky nebo jejich souhrn,
    9. vyjadřuje se k připomínkám členských států Evropských společenství k registraci látky.
  2. Ministerstvo zdravotnictví poskytuje příslušným orgánům Evropských společenství a příslušným orgánům členských států Evropských společenství v rámci své působnosti podle odstavce 1 informace a stanoviska v rozsahu, podobě a časových intervalech v souladu s požadavky právních předpisů Evropských společenství na úseku ochrany veřejného zdraví před škodlivými účinky látek a přípravků.
  3. Ministerstvo zdravotnictví spolupracuje s příslušnými orgány Evropských společenství a příslušnými orgány členských států Evropských společenství na úseku ochrany veřejného zdraví před škodlivými účinky látek a přípravků.


356/2003 Sb., § 33

356/2003 Sb.

§ 33

Inspekce

  1. Inspekce
    1. kontroluje, jak jsou osobami dodržována ustanovení právních předpisů a rozhodnutí ministerstva a jiných správních úřadů v oblasti ochrany životního prostředí a souvisejících právních předpisů týkajících se látek nebo přípravků podle tohoto zákona,
    2. stanoví podmínky a lhůty pro zjednání nápravy, zjistí-li při kontrole závady při uvádění látek nebo přípravků na trh nebo do oběhu podle tohoto zákona,
    3. dává krajskému úřadu v přenesené působnosti podněty k zákazu uvádění látek nebo přípravků podle tohoto zákona na trh nebo do oběhu, jestliže nejsou splněny podmínky pro jejich uvádění na trh nebo do oběhu stanovené zvláštními právními předpisy a rozhodnutími, a v důsledku toho došlo nebo by mohlo dojít k poškození zdraví nebo ohrožení života člověka anebo poškození životního prostředí,
    4. ukládá pokuty a nápravná opatření podle § 38,
    5. dává ministerstvu podněty k výkonu vrchního státního dozoru při uvádění látek nebo přípravků podle tohoto zákona na trh nebo do oběhu,
    6. spolupracuje s krajskými úřady v přenesené působnosti, krajskými hygienickými stanicemi5) a celními orgány a poskytuje jim odbornou pomoc.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 34

356/2003 Sb.

§ 34

Krajský úřad

  1. Krajský úřad v přenesené působnosti
    1. kontroluje, jak jsou dodržována ustanovení tohoto zákona, právních předpisů vydaných k jeho provedení, zvláštních právních předpisů a rozhodnutí týkajících se látek nebo přípravků podle tohoto zákona,
    2. informuje příslušný živnostenský úřad, který vydal živnostenské oprávnění, inspekci a krajskou hygienickou stanici5) o závažných porušeních tohoto zákona a prováděcích právních předpisů k němu,
    3. nařizuje opatření k odstranění protiprávního stavu v oblasti uvádění látek nebo přípravků podle § 19 odst. 1 na trh nebo do oběhu; hrozí-li poškození zdraví nebo ohrožení života člověka, poškození životního prostředí, nebo jestliže k němu již došlo, může nařídit zneškodnění nebezpečné látky nebo nebezpečného přípravku na náklady jejich vlastníka, popřípadě držitele, není-li vlastník znám,
    4. zakazuje uvádění látek nebo přípravků podle tohoto zákona na trh nebo do oběhu, jestliže nejsou splněny podmínky pro jejich uvádění na trh nebo do oběhu stanovené zvláštními právními předpisy nebo rozhodnutími, a v důsledku toho došlo nebo by mohlo dojít k poškození zdraví nebo ohrožení života člověka anebo poškození životního prostředí,
    5. ukládá pokuty a nápravná opatření podle § 38.
  2. Výkon přenesené působnosti podle odstavce 1 vyžaduje zvláštní odbornou způsobilost.32)
  3. Působnost krajského úřadu uvedenou v odstavci 1 v ozbrojených silách, bezpečnostních sborech a službách vykonávají svými orgány Ministerstvo obrany a Ministerstvo vnitra.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
32)Zákon č. 312/2002 Sb., o úřednících územních samosprávných celků a o změně některých zákonů.


356/2003 Sb., § 35

356/2003 Sb.

§ 35

Krajská hygienická stanice

  1. Krajská hygienická stanice5)
    1. kontroluje, zda jsou osobami dodržována ustanovení hlavy III a § 23 odst. 7,
    2. ukládá pokuty podle § 38,
    3. spolupracuje s ostatními správními úřady v oblasti ochrany zdraví před škodlivými účinky látek nebo přípravků.
  2. Úkoly příslušného orgánu ochrany veřejného zdraví podle odstavce 1 v ozbrojených silách, bezpečnostních sborech a službách vykonávají svými orgány Ministerstvo obrany a Ministerstvo vnitra.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 36

356/2003 Sb.

§ 36

Celní úřad

Celní úřad

  1. vede evidenci všech zásilek nebezpečných látek a přípravků klasifikovaných podle § 2 odst. 5 propuštěných přes státní hranice. Do této evidence umožní pracovníkům ministerstva a inspekce nahlížet, pořizovat si z ní výpisy, opisy, popřípadě kopie, včetně umožnění digitálního přenosu dat,
  2. zajistí nebezpečné látky nebo přípravky, jejichž dovoz je zakázán podle § 26 odst. 3, s výjimkou látek dovážených pro vědecké a výzkumné účely nebo pro potřeby dozorové činnosti, a neprodleně informuje inspekci. Inspekce rozhodne o dalším nakládání s těmito látkami nebo přípravky, jejich umístění, vrácení zpět nebo zničení,
  3. kontroluje dovoz a vývoz chemických látek podle právních předpisů Evropských společenství.30)

30) Nařízení Evropského parlamentu a Rady (ES) č. 304/2003 týkající se dovozu nebezpečných chemických látek.


356/2003 Sb., § 37

356/2003 Sb.

§ 37

Oprávnění a povinnosti inspektorů
a pověřených pracovníků ve správních úřadech

  1. Inspektoři a pověření pracovníci správních orgánů vykonávajících působnost v oblasti ochrany zdraví a životního prostředí před škodlivými účinky látek a přípravků jsou podle tohoto zákona oprávněni při výkonu své kontrolní činnosti
    1. vstupovat nebo vjíždět v nezbytně nutném rozsahu na cizí pozemky nebo vstupovat do cizích objektů užívaných pro podnikatelskou činnost nebo provozování jiné hospodářské činnosti, pokud k tomu není třeba povolení podle zvláštních právních předpisů. Do objektů důležitých pro obranu státu33) lze vstupovat pouze se souhlasem statutárního orgánu nebo vedoucího organizační složky státu nebo jimi pověřených osob, do jejichž působnosti objekt důležitý pro obranu státu náleží,
    2. odebírat vzorky látek a přípravků a pořizovat obrazovou dokumentaci,
    3. požadovat potřebné doklady a další písemnosti týkající se předmětu kontroly,
    4. požadovat na kontrolovaných osobách poskytnutí pravdivých úplných informací o zjišťovaných a souvisejících skutečnostech,
    5. zajišťovat v odůvodněných případech doklady; jejich převzetí musí kontrolované osobě písemně potvrdit a ponechat jí kopie převzatých dokladů,
    6. požadovat, aby kontrolované osoby podaly ve stanovené lhůtě písemnou zprávu o odstranění zjištěných nedostatků.
  2. Kontrolovaný subjekt je povinen požadované doklady, písemnosti a informace poskytnout a v potřebném rozsahu při provádění kontroly spolupracovat.
  3. Inspektoři a pověření pracovníci správních orgánů vykonávajících působnost v oblasti ochrany zdraví a životního prostředí před škodlivými účinky látek a přípravků jsou podle tohoto zákona povinni při výkonu své kontrolní činnosti
    1. oznámit kontrolované osobě zahájení kontroly a předložit pověření k provedení kontroly,
    2. šetřit práva a právem chráněné zájmy kontrolovaných osob,
    3. předat neprodleně převzaté doklady kontrolované osobě, pominou-li důvody jejich převzetí,
    4. zajistit řádnou ochranu odebraných originálních dokladů proti jejich ztrátě, zničení, poškození nebo zneužití,
    5. pořizovat o výsledcích kontroly protokol; opis protokolu poskytnout kontrolované osobě; náležitosti protokolu stanoví zvláštní právní předpis,34)
    6. zachovávat mlčenlivost o všech skutečnostech, o kterých se dozvěděli při výkonu kontroly, a nezneužít znalosti těchto skutečností.
  4. Za škodu způsobenou postupem podle odstavce 1 odpovídá stát; této odpovědnosti se nemůže zprostit.

33) § 29 odst. 2 zákona č. 222/1999 Sb., o zajišťování obrany České republiky.
34) Zákon č. 552/1991 Sb., o státní kontrole, ve znění pozdějších předpisů.


356/2003 Sb., § 38

356/2003 Sb.

§ 38

  1. Osoba, která porušila povinnosti klasifikace, balení, označování nebo vypracování a poskytování bezpečnostního listu stanovené tímto zákonem, je povinna uvést náležitosti klasifikace, balení, označování nebo bezpečnostního listu do souladu s tímto zákonem do 1 měsíce ode dne, kdy bylo porušení zjištěno.
  2. Pokud nedojde ke zjednání nápravy ve lhůtě uvedené v odstavci 1, zahájí příslušný správní úřad řízení o stažení látky nebo přípravku z trhu. Odvolání proti rozhodnutí o stažení látky nebo přípravku z trhu nemá odkladný účinek.
  3. Krajský úřad v přenesené působnosti nebo inspekce uloží pokutu do výše 5 000 000 Kč osobě uvádějící látky nebo přípravky podle tohoto zákona na trh nebo do oběhu, která
    1. neklasifikuje látky nebo přípravky v souladu s požadavky § 3, § 4, § 5, § 6, § 7, § 8, § 9 před jejich uvedením na trh nebo do oběhu,
    2. neopatří látku nebo přípravek obalem a uzávěrem v souladu s § 19,
    3. neoznačí látku v souladu s § 20 a 21, popřípadě s § 11 odst. 3,
    4. neposkytne řádně bezpečnostní list nebo nové závažné informace, ač je k tomu podle § 23 povinna,
    5. uvede na trh látku samotnou nebo obsaženou v přípravku, která není podle tohoto zákona registrována, nejde-li o látku, která registraci nepodléhá,
    6. neprovede doplňující zkoušky a studie, ačkoliv je k tomu podle § 12 odst. 2 nebo podle § 16 povinna,
    7. neoznámí ministerstvu skutečnosti či neposkytne výsledky zkoušek a studií uvedené v § 12, nebo neposkytne informaci podle § 10 odst. 4, § 14, § 17 odst. 3 nebo § 25 odst. 3,
    8. uvede na trh látku samotnou nebo obsaženou v přípravku, aniž by splnila zvláštní podmínky registrace podle § 15,
    9. uvede na trh vybranou nebezpečnou látku nebo vybraný nebezpečný přípravek, aniž by byly splněny požadavky § 26,
    10. nesplní podmínky pro vývoz nebo dovoz vybraných nebezpečných látek nebo vybraných nebezpečných přípravků stanovené v právních předpisech Evropských společenství upravujících vývoz a dovoz nebezpečných chemických látek,30)
    11. poruší oznamovací povinnost nebo nevede evidenci stanovenou v § 28,
    12. neumožní výkon dozorové činnosti nebo poskytuje údaje, které jsou požadovány podle tohoto zákona, nepravdivě.
  4. Krajský úřad v přenesené působnosti nebo inspekce uloží pokutu do výše 1 000 000 Kč osobě, která nesplní další povinnosti stanovené tímto zákonem.
  5. Krajská hygienická stanice5) uloží pokutu do výše 5 000 000 Kč osobě, která nesplnila povinnost registrace stanovenou podle § 10, § 11, § 12, § 13, § 14, § 15, § 16, § 17, § 18 nebo neposkytla bezpečnostní list podle § 23 odst. 7. Při nesplnění povinnosti podle § 10 odst. 9 lze uložit pokutu i opakovaně až do splnění stanovené povinnosti.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
30) Nařízení Evropského parlamentu a Rady (ES) č. 304/2003 týkající se dovozu nebezpečných chemických látek.


356/2003 Sb., § 39

356/2003 Sb.

§ 39

  1. Dojde-li v době do 2 let ode dne nabytí právní moci rozhodnutí o uložení pokuty podle tohoto zákona k opětovnému porušení stejné povinnosti, za jejíž předchozí porušení již byla pokuta uložena, může příslušný správní orgán uložit pokutu další, a to až do výše dvojnásobku horní hranice sazby.
  2. Řízení o uložení pokuty lze zahájit do 2 let ode dne, kdy se příslušný správní orgán o porušení povinnosti dověděl, nejpozději však do 5 let ode dne, kdy k porušení povinnosti došlo.
  3. Při stanovení výše pokuty se přihlíží zejména k závažnosti porušení povinnosti, době trvání protiprávního stavu a ke škodlivým následkům porušení povinnosti, které vznikly nebo hrozily vzniknout v oblasti ochrany zdraví nebo životního prostředí.
  4. Při vybírání a vymáhání pokut se postupuje podle zvláštního právního předpisu.35)
  5. Řízení o uložení pokuty zahájí jen jeden z orgánů uvedených v § 38 odst. 3 až 5, a to ten, který zjistil porušení povinnosti jako první. O zahájení řízení se uvedené orgány vzájemně informují. Pokud řízení o uložení pokuty zahájil ve stejný den kromě jiného orgánu i krajský úřad, řízení dokončí krajský úřad. Pokud řízení o uložení pokuty zahájily ve stejný den inspekce a krajská hygienická inspekce, řízení dokončí inspekce.
  6. O odvolání proti rozhodnutí o uložení pokuty inspekcí nebo krajským úřadem v přenesené působnosti rozhoduje ministerstvo. O odvolání proti rozhodnutí krajské hygienické stanice5) rozhoduje Ministerstvo zdravotnictví.
  7. Pokuty uložené inspekcí jsou příjmem Státního fondu životního prostředí České republiky.
  8. Pokuty uložené krajským úřadem v přenesené působnosti jsou příjmem rozpočtu kraje.

5) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.
35) Zákon č. 337/1992 Sb., o správě daní a poplatků, ve znění pozdějších předpisů.


356/2003 Sb., § 40

356/2003 Sb.

§ 40

Společná ustanovení

  1. Na řízení podle tohoto zákona se vztahuje správní řád, nestanoví-li tento zákon jinak (§ 9 odst. 2, § 17 odst. 4).
  2. Nestanoví-li tento zákon jinak, při shromažďování, uchovávání, zpřístupňování, předávání a jiném zpracovávání osobních údajů o výrobcích, dovozcích, distributorech, držitelích osvědčení a jiných osobách se postupuje podle zvláštního právního předpisu.36)

36) Zákon č. 101/2000 Sb., o ochraně osobních údajů a o změně některých zákonů, ve znění pozdějších předpisů.


356/2003 Sb., § 41

356/2003 Sb.

§ 41

Přechodná ustanovení

  1. Látky registrované podle zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění pozdějších předpisů, se považují za registrované podle tohoto zákona.
  2. Nebezpečné látky a nebezpečné přípravky klasifikované, balené a označené, včetně příslušného bezpečnostního listu, podle zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění pozdějších předpisů, a vyrobené nebo dovezené před účinností tohoto zákona se při jejich uvádění na trh nebo do oběhu považují za klasifikované, balené a označené podle tohoto zákona ještě po dobu 2 let ode dne nabytí účinnosti tohoto zákona.
  3. Řízení zahájená a nedokončená do dne nabytí účinnosti tohoto zákona se dokončí podle dosavadních právních předpisů.
  4. Osoby, kterým bylo vydáno rozhodnutí o autorizaci k nakládání s nebezpečnými látkami a přípravky,37) se považují za odborně způsobilé podle zvláštního právního předpisu38) do doby skončení platnosti rozhodnutí o udělení autorizace.
  5. Výrobce a dovozce podle dosud platných právních předpisů (§ 2 odst. 6 a § 2 odst. 7 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění pozdějších předpisů) splní do 31. března 2004 oznamovací povinnost podle § 22 odst. 2 zákona č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění pozdějších předpisů.

37) Zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, ve znění pozdějších předpisů.
38) Zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů.


356/2003 Sb., § 42

356/2003 Sb.

§ 42

Zrušovací ustanovení

Zrušují se:

  1. Zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.
  2. Nařízení vlády č. 25/1999 Sb., kterým se stanoví postup hodnocení nebezpečnosti chemických látek a chemických přípravků, způsob jejich klasifikace a označování a vydává Seznam dosud klasifikovaných nebezpečných chemických látek.
  3. Nařízení vlády č. 258/2001 Sb., kterým se mění nařízení vlády č. 25/1999 Sb., kterým se stanoví postup hodnocení nebezpečnosti chemických látek a chemických přípravků, způsob jejich klasifikace a označování a vydává Seznam dosud klasifikovaných nebezpečných chemických látek.


356/2003 Sb., § 43

356/2003 Sb.

§ 43

V zákoně č. 352/1999 Sb., kterým se mění zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, a některé další zákony, ve znění zákona č. 185/2001 Sb., se část první zrušuje.


356/2003 Sb., § 44

356/2003 Sb.

§ 44

V zákoně č. 458/2000 Sb., o podmínkách podnikání a o výkonu státní správy v energetických odvětvích a o změně některých zákonů (energetický zákon), ve znění zákona č. 151/2002 Sb., zákona č. 262/2002 Sb., zákona č. 309/2002 Sb. a zákona č. 278/2003 Sb., se část pátá zrušuje.


356/2003 Sb., § 45

356/2003 Sb.

§ 45

V zákoně č. 185/2001 Sb., o odpadech a o změně některých dalších zákonů, ve znění zákona č. 477/2001 Sb., zákona č. 76/2002 Sb., zákona č. 275/2002 Sb. a zákona č. 320/2002 Sb., se část čtrnáctá zrušuje.


356/2003 Sb., § 46

356/2003 Sb.

§ 46

V zákoně č. 132/2000 Sb., o změně a zrušení některých zákonů souvisejících se zákonem o krajích, zákonem o obcích, zákonem o okresních úřadech a zákonem o hlavním městě Praze, ve znění zákona č. 217/2000 Sb., zákona č. 143/2001 Sb. a zákona č. 86/2002 Sb., se část padesátá druhá zrušuje.


356/2003 Sb., § 47

356/2003 Sb.

§ 47

Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění zákona č. 254/2001 Sb., zákona č. 274/2001 Sb., zákona č. 13/2002 Sb., zákona č. 76/2002 Sb., zákona č. 86/2002 Sb., zákona č. 120/2002 Sb., zákona č. 309/2002 Sb., zákona č. 320/2002 Sb. a zákona č. 274/2003 Sb., se mění takto:

  1. V § 39 odst. 2 se písmeno a) zrušuje.
    Dosavadní písmena b) a c) se označují jako písmena a) a b).
  2. Za § 44 se vkládá nový díl 8, který včetně poznámek pod čarou č. 35a) až 35h) zní:

    3. Díl 8
    Nakládání s nebezpečnými chemickými látkami a chemickými přípravky
    § 44a

    1. Nakládáním s nebezpečnými chemickými látkami a chemickými přípravky35a) je jejich výroba, dovoz, vývoz, prodej, používání, skladování, balení, označování a vnitropodniková doprava.
    2. Při nakládání s nebezpečnými chemickými látkami a chemickými přípravky je každý povinen chránit zdraví lidí a životní prostředí a řídit se výstražnými symboly nebezpečnosti, standardními větami označujícími specifickou rizikovost a standardními pokyny pro bezpečné zacházení podle zvláštních právních předpisů.35a)
    3. Právnické a fyzické osoby nesmějí prodávat, darovat ani jiným způsobem poskytovat nebezpečné chemické látky a chemické přípravky klasifikované jako vysoce toxické35b) jiným fyzickým nebo právnickým osobám, nejsou-li tyto osoby oprávněny k nakládání s těmito chemickými látkami a chemickými přípravky podle odstavce 8.
    4. Právnické a fyzické osoby nesmějí prodávat ani darovat nebezpečné chemické látky a chemické přípravky klasifikované jako toxické nebo žíravé35c)
      1. osobám mladším 18 let,
      2. osobám zcela nebo zčásti zbaveným způsobilosti k právním úkonům.
    5. Právnické osoby a fyzické osoby oprávněné k podnikání podle zvláštních právních předpisů nesmějí prodávat nebezpečné chemické látky a chemické přípravky klasifikované jako vysoce toxické,35b) toxické nebo žíravé v prodejních automatech a do přinesených nádob.
    6. Fyzické osoby starší 15 let a mladší 18 let smějí nakládat s nebezpečnými chemickými látkami a chemickými přípravky klasifikovanými jako vysoce toxické, toxické nebo žíravé jen v rámci přípravy na povolání pod přímým dohledem osoby s odbornou způsobilostí podle § 44b odst. 1.
    7. Fyzické osoby starší 10 let a mladší 18 let smějí nakládat s nebezpečnými chemickými látkami a chemickými přípravky klasifikovanými jako žíravé, jestliže tyto chemické látky a přípravky jsou součástí výrobků, které splňují požadavky stanovené zvláštními právními předpisy na hračky.35d)
    8. Právnické osoby a fyzické osoby oprávněné k podnikání podle zvláštních právních předpisů smějí nakládat s nebezpečnými chemickými látkami nebo chemickými přípravky klasifikovanými jako vysoce toxické jen tehdy, jestliže nakládání s těmito chemickými látkami a chemickými přípravky mají zabezpečeno fyzickou osobou odborně způsobilou podle § 44b odst. 1, 2 nebo 6. Jednotlivé činnosti v rámci nakládání s těmito chemickými látkami a chemickými přípravky může vykonávat i zaměstnanec, kterého fyzická osoba odborně způsobilá prokazatelně zaškolila. Opakované proškolení se provádí nejméně jedenkrát za rok. O školení a proškolení musí být pořízen písemný záznam, který je právnická osoba nebo fyzická osoba oprávněná k podnikání povinna uchovávat po dobu 3 let. Ustanovení tohoto odstavce se nevztahuje na provozování speciální ochranné dezinfekce, dezinsekce a deratizace (§ 58).
    9. Fyzické osoby, které v rámci svého zaměstnání nebo přípravy na povolání nakládají s nebezpečnými chemickými látkami nebo přípravky klasifikovanými jako vysoce toxické, toxické, žíravé nebo karcinogenní označené R-větou 45 nebo 49, mutagenní označené R-větou 46 a toxické pro reprodukci označené R-větou 60 nebo 61, musí být prokazatelně seznámeny s nebezpečnými vlastnostmi chemických látek a chemických přípravků, se kterými nakládají, zásadami ochrany zdraví a životního prostředí před jejich škodlivými účinky a zásadami první předlékařské pomoci.
    10. Právnická osoba nebo fyzická osoba oprávněná k podnikání je povinna vydat pro pracoviště, na němž se nakládá s nebezpečnými chemickými látkami nebo chemickými přípravky klasifikovanými jako vysoce toxické, toxické, žíravé nebo karcinogenní označené R-větou 45 nebo 49, mutagenní označené R-větou 46 a toxické pro reprodukci označené R-větou 60 nebo 61, písemná pravidla o bezpečnosti, ochraně zdraví a ochraně životního prostředí při práci s těmito chemickými látkami a chemickými přípravky. Pravidla musí být volně dostupná zaměstnancům na pracovišti a musí obsahovat zejména informace o nebezpečných vlastnostech chemických látek a chemických přípravků, se kterými zaměstnanci nakládají, pokyny pro bezpečnost, ochranu zdraví a ochranu životního prostředí, pokyny pro první předlékařskou pomoc a postup při nehodě. Text pravidel je právnická osoba nebo fyzická osoba oprávněná k podnikání povinna projednat s orgánem ochrany veřejného zdraví příslušným podle místa činnosti.
    11. Právnické osoby a fyzické osoby oprávněné k podnikání podle zvláštních právních předpisů jsou povinny skladovat nebezpečné chemické látky a chemické přípravky klasifikované jako vysoce toxické v prostorách, které jsou uzamykatelné, zabezpečené proti vloupání a vstupu nepovolaných osob. Při skladování musí být vyloučena záměna a vzájemné škodlivé působení uskladněných chemických látek a chemických přípravků a zabráněno jejich pronikání do životního prostředí a ohrožení zdraví lidu.
    12. Právnické osoby a fyzické osoby oprávněné k podnikání, které nakládají s nebezpečnými chemickými látkami nebo chemickými přípravky klasifikovanými jako vysoce toxické, jsou povinny vést evidenci těchto chemických látek a chemických přípravků. Evidence se vede pro každou nebezpečnou chemickou látku a chemický přípravek odděleně a evidenční záznamy musí obsahovat údaje o přijatém a vydaném množství, stavu zásob a jméno osoby (název nebo firmu), které byly chemická látka nebo chemický přípravek vydány. Evidenční záznamy se uchovávají nejméně po dobu 5 let po dosažení nulového stavu zásob nebezpečné chemické látky nebo chemického přípravku. Ustanovení tohoto odstavce se nevztahuje na provozování speciální ochranné dezinfekce, dezinsekce a deratizace.

    Odborná způsobilost
    § 44b

    1. Za fyzické osoby odborně způsobilé pro nakládání s nebezpečnými chemickými látkami a chemickými přípravky klasifikovanými jako vysoce toxické, nejde-li o výrobu, dovoz nebo prodej nebezpečných chemických látek a chemických přípravků klasifikovaných jako vysoce toxické a o výkon speciální ochranné dezinfekce, dezinsekce a deratizace, se považují
      1. absolventi vysokých škol, kteří
        1. získali vysokoškolské vzdělání v akreditovaném magisterském studijním programu všeobecné lékařství nebo farmacie, nebo v akreditovaných magisterských studijních programech v oblasti veterinárního lékařství a hygieny,
        2. získali vysokoškolské vzdělání v oblasti oborů chemie,
        3. získali vysokoškolské vzdělání v oblasti skupiny učitelských oborů se zaměřením na chemii a mají ve svém výkazu o studiu potvrzeno úspěšné vykonání zkoušky z toxikologie, nebo
        4. získali vysokoškolské vzdělání a mají doklad o absolvování speciální průpravy pro výkon práce ve zdravotnictví35e) nebo doklad o absolvování celoživotního vzdělávání v oboru toxikologie,35f)
      2. fyzické osoby, které mají jiné vzdělání, než je uvedeno v písmenu , a které se podrobily úspěšné zkoušce odborné způsobilosti a mají osvědčení podle odstavce 5 o odborné způsobilosti k nakládání s chemickými látkami a chemickými přípravky klasifikovanými jako vysoce toxické.
    2. Za fyzické osoby odborně způsobilé pro výrobu, dovoz nebo prodej nebezpečných chemických látek a chemických přípravků klasifikovaných jako vysoce toxické se považují fyzické osoby odborně způsobilé podle zvláštního právního předpisu.20)
    3. Komisi pro přezkoušení odborné způsobilosti pro nakládání s nebezpečnými chemickými látkami a chemickými přípravky klasifikovanými jako vysoce toxické (dále jen "zkušební místo") zřizuje příslušný orgán ochrany veřejného zdraví. Ministerstvo zdravotnictví stanoví prováděcím právním předpisem způsob zřízení komise a její složení, obsah a formu přihlášky ke zkoušce, základní obsah a podmínky provedení zkoušky.
    4. Ke zkoušce se může přihlásit u kteréhokoliv zkušebního místa fyzická osoba starší 18 let, která má trvalý pobyt na území České republiky (dále jen "uchazeč"). Pozvánku ke zkoušce doručí zkušební místo uchazeči nejpozději 30 dní před termínem konání zkoušky.
    5. Orgán ochrany veřejného zdraví vydá uchazeči, který úspěšně vykonal zkoušku, nejpozději do 30 dnů ode dne vykonání zkoušky osvědčení o odborné způsobilosti pro nakládání s nebezpečnými chemickými látkami a chemickými přípravky klasifikovanými jako vysoce toxické. Za vydání osvědčení se platí správní poplatek.35g) Osvědčení je platné po dobu 5 let ode dne jeho vydání.
    6. Fyzické osoby, kterým bylo vydáno rozhodnutí o autorizaci35h) pro chemické látky a chemické přípravky vysoce toxické, se považují za odborně způsobilé podle odstavce 1 do doby skončení platnosti rozhodnutí o autorizaci.

    35a) § 2 odst. 5 zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů.
    35b) § 2 odst. 5 písm. f) zákona č. 356/2003 Sb.
    35c) § 2 odst. 5 písm. g) a i) zákona č. 356/2003 Sb.
    35d) Nařízení vlády č. 171/1997 Sb., kterým se stanoví technické požadavky na hračky, ve znění pozdějších předpisů.
    35e) § 54 zákona č. 20/1966 Sb., ve znění pozdějších předpisů.
    35f) § 98 zákona č. 111/1998 Sb., o vysokých školách a o změně a doplnění dalších zákonů (zákon o vysokých školách), ve znění pozdějších předpisů.
    35g) Položka 22 Sazebníku správních poplatků zákona č. 368/1992 Sb., o správních poplatcích, ve znění pozdějších předpisů.
    35h) § 18 až 20 zákona č. 157/1998 Sb., ve znění pozdějších předpisů.".

  3. V § 61 se doplňují odstavce 4 a 5, které včetně poznámky pod čarou č. 37b) znějí:
    4. " Pokud osoba oprávněná provozovat speciální ochrannou dezinfekci, dezinsekci a deratizaci hodlá provádět speciální ochrannou dezinfekci, dezinsekci a deratizaci nebezpečnými chemickými látkami nebo chemickými přípravky klasifikovanými jako vysoce toxické nebo toxické, je povinna písemně oznámit tuto skutečnost orgánu ochrany veřejného zdraví a obecnímu úřadu příslušným podle místa provádění činnosti, a to nejpozději 48 hodin před započetím této činnosti. V tomto oznámení musí být uvedeno přesné označení místa, kde bude speciální ochranná dezinfekce, dezinsekce nebo deratizace prováděna, druh a přibližné množství použité chemické látky nebo chemického přípravku, způsob provedení, den zahájení prací a předpokládaná doba trvání prací, název a sídlo provádějící firmy a jméno a spojení na odpovědného pracovníka. Do lhůty 48 hodin se nezapočítávají dny pracovního klidu a pracovního volna. Pro provádění speciální ochranné dezinfekce, dezinsekce a deratizace nebezpečnými chemickými látkami nebo chemickými přípravky, které mohou poškozovat včely, ryby, zvěř a některé další necílové organismy, platí zvláštní právní předpis.37b)
    5. Příslušný orgán ochrany veřejného zdraví může nejpozději 24 hodin před zahájením činnosti oznámené podle odstavce 4 stanovit zvláštní podmínky pro její provádění.

    37b) § 30 zákona č. 147/1996 Sb., o rostlinolékařské péči a změnách některých souvisejících zákonů, ve znění pozdějších předpisů.".

  4. Část dvacátá čtvrtá se zrušuje.


356/2003 Sb., § 48

356/2003 Sb.

§ 48

V zákoně č. 320/2002 Sb., o změně a zrušení některých zákonů v souvislosti s ukončením činnosti okresních úřadů, ve znění zákona č. 426/2002 Sb. a zákona č. 518/2002 Sb., se část sto druhá zrušuje.


356/2003 Sb., § 49

356/2003 Sb.

§ 49

V zákoně č. 19/1997 Sb., o některých opatřeních souvisejících se zákazem chemických zbraní a o změně a doplnění zákona č. 50/1976 Sb., o územním plánování a stavebním řádu (stavební zákon), ve znění pozdějších předpisů, zákona č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a zákona č. 140/1961 Sb., trestní zákon, ve znění pozdějších předpisů, ve znění zákona č. 249/2000 Sb., se za § 7 vkládá nový § 7a, který včetně poznámky pod čarou č. 1a) zní:

§ 7a

  1. Před prvním převodem, dovozem nebo jiným nabytím stanovené látky jsou výrobce nebo dovozce povinni zjistit, zda má stanovená látka 1 nebo více nebezpečných vlastností, a na základě toho ji klasifikovat podle tohoto zákona a podle zvláštního právního předpisu.1a)
  2. Stanovené látky podléhají povinnosti registrace podle zvláštního právního předpisu.1a)
  3. V případě, že stanovené látky nepodléhají povinnosti registrace podle odstavce 2, je osoba, která je vyrábí nebo dováží, povinna splnit povinnost oznamování podle zvláštního právního předpisu.1a)
  4. První úplatné nebo bezúplatné předání stanovené látky, jakož i další úplatné nebo bezúplatné předání stanovené látky další osobě je možné jen tehdy, pokud jsou zabaleny, označeny a vybaveny bezpečnostním listem podle zvláštního právního předpisu.1a)

    5. 1a) Zákon č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů.".


356/2003 Sb., § 50

356/2003 Sb.

§ 50

V Sazebníku správních poplatků, který je uveden v příloze k zákonu č. 368/1992 Sb., o správních poplatcích, ve znění zákona č. 85/1994 Sb., zákona č. 273/1994 Sb., zákona č. 36/1995 Sb., zákona č. 301/1995 Sb., zákona č. 305/1997 Sb., zákona č. 149/1998 Sb., zákona č. 157/1998 Sb., zákona č. 167/1998 Sb., zákona č. 63/1999 Sb., zákona č. 166/1999 Sb., zákona č. 167/1999 Sb., zákona č. 326/1999 Sb., zákona č. 352/1999 Sb., zákona č. 357/1999 Sb., zákona č. 360/1999 Sb., zákona č. 363/1999 Sb., zákona č. 46/2000 Sb., zákona č. 62/2000 Sb., zákona č. 117/2000 Sb., zákona č. 133/2000 Sb., zákona č. 151/2000 Sb., zákona č. 153/2000 Sb., zákona č. 154/2000 Sb., zákona č. 156/2000 Sb., zákona č. 158/2000 Sb., zákona č. 227/2000 Sb., zákona č. 241/2000 Sb., zákona č. 242/2000 Sb., zákona č. 307/ /2000 Sb., zákona č. 365/2000 Sb., zákona č. 140/2001 Sb., zákona č. 231/2001 Sb., zákona č. 76/2002 Sb., zákona č. 107/2002 Sb., zákona č. 120/2002 Sb., zákona č. 146/2002 Sb., zákona č. 149/2002 Sb., zákona č. 173/2002 Sb., zákona č. 308/2002 Sb., zákona č. 320/2002 Sb., zákona č. 129/2003 Sb., zákona č. 131/2003 Sb., zákona č. 148/2003 Sb., zákona č. 149/2003 Sb., zákona č. 219/2003 Sb., zákona č. 274/2003 Sb. a zákona č. 276/2003 Sb., se v části IX položce 131a písmena b) a c) zrušují a zároveň se ruší označení písmene a).


356/2003 Sb., § 51

356/2003 Sb.

§ 51

V zákoně č. 20/1966 Sb., o péči o zdraví lidu, ve znění zákona č. 210/1990 Sb., zákona č. 425/1990 Sb., zákona č. 548/1991 Sb., zákona č. 550/1991 Sb., zákona č. 590/1992 Sb., zákona č. 15/1993 Sb., zákona č. 161/1993 Sb., zákona č. 307/1993 Sb., zákona 60/1995 Sb., zákona č. 206/1996 Sb., zákona č. 14/1997 Sb., zákona č. 79/1997 Sb., zákona č. 110/1997 Sb., zákona č. 83/1998 Sb., zákona č. 167/1998 Sb., zákona č. 71/2000 Sb., zákona č. 123/2000 Sb., zákona č. 132/2000 Sb., zákona č. 149/2000 Sb., zákona č. 258/2000 Sb., zákona č. 164/2001 Sb., zákona č. 260/2001 Sb., zákona č. 285/2002 Sb., zákona č. 290/2002 Sb., zákona č. 320/2002 Sb., zákona č. 130/2003 Sb. a zákona č. 274/2003 Sb., § 20 včetně nadpisu zní:

"§ 20

Lékárenská péče

Lékárenskou péčí se rozumí zejména obstarávání, příprava, kontrola, uchovávání a výdej potřebných léčivých přípravků a zdravotnických prostředků při současně poskytované odborné informaci nemocnému, pokud mu nebyly poskytnuty přímo při výkonu léčebně preventivní péče. Léčivé přípravky nemocnému vydá na lékařský předpis lékárna nebo jiné zařízení k tomu určené.".


356/2003 Sb., § 52

356/2003 Sb.

§ 52

Tento zákon nabývá účinnosti dnem vstupu smlouvy o přistoupení České republiky k Evropské unii v platnost.

Zaorálek v. r.
Klaus v. r.
Špidla v. r.


356/2003 Sb., příloha 1

Příloha č. 1 k zákonu č. 356/2003 Sb.

Minimální koncentrace nebezpečných látek, které se berou v úvahu při klasifikaci látek a přípravků

Kategorie nebezpečnosti látky | Koncentrace, která se bere v úvahu pro
 | plynné přípravky % objemová | látky a přípravky jiné než plynné % hmotnostní
Vysoce toxické | 0,02 | 0,1
Toxické | 0,02 | 0,1
Karcinogenní, kategorie 1 nebo 2 | 0,02 | 0,1
Mutagenní, kategorie 1 nebo 2 | 0,02 | 0,1
Toxické pro reprodukci, kategorie 1 nebo 2 | 0,02 | 0,1
Zdraví škodlivé | 0,2 | 1
Žíravé | 0,02 | 1
Dráždivé | 0,2 | 1
Senzibilizující | 0,2 | 1
Karcinogenní, kategorie 3 | 0,2 | 1
Mutagenní, kategorie 3 | 0,2 | 1
Toxické pro reprodukci, kategorie 3 | 0,2 | 1
Nebezpečné pro životní prostředí s přiřazeným symbolem N |  | 0,1
Nebezpečné pro ozonovou vrstvu Země | 0,1 | 0,1
Nebezpečné pro životní prostředí bez přiřazeného symbolu N |  | 1


356/2003 Sb., příloha 2

Příloha č. 2 k zákonu č. 356/2003 Sb.

Limitní koncentrace nebezpečných látek pro změnu klasifikace nebezpečných přípravků

Výchozí rozmezí koncentrace (c) látky obsažené v přípravku | Přípustná změna ve výchozí koncentraci látky obsažené v přípravku
c ≤ 2,5 % | ± 30 %
2,5 % < c ≤ 10 % | ± 20 %
10 % < c ≤ 25 % | ± 10 %
25 % < c ≤ 100 % | ± 5 %