223/2004 Sb.

 Ročník 2004
Sbírka zákonů
Česká republika
Částka 73 Rozeslána dne 29. dubna 2004 Cena Kč 17,-

Obsah:

  219. Vyhláška o zásadách správné laboratorní praxe
    nahrazuje vyhlášku 283/2001 Sb.,
  220. Vyhláška, kterou se stanoví náležitosti oznamování nebezpečných chemických látek a vedení jejich evidence
    nahrazuje vyhlášku 302/1998 Sb., a vyhlášku 391/2000 Sb.,
  221. Vyhláška, kterou se stanoví seznamy nebezpečných chemických látek a nebezpečných chemických přípravků, jejichž uvádění na trh je zakázáno nebo jejichž uvádění na trh, do oběhu nebo používání je omezeno
    nahrazuje vyhlášku 301/1998 Sb., a vyhlášku 390/2000 Sb.,
  222. Vyhláška, kterou se u chemických látek a chemických přípravků stanoví základní metody pro zkoušení fyzikálně-chemických vlastností, výbušných vlastností a vlastností nebezpečných pro životní prostředí
    nahrazuje vyhlášku 299/1998 Sb., a vyhlášku 316/1998 Sb.,
  223. Vyhláška, kterou se stanoví bližší podmínky hodnocení rizika nebezpečných chemických látek pro životní prostředí
    nahrazuje vyhlášku 306/1998 Sb., a vyhlášku 10/2002 Sb.,


220/2004 Sb., úvod

220/2004 Sb.

Ministerstvo životního prostředí (dále jen "ministerstvo") stanoví podle § 28 odst. 17 zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů, (dále jen "zákon"):


220/2004 Sb., § 1

220/2004 Sb.

§ 1

Výrobce nebo dovozce nebezpečné chemické látky (dále jen "látka") uváděné na trh samostatně nebo jako součást chemického přípravku (dále jen "přípravek") v koncentraci vyšší, než je uvedeno v příloze č. 1 zákona, vede její evidenci podle přílohy č. 1 této vyhlášky. Evidence látky nebo přípravku se vede pro každou látku nebo přípravek odděleně a pro každou provozovnu výrobce nebo dovozce zvlášť.


220/2004 Sb., § 2

220/2004 Sb.

§ 2

  1. Výrobce, který vyrobí, a dovozce, který doveze nebezpečnou látku samotnou nebo obsaženou v přípravku, a uvede ji na trh v množství větším než 1 000 t za kalendářní rok, oznamuje ministerstvu identifikaci nebezpečné látky a údaje o jejím množství a vlastnostech podle přílohy č. 2 této vyhlášky.
  2. Výrobce, který vyrobí, a dovozce, který doveze nebezpečnou látku samotnou nebo obsaženou v přípravku, a uvede ji na trh v množství větším než 10 t a menším nebo rovném 1 000 t za kalendářní rok, oznamuje ministerstvu údaje o druhu a množství nebezpečné látky podle bodů 1 a 2 přílohy č. 2 této vyhlášky.
  3. Výrobce a dovozce oznamuje údaje o vlastnostech látky pouze při prvním oznámení látky. Oznamují se údaje, které výrobce a dovozce může získat bez dodatečného zkoušení, a to z odborné literatury nebo z jiných odborných pramenů. Při oznamování identické látky v následujících letech se uvádí pouze změny a doplňky údajů již oznámených.
  4. Údaje podle odstavců 1 a 2 se oznamují formou počítačového datového souboru ve formátu programu HEDSET. Program HEDSET včetně uživatelské příručky a metodického pokynu poskytne ministerstvo výrobci a dovozci bezúplatně na základě žádosti.
  5. Oznámení podle odstavců 1 a 2 se zhotovuje zvlášť za každý druh látky a každou provozovnu výrobce nebo dovozce.


220/2004 Sb., § 3

220/2004 Sb.

§ 3

Zrušuje se:

  1. Vyhláška č. 302/1998 Sb., kterou se stanoví bližší podmínky odborné způsobilosti a postup při jejím ověřování, postup prokazování zdravotní způsobilosti, postup při udělování a odnímání autorizace, seznam vybraných nebezpečných látek a přípravků, jejichž dovoz a vývoz je možný pouze se souhlasem Ministerstva životního prostředí, obsah žádosti o dovoz a vývoz a způsob a podrobnosti vedení evidence a oznamování nebezpečných chemických látek a přípravků.
  2. Vyhláška č. 391/2000 Sb.>/a>, kterou se mění vyhláška č. 302/1998 Sb., kterou se stanoví bližší podmínky odborné způsobilosti a postup při jejím ověřování, postup prokazování zdravotní způsobilosti, postup při udělování a odnímání autorizace, seznam vybraných nebezpečných látek a přípravků, jejichž dovoz a vývoz je možný pouze se souhlasem Ministerstva životního prostředí, obsah žádosti o dovoz a vývoz a způsob a podrobnosti vedení evidence a oznamování nebezpečných chemických látek a přípravků.


220/2004 Sb., § 4

220/2004 Sb.

§ 4

Tato vyhláška nabývá účinnosti dnem vstupu smlouvy o přistoupení České republiky k Evropské unii v platnost.

Ministr:
RNDr. Ambrozek v. r.


220/2004 Sb., příloha 1

Příloha č. 1 k vyhlášce č. 220/2004 Sb.

1. Evidence nebezpečných látek obsahuje

  1. Identifikaci látky
    • chemický název podle Seznamu závazně klasifikovaných nebezpečných látek (dále jen „Seznam"); pokud látka není v Seznamu uvedena, musí být použit český název podle mezinárodně uznávaného názvosloví,
    • číslo CAS podle Chemical Abstract Service,
    • číslo ES podle Einecs, Elincs nebo Nlp.
  2. Identifikaci nečistot
    • chemický název podle Seznamu; pokud látka není v Seznamu uvedena, musí být použit název podle mezinárodně uznávaného názvosloví,
    • číslo CAS podle Chemical Abstract Service,
    • číslo ES podle Einecs, Elincs nebo Nlp,
    • koncentrace látky tvořící nečistotu v % hmotnostních.
  3. Identifikaci příměsí
    • chemický název dle Seznamu; pokud látka není v Seznamu uvedena, musí být použit název dle mezinárodně uznávaného názvosloví,
    • číslo CAS podle Chemical Abstract Service,
    • číslo ES podle Einecs, Elincs nebo Nlp,
    • koncentrace látky tvořící příměs v % hmotnostních.
  4. Klasifikaci látky
    • písmenné označení nebezpečných vlastností podle § 20 odst. 4 písm. c) zákona,
    • standardní věty označující specifickou rizikovost (R-věty) podle § 20 odst. 4 písm. d) zákona,
    • u výrobce množství látky vyrobené a u dovozce množství látky dovezené (vždy v hmotnostních jednotkách).
    Pokud látka neobsahuje příměsi nebo nečistoty, údaje se neuvádějí.

2. Průběžná evidence nebezpečných látek obsažených v přípravcích obsahuje:

  1. Identifikaci přípravku
    • obchodní název,
  2. Identifikaci složek přípravku
    • chemický název podle Seznamu; pokud látka není v Seznamu uvedena, musí být použit název dle mezinárodně uznávaného názvosloví,
    • číslo CAS podle Chemical Abstract Service,
    • číslo ES podle Einecs, Elincs nebo Nlp,
    • koncentrace v % hmotnostních.
  3. Klasifikaci přípravku
    • písmenné označení nebezpečných vlastností podle § 20 odst. 5 písm. d) zákona,
    • standardní věty označující specifickou rizikovost (R-věty) podle § 20 odst. 5 písm. e) zákona,
    • množství přípravku dovezeného (vždy v hmotnostních jednotkách).


220/2004 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 220/2004 Sb.

Oznámení o výrobě a dovozu nebezpečných látek obsahuje:

1. | Základní údaje o výrobci a dovozci
1.1. | Obchodní firma nebo název podle zápisu v obchodním rejstříku nebo v živnostenském listu,
1.2. | IČO (identifikační číslo podnikatele),
1.3. | adresa podnikatele, tj. ulice, místo a PSČ,
1.4. | kód okresu, na jehož území je sídlo podnikatele, podle číselníku okresů ČR,
1.5. | název provozovny, tj. označení užívané v adrese vedle obchodní firmy,
1.6. | adresa samostatné provozovny, tj. ulice, místo a PSČ,
1.7. | kód okresu na jehož území se provozovna nachází, podle číselníku okresů ČR,
1.8. | kód ZÚJ, tj. kód obce, na jejímž uzemí se provozovna nachází,
1.9. | jméno odpovědného zaměstnance,
1.10. | telefon/fax odpovědného zaměstnance.
2. | Základní údaje o látce
2.1. | chemický název podle Seznamu závazně klasifikovaných nebezpečných látek (dále jen „Seznam"); pokud látka není v Seznamu uvedena, musí být použit název podle mezinárodně uznávaného názvosloví,
2.2. | číslo CAS podle Chemical Abstract Service,
2.3. | číslo ES podle seznamu Einecs, Elincs nebo Nlp,
2.4. | sumární (molekulový) vzorec,
2.5. | strukturní vzorec,
2.6. | skupina látek (pouze u ropných látek),
2.7. | typ látky v členění: anorganická, organická, organokovová, prvek, přírodní látka, ropný produkt,
2.8. | molekulová hmotnost,
2.9. | skupenství při 20°C a 101,3 kPa,
2.10. | množství látky vyrobené nebo dovezené za vykazovaný rok, uvádí se v tunách,
2.11. | stupeň čistoty (% hm.) a přesnost stanovení,
2.12. | běžný název nebo obchodní název, popř. zkratka,
2.13. | identifikace nečistot - identifikačními údaji o látce tvořící nečistotu jsou chemický název podle Seznamu, číslo CAS, číslo ES podle seznamu Einecs, Elincs nebo Nlp,
2.14. | identifikace příměsí - identifikačními údaji o látce tvořící příměs jsou chemický název podle Seznamu, číslo CAS, číslo ES podle seznamu Einecs, Elincs nebo Nlp,
2.15. | písmenné označení nebezpečných vlastností podle § 20 odst. 4 písm. c) zákona,
2.16. | standardní věty označující specifickou rizikovost (R - věty) podle § 20 odst. 4 písm. d) zákona,
2.17. | standardní pokyny pro bezpečné zacházení (S - věty) podle § 20 odst. 4 písm. e) zákona,
2.18. | způsob použití v členění: v omezeném rozsahu, ve velkém rozsahu, v uzavřeném systému, zapracování do. výrobku,
2.19. | druh použití.
3. | Fyzikálně-chemické vlastnosti
3.1. | Bod tání,
3.2. | bod varu,
3.3. | specifická hmotnost,
3.4. | tlak par,
3.5. | rozdělovací koeficient (log Pow ),
3.6. | rozpustnost ve vodě,
3.7. | bod vzplanutí,
3.8. | samozápalnost,
3.9. | hořlavost,
3.10. | výbušnost,
3.11. | oxidační vlastnosti,
3.12. | další údaje a poznámky.
4. | Osud a transport látky v životním prostředí
4.1. | stabilita,
4.1.1. | fotodegradace,
4.1.2. | stabilita ve vodě,
4.1.3. | stabilita v půdě,
4.2. | údaje z monitorování životního prostředí,
4.3. | transport a distribuce mezi složkami životního prostředí,
4.4. | způsob rozkladu,
4.5. | biologická rozložitelnost,
4.6. | BSK5 a CHSK,
4.7. | bioakumulace,
4.8. | další údaje a poznámky.
5. | Ekotoxicita
5.1. | akutní toxicita pro ryby,
5.2. | akutní toxicita pro vodní bezobratlé,
5.3. | inhibice růstu řas,
5.4. | inhibice růstu bakterií,
5.5. | chronická toxicita pro ryby
5.6. | chronická toxicita pro vodní bezobratlé,
5.7. | toxicita pro půdní organismy
5.8. | toxicita pro suchozemské rostliny,
5.9. | toxicita pro suchozemské živočichy kromě savců,
5.10. | monitorování biologických účinků,
5.11. | biotransformace a kinetika,
5.12. | další údaje a poznámky.
6. | Toxicita
6.1. | akutní toxicita,
6.1.1. | akutní toxicita orální,
6.1.2. | akutní toxicita inhalační,
6.1.3. | akutní toxicita dermální,
6.1.4. | akutní toxicita (jiná),
6.2 | žíravost a dráždivost,
6.2.1. | kožní dráždivost,
6.2.2. | oční dráždivost,
6.3. | senzibilizace,
6.4. | toxicita při opakované dávce,
6.5. | mutagenita in vitro,
6.6. | mutagenita in vivo,
6.7. | karcinogenita,
6.8. | toxicita pro reprodukci,
6.9. | vývojová toxicita,
6.10. | další důležité informace,
6.11. | zkušenosti z expozice člověka.