221/2004 Sb.

 Ročník 2004
Sbírka zákonů
Česká republika
Částka 73 Rozeslána dne 29. dubna 2004 Cena Kč 17,-

Obsah:

  219. Vyhláška o zásadách správné laboratorní praxe
    nahrazuje vyhlášku 283/2001 Sb.,
  220. Vyhláška, kterou se stanoví náležitosti oznamování nebezpečných chemických látek a vedení jejich evidence
    nahrazuje vyhlášku 302/1998 Sb., a vyhlášku 391/2000 Sb.,
  221. Vyhláška, kterou se stanoví seznamy nebezpečných chemických látek a nebezpečných chemických přípravků, jejichž uvádění na trh je zakázáno nebo jejichž uvádění na trh, do oběhu nebo používání je omezeno
    nahrazuje vyhlášku 301/1998 Sb., a vyhlášku 390/2000 Sb.,
  222. Vyhláška, kterou se u chemických látek a chemických přípravků stanoví základní metody pro zkoušení fyzikálně-chemických vlastností, výbušných vlastností a vlastností nebezpečných pro životní prostředí
    nahrazuje vyhlášku 299/1998 Sb., a vyhlášku 316/1998 Sb.,
  223. Vyhláška, kterou se stanoví bližší podmínky hodnocení rizika nebezpečných chemických látek pro životní prostředí
    nahrazuje vyhlášku 306/1998 Sb., a vyhlášku 10/2002 Sb.,


221/2004 Sb., úvod

221/2004 Sb.

Ministerstvo životního prostředí v dohodě s Ministerstvem zdravotnictví a Ministerstvem zemědělství stanoví podle § 26 odst. 3 zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů, (dále jen "zákon"):


221/2004 Sb., § 1

221/2004 Sb.

§ 1

V příloze č. 1 této vyhlášky se stanoví v souladu s právem Evropských společenství1) seznam nebezpečných chemických látek (dále jen "látky") a nebezpečných chemických přípravků (dále jen "přípravky"), jejichž uvádění na trh je zakázáno.

1) Směrnice Rady 76/769/EHS o sbližování právních a správních předpisů členských států týkajících se omezení uvádění na trh a používání některých nebezpečných látek a přípravků, ve znění pozdějších předpisů.


221/2004 Sb., § 2

221/2004 Sb.

§ 2

V části I přílohy č. 2 této vyhlášky se stanoví v souladu s právem Evropských společenství1) seznam nebezpečných látek a nebezpečných přípravků, jejichž uvádění na trh, do oběhu nebo používání je omezeno.

V části II přílohy č. 2 této vyhlášky se stanoví v souladu s právem Evropských společenství1) seznam nebezpečných látek a nebezpečných přípravků podle jejich skupin, jejichž uvádění na trh, do oběhu nebo používání je omezeno.

1) Směrnice Rady 76/769/EHS o sbližování právních a správních předpisů členských států týkajících se omezení uvádění na trh a používání některých nebezpečných látek a přípravků, ve znění pozdějších předpisů.


221/2004 Sb., § 3

221/2004 Sb.

§ 3

Nebezpečné látky a přípravky uvedené na trh nebo do oběhu v souladu s požadavky vyhlášky č. 301/1998 Sb., kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno, ve znění vyhlášky č. 390/2000 Sb., mohou zůstat v oběhu do 31. prosince 2004.


221/2004 Sb., § 4

221/2004 Sb.

§ 4

Zrušuje se:

  1. Vyhláška č. 301/1998 Sb., kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno.
  2. Vyhláška č. 390/2000 Sb., kterou se mění vyhláška č. 301/1998 Sb.


221/2004 Sb., § 5

221/2004 Sb.

§ 5

Tato vyhláška nabývá účinnosti dnem vstupu smlouvy o přistoupení České republiky k Evropské unii v platnost.

Ministr:
RNDr. Ambrozek v. r.


221/2004 Sb., příloha 1

Příloha č. 1 k vyhlášce č. 221/2004 Sb.

Seznam nebezpečných látek a přípravků, jejichž uvádění na trh je zakázáno.

Pořad. číslo | Název látky | CAS č.
1. | Polychlorované bifenyly (PCB) a přípravky (včetně odpadních olejů); které je obsahují v množství vyšším než 0,005 % hmot. (s výjimkou monochlorovaných a dichlorovaných bifenylů) | 1336-36-3
2. | Polychlorované terfenyly (PCT) a přípravky (včetně odpadních olejů), které je obsahují v množství vyšším než 0,005 % hmot. | 61788-88-8
3. | Azbestová vlákna
 | krocidolit | 12001-28-4
 | amosit | 12172-73-5
 | anthofylit | 77536-67-5
 | aktinolit | 77536-66-4
 | tremolit | 77536-68-6
4. | Dichlor(dichlor-2-methylbenzyl)benzen (směs isomerů) (obchodní název: Ugilec 141) | 76523-60-6
5. | Chlor(chlorbenzyl)methylbenzen (směs isomerů) (obchodní název: Ugilec 121) | 81161-70-8
6. | Brom(brombenzyl)methylbenzen (směs isomerů) (obchodní název: DBBT) | 99688-47-8

Vysvětlivky: CAS - Chemical Abstract Service


221/2004 Sb., příloha 2, část 1

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

ČÁST I
Seznam nebezpečných látek a přípravků, jejichž uvádění na trh, do oběhu nebo používání je omezeno.

Pořad. číslo | Název látky | Druh omezení
1. 1.1 Polychlorované bifenyly (PCB) (s výjimkou monochlorovaných a dichlorovaných PCB),

1.2 Polychlorované terfenyly (PCT),

1.3 Přípravky, které obsahují více než 0,005 % hmot. PCB nebo PCT 		Na trh nebo do oběhu se nesmí uvádět výrobky, včetně použitých výrobků, které tyto látky obsahují.

Následující zařízení jako:

  • transformátory, odpory a cívky s uzavřeným systémem
  • kondenzátory s hmotností větší než 1 kg
  • ostatní kondenzátory (pokud PCB má obsah chloru menší než 43 % a obsah bifenylů s pěti a více atomy chloru v molekule je menší než 3,5 % nebo výše)
  • tepelné výměníky s uzavřeným systémem
  • podzemní důlní zařízení,
která tyto látky obsahují se mohou používat do ukončení životnosti těchto zařízení nebo do okamžiku jejich odstranění, nejpozději však do konce roku 2010. Zařízení se nesmějí těmito látkami doplňovat. Do doby vyřazení z provozu se mohou tato zařízení pouze udržovat tak, aby látky, které jsou v nich obsaženy, vyhovovaly technickým normám 2), aby zařízení byla v dobrém provozním stavu a aby nedocházelo k úniku jejich náplně.
2. Vinylchlorid (chlorethen, chlorethylen)

CAS č. 75-01-4 		Tato látka se nesmí používat jako hnací plyn v aerosolových rozprašovačích.
3. Kapalné látky nebo přípravky klasifikované jako nebezpečnépodle zákona
  1. Tyto látky se nesmí používat v ozdobných předmětech určených k vytváření světelných nebo barevných efektů pomocí různých fází, např.:
    • v ozdobných lampách a popelnících,
    • v žertovných a zábavných předmětech,
    • ve hrách pro jednoho nebo více účastníků nebo v předmětech určených k těmto účelům, popřípadě i s ozdobnými aspekty.
  2. Tyto látky a přípravky, které:
    • představují nebezpečí při vdechnutí a jsou označeny R-větou) Vyhláška č. …/2004 Sb., kterou se provádějí některá ustanovení zákona o chemických látkách a chemických přípravcích a o změně některých zákonů, týkající se klasifikace, balení a označování nebezpečných chemických látek a chemických přípravků.) "R 65 Zdraví škodlivý: při požití může vyvolat poškozeníplic", a
    • mohou se použít jako náplň do ozdobných lamp, a
    • jsou uvedeny na trh v obalech o objemu 15 l nebo menším
    nesmějí obsahovat barvivo, s výjimkou případu, kdy je toto barvivo přidáno pro daňové účely nebo jako voňavka nebo z obou důvodů.
  3. Označení obalů látek a přípravků, na něž se vztahuje ustanovení bodu 2, pokud jsou určeny pro použití v lampách, musí obsahovat zřetelné a nesmazatelné upozornění:
    "Uchovávejte lampy naplněné touto kapalinou mimo dosah dětí."
4. Tris(2,3-dibrompropyl) fosfát
CAS č. 126-72-7 		Tato látka se nesmí používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo nebo ložní prádlo.
5. Benzen
CAS č. 71-43-2
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tato látka nesmí používat v koncentracích 0,1 % hmot. nebo vyšších
  2. Ustanovení bodu 1 se nevztahuje na:
    1. motorová paliva,
    2. látky a přípravky používané v průmyslových výrobách, při nichž emise benzenu nepřesahuje přípustné expoziční limity 3);
    3. odpady 4).
  3. V hračkách uváděných na trh nebo do oběhu nesmí koncentrace této látky převyšovat 5 mg.kg-1.
6. Vláknitý azbest
6.1 krocidolit
CAS č. 12001-28-4
amosit
CAS č. 12172-73-5
anthofylit
CAS č. 77536-67-5
aktinolit
CAS č. 77536-66-4
tremolit
CAS č. 77536-68-6 		Uvádění na trh, do oběhu nebo používání těchto vláken a výrobků, do nichž jsou tato vlákna záměrně přidávána, je zakázáno.
6.2 chrysotil
CAS č. 12001-29-5 		Uvádění na trh, do oběhu nebo používání těchto vláken a výrobků, do nichž jsou tato vlákna záměrně přidávána, je zakázáno.
Tato vlákna je však možno používat do 1. ledna 2008 pro membrány stávajících zařízení pro elektrolýzu do ukončení jejich životnosti nebo dokud nebude k dispozici vhodná náhrada neobsahující tato vlákna.
Výrobky obsahující azbestová vlákna uvedená v bodech 6.1 a 6.2 v stávajících zařízeních je možno používat až do doby jejich odstranění nebo ukončení jejich životnosti.
Uvádění na trh a používání těchto vláken a výrobků, které je obsahují, v souladu s ustanoveními uvedenými výše, je možné pouze pokud jsou tyto výrobky označeny v souladu se zvláštním právním předpisem3).
7. | Neobsazeno
8. Tris-aziridinyl-fosfinoxid,
CAS č. 5455-55-1 		Tato látka se nesmí používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo, ložní prádlo atd.
9. Polybromované bifenyly (PBB),
CAS č. 59536-65-1 		Tato látka se nesmí používat k úpravě textilních výrobků určených pro styk s pokožkou, jako jsou např. oděvy, spodní prádlo, ložní prádlo atd.
10. Mýdlový prášek z kůry mydlokoru tupolistého (Quillaia saponaria) a jeho deriváty obsahující saponiny
Prášek z kořenů čemeřice zelené (Helleborus viridis) a čemeřice černé (Helleborus niger)
Prášek z kořenů kýchavice bílé (Veratrum album) a kýchavice černé (Veratrum nigrum)
Benzidin a/nebo jeho deriváty
o-Nitrobenzaldehyd
CAS č. 522-89-6 (správně má být 552-89-6)
Dřevný prášek
  1. Tyto látky se nesmějí používat v žertovných a zábavných předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích bombiček.
  2. Ustanovení bodu 1 se nevztahuje na páchnoucí bombičky s obsahem menším než 1,5 ml.
11. Sulfidy a polysulfidy
11.1. Sulfid amonný
CAS č. 12135-76-1
11.2. Hydrogensulfid amonný
CAS č. 12124-99-1
11.3. Polysulfid amonný
CAS č. 12259-92-6
  1. Tyto látky se nesmějí používat v žertovných a zábavných předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích bombiček.
  2. Ustanovení bodu 1 se nevztahuje na páchnoucí bombičky s obsahem menším než 1,5 ml.
12. Těkavé estery kyseliny bromoctové

12.1. Methyl-bromacetát
CAS č. 96-32-2

12.2. Ethyl-bromacetát,
CAS č. 105-36-2

12.3. Propyl-bromacetát

12.4. Butyl-bromacetát
  1. Tyto látky se nesmějí používat v žertovných a zábavných předmětech, které mají být použity jako takové, např. jako složka kýchacího prášku a páchnoucích bombiček.
  2. Ustanovení bodu 1 se nevztahuje na páchnoucí bombičky s obsahem menším než 1,5 ml.
13. 2-Naftylamin
CAS č. 91-59-8 a jeho soli
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tyto látky nesmějí používat v koncentracích 0,1 % hmot. nebo vyšších
  2. Ustanovení bodu 1 se nevztahuje na odpady5) obsahující jednu nebo více těchto látek.
  3. Látky a přípravky podle bodu 1 se nesmějí prodávat spotřebitelům 5).
  4. Označení obalů látek a přípravků podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití".
14. Benzidin
CAS č. 92-87-5 a jeho soli
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tyto látky nesmějí používat v koncentracích 0,1 % hmot. nebo vyšších
  2. Ustanovení bodu 1 se nevztahuje na odpady5) obsahující jednu nebo více těchto látek.
  3. Látky a přípravky podle bodu 1 se nesmějí prodávat spotřebitelům6).
  4. Označení obalů látek a přípravků podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití".
15. 4-nitrobifenyl
CAS č. 92-93-3
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tato látka nesmí používat v koncentracích 0,1 % hmot. nebo vyšších
  2. Ustanovení bodu 1 se nevztahuje na odpady5) obsahující jednu nebo více těchto látek.
  3. Látky a přípravky podle bodu 1 se nesmějí prodávat spotřebitelům6).
  4. Označení obalů látek a přípravků podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití".
16. 4-aminobifenyl

CAS č. 92-67-1 a jeho soli
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tyto látky nesmějí používat v koncentracích 0,1 % hmot. nebo vyšších
  2. Ustanovení bodu 1 se nevztahuje na odpady5) obsahující jednu nebo více těchto látek.
  3. Látky a přípravky podle bodu 1 se nesmějí prodávat spotřebitelům6).
  4. Označení obalů látek a přípravků podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití".
17. Uhličitany olova

17.1. Uhličitan olovnatý bezvodý (PbCO3)
CAS č. 598-63-0

17.2. Uhličitan-dihydroxid triolovnatý (2PbCO3.Pb(OH)2)
CAS č. 1319-46-6
  1. Tyto látky nebo přípravky, které takové látky obsahují, se nesmějí používat jako nátěrové hmoty.
  2. Ustanovení bodu 1 se nevztahuje na jejich použití při restaurování a údržbě uměleckých děl a historických budov a jejich interiérů.
18. Sírany olovnaté

18.1. Síran olovnatý (PbSO4)
CAS č. 7446-14-2

18.2. Sírany olovnaté, (PbxSO4)
CAS č. 15739-80-7
  1. Tyto látky nebo přípravky, které takové látky obsahují, se nesmějí používat jako nátěrové hmoty.
  2. Ustanovení bodu 1 se nevztahuje na jejich použití při restaurování a údržbě uměleckých děl a historických budov a jejich interiérů.
19. Sloučeniny rtuti
  1. Tyto látky nebo přípravky, které takové látky obsahují, se nesmějí používat:
    1. k zabránění znečišťování povrchů způsobeného mikroorganismy, rostlinami nebo živočichy na:
      • trupech lodí,
      • koších, plovácích, sítích a jiném zařízení používaném k chovu ryb a měkkýšů,
      • jakémkoliv částečně nebo zcela ponořeném zařízení;
    2. při ošetření dřeva;
    3. při impregnaci silně namáhaných průmyslových textilií a přízí určených pro jejich výrobu;
    4. při úpravě průmyslových vod bez ohledu na jejich použití.
  2. Na trh nebo do oběhu se nesmí uvádět baterie a akumulátory, které obsahují více než 0,0005 % hmot. rtuti.
  3. Ustanovení bodu 2 se nevztahuje na knoflíkové články a na baterie složené z těchto článků, které obsahují méně než 2 % hmot. rtuti.
20. Sloučeniny arsenu Tyto látky nebo přípravky, které takové látky obsahují, se nesmějí používat:
  1. k zabránění znečišťování povrchů způsobeného mikroorganismy, rostlinami nebo živočichy na:
    • trupech lodí,
    • koších, plovácích, sítích a jiném zařízení používaném k chovu ryb a měkkýšů,
    • jakémkoliv částečně nebo zcela ponořeném zařízení;
  2. při konzervaci dřeva. Navíc se takto ošetřené dřevo nesmí uvádět na trh;
  3. avšak odchylně
    1. látky a přípravky použité při konzervaci dřeva se mohou použít pouze pro ošetření dřeva v průmyslových zařízeních za použití vakua nebo pod tlakem, a to ve formě roztoků anorganických sloučenin mědi, chrómu, arsenu (CCA), typ C. Takto ošetřené dřevo se nesmí uvádět na trh, dokud není ukončena fixace konzervačního přípravku;
    2. dřevo ošetřené roztoky CCA v průmyslových zařízeních podle bodu i) se může uvádět na trh za předpokladu, že se pro zajištění bezpečnosti lidí a zvířat zabezpečí neporušenost struktury dřeva a že kožní kontakt lidí s dřevem je po dobu jeho životnosti nepravděpodobný, a to pro odborné a průmyslové použití v následujících aplikacích,
      • jako stavební dříví ve veřejných a zemědělských budovách, v úředních budovách a v průmyslových stavbách,
      • v mostech a mostních konstrukcích,
      • jako stavební dříví v sladkých a brakických vodách, např. v přístavních molech a v mostech,
      • v protihlukových bariérách,
      • v protilavinových bariérách,
      • v dálničním bezpečnostním oplocení a bariérách,
      • jako oloupaná kulatina v ohradách pro dobytek,
      • v zemních opěrných konstrukcích,
      • jako sloupy elektrického a telekomunikačního vedení,
      • jako pražce podzemní dráhy.
      Bez dotčení jiných předpisů o klasifikaci, balení a označování nebezpečných látek a přípravků musí být každé ošetřené dřevo uváděné na trh individuálně označeno nápisem "Pouze pro použití v odborných a průmyslových zařízeních, obsahuje arsen". Dále musí být každé dřevo uváděné na trh v obalech označeno etiketou s nápisem "Při zacházení s tímto dřevem používejte rukavice. Při řezání nebo jiné úpravě tohoto dřeva používejte prachovou masku a ochranu očí. S odpadem tohoto dřeva musí být nakládáno jako s nebezpečným odpadem, a to pouze v oprávněném zařízení";
    3. ošetřené dřevo uvedené v bodech i) a ii) se nesmí používat
      • v obytných nebo soukromých stavbách určených k jakémukoli účelu,
      • v jakékoli aplikaci, kde je riziko opakovaného styku s kůží,
      • v mořských vodách,
      • pro zemědělské účely jiné, než jsou ohrady pro dobytek a stavby používané v souladu s bodem ii),
      • v jakékoli aplikaci, kde může ošetřené dřevo přijít do styku s meziprodukty nebo konečnými výrobky určenými pro spotřebu lidmi a/nebo zvířaty.
  4. při úpravě průmyslových vod bez ohledu na jejich použití.
21. Organocíničité sloučeniny
  1. Nesmí se uvádět na trh pro použití jako látky nebo složky přípravků, které působí jako biocidy 6) v nátěrových hmotách.
  2. Nesmí se uvádět na trh nebo používat jako látky nebo složky přípravků, které působí jako biocidy7) k zabránění hnití způsobeného mikroorganismy, rostlinami nebo živočichy
    1. plavidel bez ohledu na jejich délku určených pro použití na moři a na vnitrozemských vodních cestách a plochách,
    2. klecí, plováků, sítí a jiných zařízení používaných pro chov ryb a měkkýšů;
    3. jakéhokoliv zcela nebo částečně ponořeného zařízení.
  3. Nesmí se používat jako látky nebo složky přípravků, které jsou určeny pro úpravu průmyslových vod.
22. 2,2-dibutyl-1,3,2,4- dioxastannaboretan-4-ol
(dibutylcín-hydrogenborát, DBB)

CAS č.75113-37-0
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se nesmí tato látka používat v koncentracích 0,1 % hmot. nebo vyšších.
  2. Ustanovení podle bodu 1 se nevztahuje na tuto látku nebo přípravky, které ji obsahují, pokud jsou určeny pouze pro přeměnu na finální výrobky, v nichž se tato látka vyskytuje v koncentraci menší než 0,1 % hmot.
23. Pentachlorfenol
CAS č. 87-86-5 a jeho soli a estery
  1. V látkách nebo přípravcích uváděných na trh nebo do oběhu se tyto látky nesmějí používat v koncentracích 0,1 % hmot. nebo vyšších.
  2. Ustanovení bodu 1 se nevztahuje na látky a přípravky, které je obsahují, určené pro použití v průmyslových zařízeních s kontrolovaným odvodem plynných emisí a odpadních vod, která splňují požadavky zvláštních právních předpisů 8) na obsah pentachlorfenolu
    1. pro ošetření dřeva.
      Ošetřené dřevo se však nesmí používat
      aa) uvnitř budov pro dekorativní nebo jiné účely,
      ab) pro výrobu a opakované ošetření
      aba) nádob určených pro pěstitelské účely;
      abb) obalů, které mohou přijít do styku se surovinami, polotovary nebo konečnými výrobky určenými pro spotřebu lidmi a/nebo zvířaty;
      abc) jiných materiálů, které mohou kontaminovat výrobky uvedené v odstavci aba) a abb);
    2. pro impregnaci vláken a namáhaných textilních výrobků, které nejsou určeny pro použití v oděvech nebo pro dekorativní účely;
    3. pro ošetření dřeva a zdiva napadeného plísní prováděné specializovanými odborníky v budovách kulturního, uměleckého a historického významu nebo ve stavu nouze.
  3. Látky a přípravky uvedené v bodu 2
    1. nesmí obsahovat hexachlordibenzoparadioxin (HCDD) v koncentraci vyšší než 0,0002 % hmot.;
    2. nesmí se uvádět na trh nebo do oběhu v obalech menších než 20 litrů;
    3. nesmí se prodávat spotřebitelům6).
    4. musí být uváděny na trh nebo do oběhu v obalech obsahujících zřetelné a nesmazatelné upozornění:
      "Pouze pro průmyslové a profesionální použití”
    5. Ustanovení bodu 1 se nevztahuje na tyto látky a přípravky obsažené v odpadech5).
24. Kadmium
CAS č. 7440-43-9 a jeho sloučeniny
  1. Tyto látky se nesmějí používat k barvení výrobků a jejich částí vyrobených z následujících materiálů definovaných položkami celního sazebníku:
    • polyvinylchlorid [3904 10] [3904 21] [3904 22],
    • polyuretan [3909 50],
    • polyethylen s nízkou hustotou [3901 10] s výjimkou tohoto polyethylenu používaného pro výrobu zásobních barevných směsí,
    • acetylcelulosa [3912 11] [3912 12],
    • acetylbutyrcelulosa [3912 11] [3912 12],
    • epoxidové pryskyřice [3907 30],
    • melaminformaldehydové pryskyřice [3909 20],
    • močovinoformaldehydové pryskyřice [3909 10],
    • nenasycené polyestery [3907 91],
    • polyethylentereftalát [3907 60],
    • polybutylentereftalát,
    • transparentní polystyren [3903 11] [3903 19],
    • kopolymer akrylonitril-methylmethakrylát,
    • síťovaný polyethylen,
    • rázuvzdorný polystyren,
    • polypropylen [3902 10,
    • nátěrové hmoty [3208] [3209]

    Obsah kadmia ve výrobcích z těchto materiálů smí být nejvýše 0,01 % hmot. s výjimkou nátěrových hmot s vysokým obsahem zinku, ve kterých obsah kadmia může být nejvýše 0,1 % hmot.
  2. Ustanovení bodu 1 se nevztahuje na výrobky, které se barví z bezpečnostních důvodů.
  3. Tyto látky se nesmí používat ke stabilizaci následujících konečných výrobků definovaných položkami celního sazebníku vyrobených z polymerů a kopolymerů vinylchloridu:
    • obalové materiály [3923 29 10] [3920 41] [3920 42],
    • kancelářské a školní potřeby [3926 10],
    • nábytkové kování, kování pro karoserie [3926 30],
    • oděvní výrobky a doplňky (včetně rukavic) [3926 20],
    • podlahové krytiny a obkladové materiály [3918 10],
    • impregnované, povrchově upravené, potažené nebo laminované textilní tkaniny [5903 10],
    • imitace kůže [4202],
    • gramofonové desky [8524 10],
    • trubky, potrubí a spojovací kusy [3917 23],
    • kývavé dveře,
    • vozidla pro silniční dopravu (interiér, exteriér, podvozek),
    • povrchová úprava ocelových plechů pro stavebnictví a průmysl,
    • isolace elektrických vodičů.
    Obsah kadmia ve výrobcích z těchto materiálů smí být nejvýše 0,01 % hmot.
  4. Ustanovení bodu 3 se nevztahuje na konečné výrobky, které používají stabilizátory s obsahem kadmia z bezpečnostních důvodů.
  5. Tyto látky se nesmějí používat k povrchové úpravě kovových strojů a zařízení a jejich součástí, pokud jsou tyto stroje nebo zařízení používány v následujících odvětvích nebo aplikacích definovaných položkami celního sazebníku:
    • zemědělství [8419 31] [8424 81] [8432] [8433] [8434] [8436],
    • chladírenství a mrazírenství [8418],
    • tisk a vazba knih [8440] [8442] [8443],
    • výroba potravin [8210] [8417 20] [8419 81] [8421 11] [8421 22] [8422] [8435] [8437] [8438] [8476 11],
    • výroba domácích potřeb [7321] [8421 12] [8450] [8509] [8516],
    • výroba nábytku [8465] [8466] [9401] [9402] [9403] [9404],
    • výroba sanitárního zboží [7324],
    • výroba ústředního vytápění a klimatizačního zařízení [7322] [8403] [8404] [8415],
    • výroba papíru a lepenky [8419 32] [8439] [8441],
    • výroba textilu a oděvů [8444][8445] [8447] [8448] [8449] [8451] [8452],
    • výroba průmyslových manipulačních zařízení a strojů [8425] [8426] [8427] [8428] [8429] [8430] [8431],
    • výroba silničních a zemědělských vozidel [kapitola 87],
    • výroba železničních vozidel [kapitola 86],
    • výroba plavidel [kapitola 89].
  6. Tyto látky se nesmějí používat k povrchové úpravě kovových strojů a zařízení a jejich součástí, pokud jsou tyto stroje nebo zařízení vyráběny v následujících odvětvích definovaných položkami celního sazebníku:
    • výroba domácích potřeb [7321] [8421 12] [8450] [8509] [8516],
    • výroba nábytku [8465] [8466] [9401] [9402] [9403] [9404],
    • výroba sanitárního zboží [7324],
    • výroba ústředního vytápění a klimatizačního zařízení [7322] [8403] [8404] [8415],
    • výroba průmyslových manipulačních zařízení a strojů [8425] [8426] [8427] [8428] [8429] [8430] [8431],
    • výroba silničních a zemědělských vozidel [kapitola 87],
    • výroba železničních vozidel [kapitola 86],
    • výroba plavidel [kapitola 89].
  7. Ustanovení bodů 5 a 6 se nevztahují na:
    • výrobky a jejich součásti používané v letectví, kosmickém výzkumu, hornictví a v jaderném průmyslu, pokud jejich používání má vysoké nároky na bezpečnost,
    • součásti bezpečnostních systémů používaných u silničních a zemědělských vozidel, železničních vozidel a plavidel,
    • elektrické kontakty ve všech oblastech použití, pokud to vyžadují požadavky na bezpečnost zařízení, ve kterých jsou používány.
25. Dichlor(dichlor-2- methylbenzyl)benzen (směs isomerů)
Obchodní název: Ugilec 141
CAS č. 76253-60-6 		Tyto látky a přípravky a výrobky, které je obsahují, se nesmějí uvádět na trh, do oběhu a používat.
Zařízení, která tyto látky obsahují se mohou používat do ukončení životnosti těchto zařízení nebo do okamžiku jejich odstranění, tj. nejpozději do konce roku 2010. Zařízení se nesmějí těmito látkami doplňovat. Do doby vyřazení z provozu se mohou tato zařízení pouze udržovat tak, aby látky, které jsou v nich obsaženy, vyhovovaly technickým normám2), aby zařízení byla v dobrém provozním stavu a aby nedocházelo k úniku jejich náplně.
26. Chlor(chlorbenzyl)methyl benzen (směs isomerů)
Obchodní název: Ugilec 121 		Tyto látky a přípravky a výrobky, které je obsahují, se nesmějí uvádět na trh, do oběhu a používat.
Zařízení, která tyto látky obsahují se mohou používat do ukončení životnosti těchto zařízení nebo do okamžiku jejich odstranění, tj. nejpozději do konce roku 2010. Zařízení se nesmějí těmito látkami doplňovat. Do doby vyřazení z provozu se mohou tato zařízení pouze udržovat tak, aby látky, které jsou v nich obsaženy, vyhovovaly technickým normám2), aby zařízení byla v dobrém provozním stavu a aby nedocházelo k úniku jejich náplně.
27. Brom(brombenzyl)methyl benzen (směs isomerů)
Obchodní název: DBBT
CAS č. 99688-47-8 		Tyto látky a přípravky a výrobky, které je obsahují, se nesmějí uvádět na trh, do oběhu a používat.
Zařízení, která tyto látky obsahují se mohou používat do ukončení životnosti těchto zařízení nebo do okamžiku jejich odstranění, tj. nejpozději do konce roku 2010. Zařízení se nesmějí těmito látkami doplňovat. Do doby vyřazení z provozu se mohou tato zařízení pouze udržovat tak, aby látky, které jsou v nich obsaženy, vyhovovaly technickým normám2), aby zařízení byla v dobrém provozním stavu a aby nedocházelo k úniku jejich náplně.
28. Nikl
CAS č. 7440-0-20 (správně má být 7440-02-0) a jeho sloučeniny
  1. Tyto látky se smějí používat v dříkových soupravách, které se vkládají do propíchnutých uší nebo jiných propíchnutých částí lidského těla během epitelizace ran způsobených propíchnutím, pouze pokud jsou tyto části výrobků homogenní a koncentrace niklu je nižší než 0,05 % hmot.
  2. Tyto látky se smějí používat ve výrobcích určených k přímému a dlouhodobému styku s pokožkou, jako jsou:
    • náušnice,
    • náhrdelníky, náramky a řetízky, ozdoby na kotníky, prstýnky,
    • pouzdra náramkových hodinek, pásky a upínací části hodinek,
    • stiskací knoflíky, patenty, nýty, zipy a kovové značky, jsou-li použity u oděvů,
    pouze pokud uvolňování niklu z těch částí výrobků, které přicházejí do přímého a dlouhodobého styku s pokožkou, je nejvýše 0,5 µg.cm-2×týden-1.
  3. Tyto látky se smějí používat u výrobků podle bodu 2, jestliže mají tyto výrobky povrchovou úpravu neobsahující nikl, pokud tato úprava zabezpečí, aby po dobu alespoň 2 let běžného používání výrobku rychlost uvolňování niklu z těch částí výrobků, které přicházejí do přímého a dlouhodobého styku s pokožkou, nebyla vyšší než 0,5 µg.cm-2×týden-1.
  4. K ověření dodržování ustanovení bodů 1 až 3 se postupuje podle technických norem8).
29. Nebezpečné látky uvedené v Seznamu závazně klasifikovaných
nebezpečných látek (dále jen "Seznam")2), klasifikované jako karcinogeny kategorie 1 nebo karcinogeny kategorie 2, označené jako toxické (T) s R-větou "R45 Může vyvolat rakovinu" nebo s R-větou "R49 Může
vyvolat rakovinu při vdechování".
Tyto látky jsou uvedeny v dodatku k této příloze.
  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům5), pokud jejich individuální koncentrace překračují limity stanovené v Seznamu nebo limity uvedené ve zvláštním právním předpisu3).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití.".
  3. Ustanovení bodu 1 se nevztahuje na:
    a) léčiva 9)
    b) veterinární přípravky 10,
    c) kosmetické prostředky,
    d) motorová paliva
    • ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
    • paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
    e) barvy pro výtvarníky.
30. Nebezpečné látky uvedené v Seznamu2), klasifikované jako mutageny kategorie 1 nebo mutageny kategorie 2, označené R-větou "R46 Může vyvolat poškození dědičných vlastností".

Tyto látky jsou uvedeny v dodatku k této příloze.

  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům6), pokud jejich individuální koncentrace překračují limity stanovené v Seznamu nebo limity uvedené ve zvláštním právním předpisu3).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:

    "Pouze k odbornému použití.".

  3. Ustanovení bodu 1 se nevztahuje na:
    1. léčiva9),
    2. veterinární přípravky10),
    3. kosmetické prostředky,
    4. motorová paliva
      • ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
  4. barvy pro výtvarníky.
31. Nebezpečné látkyuvedené v Seznamu2), klasifikované jako látky toxické pro reprodukci kategorie 1 a látky toxické pro reprodukci kategorie 2, označené R-větou "R60 Může poškodit reprodukční
schopnost" nebo R-větou "R61 Může poškodit plod v těle matky". Tyto látky jsou uvedeny v dodatku k této příloze.
  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům6), pokud jejich individuální koncentrace překračují limity stanovené v Seznamu nebo limity uvedené ve zvláštním právním předpisu3).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:

    "Pouze k odbornému použití.".

  3. Ustanovení bodu 1 se nevztahuje na:
    1. léčiva9),
    2. veterinární přípravky10),
    3. kosmetické prostředky,
    4. motorová paliva
  4. ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
  5. paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
  6. barvy pro výtvarníky.
32. Dehtové oleje a destiláty:

32.1. Kreosot
CAS č. 8001-58-9,

32.2. Kreosotový olej
CAS č. 61789-28-4,

32.3. Destiláty z uhelného dehtu, naftalenové oleje
CAS č. 84650-04-4,

32.4. Kreosotový olej, acenaftenová frakce
CAS č. 90640-84-9,

32.5. Destiláty z uhelného dehtu, přední frakce
CAS č. 65996-91-0,

32.6. Antracenový olej
CAS č. 90640-80-5,

32.7. Fenoly z uhelného dehtu, surové
CAS č. 65996-85-2,

32.8. Kreosot, dřevný
CAS č. 8021-39-4,
32.9. Nízkoteplotní kreosotový olej, alkalický
CAS č. 122384-78-5.
  1. Tyto látky se nesmějí používat pro ošetření dřeva. Dřevo ošetřené těmito látkami se nesmí uvádět na trh nebo do oběhu.
  2. Ustanovení bodu 1 se nevztahuje na:
    1. úpravu dřeva v průmyslových zařízeních nebo pro lokální opakované ošetření dřeva odborníky, pokud tyto látky obsahují:

      aa) benzo-a-pyren v koncentraci menší než 0,005 % hmot.,

      ab) vodou extrahovatelné fenoly v koncentraci menší než 3 % hmot.

      Tyto látky a přípravky určené pro použití na ošetření dřeva v průmyslových zařízeních nebo odborníky:

      • mohou být uváděny na trh pouze v obalech o objemu 20 litrů nebo větším,
      • nesmějí být prodávány spotřebitelům6).

      Označování obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:

      "Pouze pro použití v průmyslových zařízeních nebo pro odborné použití".

      b) Dřevo ošetřené v průmyslových zařízeních nebo odborníky podle bodu a), které je uváděno na trh nebo je lokálně opakovaně ošetřené je možno používat pouze pro odborné a průmyslové použití, např. pro železniční pražce, pro sloupy elektrického vedení, pro oplocení, pro zemědělské účely (např. opěry stromů), pro zařízení přístavů a pro úpravu vodních toků.

      c) Dřevo ošetřené těmito látkami před nabytím účinnosti této vyhlášky je možno uvádět do oběhu pro opětovné využití.

    2. Dřevo ošetřené podle bodu 2 písm. b) a c) se nesmí používat:
      • uvnitř budov určených pro jakékoliv účely (bydlení, zaměstnání, volný čas),
      • v hračkách,
      • na hřištích
      • v parcích, zahradách a jiných venkovních prostorách určených pro rekreaci a zábavu, kde je riziko častého ke styku s pokožkou,
      • pro výrobu zahradního nábytku, jako jsou stoly pro občerstvení,
      • pro výrobu a použití a jakékoliv opětovné použití
      • nádob určených pro pěstitelské účely,
      • obalů, které mohou přijít do styku se surovinami, polotovary anebo hotovými výrobky určenými pro výživu lidí nebo zvířat,
      • jiných materiálů, které mohou kontaminovat výrobky uvedené výše.
33. Chloroform
CAS č. 67-66-3
  1. Tyto látky se nesmějí používat v látkách a přípravcích, které jsou určeny k prodeji spotřebitelům6) nebo které se používají plošně k čistění povrchů a čistění textilních výrobků v koncentracích 0,1 % hmot. nebo větších.
  2. Označení obalů látek podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze pro použití v průmyslových zařízeních".
  3. Ustanovení bodů 1 a 2 se nevztahuje na:
    1. léčiva10),
    2. veterinární přípravky11),
    3. kosmetické prostředky.
34. Tetrachlormethan
CAS č. 56-23-5
35. 1,1,2-Trichlorethan
CAS č. 79-00-5
36. 1,1,2,2-Tetrachlorethan
CAS č. 79-34-5
37. 1,1,1,2-Tetrachlorethan
CAS č. 630-20-6
38. Pentachlorethan
CAS č. 76-01-7
39. 1,1-Dichlorethylen
CAS č.75-35-4
40. 1,1,1-Trichlorethan
CAS č. 71-55-6
41. Hexachlorethan
CAS č. 67-72-1 		Tato látka se nesmí používat při výrobě nebo zpracování neželezných kovů.
42. Chloralkany, C10 - C13 (chlorované parafiny s krátkým řetězcem) Nesmí se uvádět na trh pro použití jako látky nebo jako složky jiných látek nebo přípravků v koncentraci vyšší než 1 %
  • při zpracování kovů,
  • při povrchové úpravě kůže.
43. Azobarviva
  1. Azobarviva, v kterých se může redukčním štěpením jedné nebo více azoskupin uvolnit jeden nebo více aromatických aminů uvedených v dodatku k této příloze ve zjistitelných koncentracích, tj. v koncentracích vyšších než 0,003 % hmot. v hotových výrobcích nebo v jejich obarvených částech, se nesmějí používat v textilních a kožených výrobcích, které mohou přicházet do přímého a dlouhodobého styku s lidskou kůží nebo ústní dutinou, jako jsou
    • oděvy, lůžkoviny, ručníky, vlásenky, paruky, klobouky, pleny a jiné hygienické prostředky, spací vaky,
    • obuv, rukavice, řemínky, kabelky, peněženky včetně zavěšených na krku, aktovky, potahy sedadel,
    • hračky z textilu nebo kůže a hračky, jejichž součástí jsou textilní nebo kožené oděvy,
    • příze a textilie určené pro konečného spotřebitele.
  2. Textilní a kožené výrobky uvedené v bodu 1 se navíc nesmějí uvádět na trh, pokud nesplňují požadavky stanovené v uvedeném bodu.
    Toto ustanovení se do 1. ledna 2005 nevztahuje na textilní výrobky vyrobené z recyklovaných vláken, pokud se aminy uvolňují z reziduí předchozího barvení těchto vláken a pokud je jejich koncentrace menší než 0,007 % hmot.
  3. Azobarviva, která se nachází v seznamu azobarviv uvedeném v dodatku k této příloze, se nesmějí uvádět na trh nebo používat pro barvení textilních a kožených výrobků samotná nebo jako součást přípravků v koncentracích vyšších než 0,1 % hmot.
44. Pentabromdifenylether C12H5Br5O
  1. Nesmí se uvádět na trh nebo používat jako látka nebo jako složka látky nebo přípravku v koncentracích vyšších než 0,1 % hmot.
  2. Na trh se nesmějí uvádět výrobky, jestliže samy nebo jejich zhášecí přísady obsahují tuto látku v koncentracích vyšších než 0,1 % hmot
45. Oktabromdifenylether C12H2Br8O
  1. Nesmí se uvádět na trh nebo používat jako látka nebo jako složka látky nebo přípravku v koncentracích vyšších než 0,1 % hmot.
  2. Na trh se nesmějí uvádět výrobky, jestliže samy nebo jejich zhášecí přísady obsahují tuto látku v koncentracích vyšších než 0,1 % hmot
46. 46.1. Nonylfenol C6H4(OH)C9H19

46.2. Nonylfenol ethoxylát (C2H4O)nC15H24O

Nesmí se uvádět na trh nebo používat jako látka nebo jako složka přípravku v koncentracích rovných 0,1 % hmot. nebo vyšších pro tato použití:
  1. průmyslové a profesionální čištění s výjimkou:
    • kontrolovaných uzavřených systémů chemického čištění, kde se prací kapalina recykluje nebo spaluje,
    • systémů čištění se speciálním postupem, kde se prací kapalina recykluje nebo spaluje;
  2. domácí čištění;
  3. zpracování textilií a kůže s výjimkou:
    • zpracování bez úniků do odpadní vody,
    • systémy se speciálním postupem, kde se voda použitá při zpracování předběžně upravuje úplným odstraněním organických podílů před biologickým čištěním odpadní vody (odmaštění ovčích kožešin);
  4. emulgátor při omývání struků v zemědělství;
  5. zpracování kovů s výjimkou:
    • použití v kontrolovaných uzavřených systémech, kde se prací kapalina recykluje nebo spaluje;
  6. výroba celulosy a papíru;
  7. kosmetické přípravky;
  8. jiné přípravky pro osobní péči s výjimkou:
    • spermicidů;
  9. složky komerčních úprav pesticidů a biocidů7).
Toto ustanovení nabývá účinnosti dnem 17. ledna 2005.
47. Cement
  1. Cement a přípravky obsahující cement se nesmějí používat ani uvádět na trh jestliže po smíchání s vodou obsahují více než 0,0002 % rozpustného šestimocného chromu vztaženo na celkovou hmotnost suchého cementu.
  2. Jestliže se použijí redukční činidla, musí být obal cementu nebo přípravků obsahujících cement čitelně a nesmazatelně označen informacemi o datu balení, jakož i údaji o podmínkách a době skladování vhodných pro zachování aktivity redukčního činidla a udržení obsahu rozpustného šestimocného chromu pod limitem uvedeným v odstavci 1, a to bez dotčení ustanovení hlavy II a IV zákona.
  3. Odchylně se odstavce 1 a 2 nepoužijí pro uvádění na trh a používání v kontrolovaných uzavřených a plně automatizovaných procesech, v nichž s cementem a přípravky obsahujícími cement manipulují pouze strojní zařízení a v nichž není možný styk s kůží.
  4. Ustanovení uvedená v bodech 1) až 3) nabývají účinnosti dnem 17. ledna 2005.

2) ČSN EN 50 195 a ČSN EN 50 225.

3) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.

4) Zákon č. 185/2001 Sb., o odpadech a o změně některých dalších zákonů, ve znění pozdějších předpisů.

5) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.

6) Zákon č. 120/2002 Sb., o podmínkách uvádění biocidních přípravků a účinných látek na trh a o změně některých souvisejících zákonů.

7) Zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.. Zákon č. 254/2001 Sb., o vodách a o změně některých zákonů (vodní zákon), ve znění pozdějších předpisů.

8) ČSN EN 1810, ČSN EN 1811 a ČSN EN 12472.

9) Zákon č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů, ve znění pozdějších předpisů.

10) Zákon č. 166/1999 Sb., o veterinární péči a o změně některých souvisejících zákonů (veterinární zákon), ve znění pozdějších předpisů.

11) §6 odst. 4 nařízení vlády č. 194/2001 Sb., kterým se stanoví technické požadavky na aerosolové rozprašovače.


221/2004 Sb., příloha 2, Dodatek

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Dodatek k příloze č. 2 vyhlášky č. 221/2004 Sb.

Vysvětlivky k označení jednotlivých sloupců následujících tabulek

Látky
Název je shodný s názvem látky použitým v Seznamu. Ve většině případů jsou nebezpečné látky označeny jejich názvy uvedenými v seznamu obchodovaných látek (dále jen „Einecs“) nebo v seznamu nových látek (dále jen „Elincs“). Látky, které nejsou uvedeny v Einecs nebo Elincs, jsou nazvány v souladu s mezinárodním chemickým názvoslovím.

Indexové číslo
Indexové číslo je identifikační kód přiřazený látce v Seznamu. Látky jsou v dodatku řazeny podle těchto čísel.

Číslo ES
Pro každou látku uvedenou v Einecs je uveden její identifikační kód použitý v tomto Seznamu. Pro každou novou látku registrovanou v rámci EU je uveden identifikační kód, který je zveřejněn v Elincs.

Číslo CAS
Jsou uvedena čísla podle Chemical Abstract Service (CAS).

Poznámky

Plné znění poznámek je uvedeno v Seznamu.

V doplňku se uvádí následující poznámky:

Poznámka J:
Látku není nutno klasifikovat jako karcinogen, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. benzenu (číslo Einecs 200-753-7).

Poznámka K:
Látku není nutno klasifikovat jako karcinogen, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. 1,3-butadienu (číslo Einecs 203-450-8).

Poznámka L:
Látku není nutno klasifikovat jako karcinogen, jestliže lze prokázat, že látka obsahuje méně než 3 % hmot. látek extrahovatelných do dimethylsulfoxidu (DMSO).

Poznámka M:
Látku není nutno klasifikovat jako karcinogen, jestliže lze prokázat, že látka obsahuje méně než 0,005 % hmot. benzo[a]pyrenu (číslo Einecs 200-028-5).

Poznámka N:
Látku není nutno klasifikovat jako karcinogen, je-li znám celý technologický proces její rafinace a jestliže lze prokázat, že výchozí látka není karcinogenní.

Poznámka P:
Látku není nutno klasifikovat jako karcinogen, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. benzenu (číslo Einecs 200-753-7).

Poznámka R:
Klasifikaci látky jako karcinogenní není nutno použít na vlákna, jejichž délkou vážený střední geometrický průměr po odečtení dvojnásobku standardní odchylky je větší než 6 µm.


221/2004 Sb., příloha 2, Bod 29 - Karcinogeny: kategorie 1

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 29 - Karcinogeny: kategorie 1

Látky | Indexové číslo | Číslo ES | Číslo CAS | Pozn.
Oxid chromový | 024-001-00-0 | 215-607-8 | 1333-82-0 |
Chromany zinku, včetně chromanu zinečnato-draselného | 024-007-00-3 |  |  |
Oxid nikelnatý | 028-003-00-2 | 215-215-7 | 1313-99-1 |
Oxid nikličitý | 028-004-00-8 | 234-823-3 | 12035-36-8 |
Oxid niklitý | 028-005-00-3 | 215-217-8 | 1314-06-3 |
Sulfid nikelnatý | 028-006-00-9 | 240-841-2 | 16812-54-7 |
Disulfid triniklu | 028-007-00-4 | 234-829-6 | 12035-72-2 |
Oxid arsenitý | 033-003-00-0 | 215-481-4 | 1327-53-3 |
Oxid arseničný | 033-004-00-6 | 215-116-9 | 1303-28-2 |
Kyselina arseničná a její soli | 033-005-00-1 |  |  |
Hydrogenarseničnan olovnatý | 082-011-00-0 | 232-064-2 | 7784-40-9 |
Butan[1] nebo isobutan[2](obsahující ≥,1% butadienu (203-450-8)) | 601-004-01-8 | 203-448-7 [1] 200-857-2 [2] | 106-97-8 [1] 75-28-5 [2] | C, S
Buta-1,3-dien; 1,3-butadien | 601-013-00-X | 203-450-8 | 106-99-0 | D
Benzen | 601-020-00-8 | 200-753-7 | 71-43-2 |
Vinylchlorid;chlorethen | 602-023-00-7 | 200-831-0 | 75-01-4 |
Bis(chlormethyl)ether | 603-046-00-5 | 208-832-8 | 542-88-1 |
Chlormethyl(methyl)ether | 603-075-00-3 | 203-480-1 | 107-30-2 |
2-naftylamin; beta-naftylamin | 612-022-00-3 | 202-080-4 | 91-59-8 |
Benzidin; 4,4'-diaminobifenyl; bifenyl-4,4'-endiamin | 612-042-00-2 | 202-199-1 | 92-87-5 |
Soli benzidinu | 612-070-00-5 |  |  |
Soli 2-naftylaminu | 612-071-00-0 |  |  |
Bifenyl-4-ylamin; 4-aminobifenyl | 612-072-00-6 | 202-177-1 | 92-67-1 |
Soli bifenyl-4-ylaminu; soli 4-aminobifenylu | 612-073-00-1 |  |  |
Dehet, černouhelný; černouhelný dehet (Vedlejší produkt rozkladné destilace uhlí. Téměř černá polotuhá hmota. Složitá směs aromatických uhlovodíků, fenolických sloučenin, dusíkatých bází a thiofénu.) | 648-081-00-7 | 232-361-7 | 8007-45-2 |
Dehet, černouhelný, vysokoteplotní; černouhelný dehet(Kondenzační produkt získaný ochlazením na teplotu okolí plynu vzniklého při vysokoteplotní(nad 700 °C) rozkladné destilaci uhlí. Černá viskózní kapalina s hustotou vyšší než voda. Tvoří ji převážně složitá směs aromatických uhlovodíkůs kondenzovanými jádry. Může obsahovat malá množství fenolických sloučenin a aromatických dusíkatých bází.) | 648-082-00-2 | 266-024-0 | 65996-89-6 |


221/2004 Sb., příloha 2, Bod 29 - Karcinogeny: kategorie 2

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 29 - Karcinogeny: kategorie 2

Látky | Indexové číslo | Číslo ES | Číslo CAS | Pozn.
Beryllium | 004-001-00-7 | 231-150-7 | 7440-41-7
Sloučeniny beryllia s výjimkou křemičitanů hlinito-berylnatých | 004-002-00-2
Oxid berylnatý | 004-003-00-8 | 215-133-1 | 1304-56-9 | E
Sulfallate (ISO); S-(2-chlorallyl)-diethyldithio karbamát | 006-038-00-4 | 202-388-9 | 95-06-7
Dimethylkarbamoylchlorid | 006-041-00-0 | 201-208-6 | 79-44-7
Diazomethan | 006-068-00-8 | 206-382-7 | 334-88-3
Hydrazin | 007-008-00-3 | 206-114-9 | 302-01-2
N,N-dimethylhydrazin | 007-012-00-5 | 200-316-0 | 57-14-7
1,2-dimethylhydrazin | 007-013-00-0 | 540-73-8
Soli hydrazinu | 007-014-00-6
Hydrazobenzen; 1,2-difenylhydrazin | 007-021-00-4 | 204-563-5 | 122-66-7
Hydrazin-bis(4-hydroxy-3-karboxybenzensulfonát) | 007-022-00-X | 405-030-1
Hexamethylfosfortriamid; hexamethylfosforamid | 015-106-00-2 | 211-653-8 | 680-31-9
Dimethyl-sulfát | 016-023-00-4 | 201-058-1 | 77-78-1
Diethyl-sulfát | 016-027-00-6 | 200-589-6 | 64-67-5
Propan-1,3-sulton | 016-032-00-3 | 214-317-9 | 1120-71-4
N,N-dimethylsulfamoylchlorid | 016-033-00-9 | 236-412-4 | 13360-57-1
Dichroman draselný | 024-002-00-6 | 231-906-6 | 7778-50-9
Dichroman amonný | 024-003-00-1 | 232-143-1 | 7789-09-5
Dichroman sodný | 024-004-00-7 | 234-190-3 | 10588-01-9
Dichroman sodný, dihydrát | 024-004-01-4 | 234-190-3 | 7789-12-0
Chromyl dichlorid; chlorid-oxid chromový | 024-005-00-2 | 239-056-8 | 14977-61-8
Chroman draselný | 024-006-00-8 | 232-140-5 | 7789-00-6
Chroman vápenatý | 024-008-00-9 | 237-366-8 | 13765-19-0
Chroman strontnatý | 024-009-00-4 | 232-142-6 | 7789-06-2
Chroman chromitý | 024-010-00-X | 246-356-2 | 24613-89-6
Sloučeniny chromu (VI) s výjimkou chromanu barnatého a sloučenin specifikovaných jinde v příloze I ke směrnici 67/548/EHS 024-017-00-8 - -
Chroman sodný | 024-018-00-3 | 231-889-5 | 7775-11-3 | E
Chlorid kobaltnatý | 027-004-00-5 | 231-589-4 | 7646-79-9
Síran kobaltnatý | 027-005-00-0 | 233-334-2 | 10124-43-3
Bromičnan draselný | 035-003-00-6 | 231-829-8 | 7758-01-2
Oxid kademnatý | 048-002-00-0 | 215-146-2 | 1306-19-0
Fluorid kademnatý | 048-006-00-2 | 232-222-0 | 7790-79-6
Chlorid kademnatý | 048-008-00-3 | 233-296-7 | 10108-64-2
Síran kademnatý | 048-009-00-9 | 233-331-6 | 10124-36-4
Benzo[a]pyren; benzo[d,e,f]chrysen | 601-032-00-3 | 200-028-5 | 50-32-8
Benzo[a]anthracen | 601-033-00-9 | 200-280-6 | 56-55-3
Benzo[b]fluoranthen; benzo[e]acefenanthrylen | 601-034-00-4 | 205-911-9 | 205-99-2
Benzo[j]fluoranthen | 601-035-00-X | 205-910-3 | 205-82-3
Benzo[k]fluoranthen | 601-036-00-5 | 205-916-6 | 207-08-9
Dibenzo[a,h]anthracen | 601-041-00-2 | 200-181-8 | 53-70-3
Chrysen | 601-048-00-0 | 205-923-4 | 218-01-9
Benzo[e]pyren | 601-049-00-6 | 205-892-7 | 192-97-2
1,2-dibromethan; ethylendibromid | 602-010-00-6 | 203-444-5 | 106-93-4
1,2-dichlorethan; ethylendichlorid | 602-012-00-7 | 203-458-1 | 107-06-2
1,2-dibrom-3-chlorpropan | 602-021-00-6 | 202-479-3 | 96-12-8
Bromethylen | 602-024-00-2 | 209-800-6 | 593-60-2
Trichlorethen; trichlorethylen | 602-027-00-9 | 201-167-4 | 79-01-6
Benzylchlorid | 602-037-00-3 | 202-853-6 | 100-44-7 | E
(Trichlormethyl)benzen; benzotrichlorid | 602-038-00-9 | 202-634-5 | 98-07-7
1,3-dichlorpropan-2-ol | 602-064-00-0 | 202-491-9 | 96-23-1
Hexachlorbenzen | 602-065-00-6 | 204-273-9 | 118-74-1
1,4-dichlorbut-2-en | 602-073-00-X | 212-121-8 | 764-41-0
2,3-dibrompropan-1-ol | 602-088-00-1 | 202-480-9 | 96-13-9 | E
Oxiran; ethylenoxid | 603-023-00-X | 200-849-9 | 75-21-8
1-chlor-2,3-epoxypropan; epichlorhydrin | 603-026-00-6 | 203-439-8 | 106-89-8
Propylenoxid; 1,2-epoxypropan; methyloxiran | 603-055-00-4 | 200-879-2 | 75-56-9 | E
2,2'-bioxiran; 1,2:3,4-diepoxybutan | 603-060-00-1 | 215-979-1 | 1464-53-5
2,3-epoxypropan-1-ol; glycidol | 603-063-00-8 | 209-128-3 | 556-52-5
1,2-epoxy-3-fenoxypropan;
fenyl(glycidyl)ether 		603-067-00-X 204-557-2 122-60-1 E
Styrenoxid; epoxyethylbenzen; fenyloxiran | 603-084-00-2 | 202-476-7 | 96-09-3
Furan | 603-105-00-5 | 203-727-3 | 110-00-9 | E
(R)-2,3-epoxypropan-1-ol | 603-143-00-2 | 404-660-4 | 57044-25-4 | E
(R)-1-chlor-2,3-epoxypropan | 603-166-00-8 | 424-280-2 | 51594-55-9
4-amino-3-fluorfenol | 604-028-00-X | 402-230-0 | 399-95-1
5-allyl-1,3-benzodioxol; safrol | 605-020-00-9 | 202-345-4 | 94-59-7
Propano-3-lakton; propiolakton | 606-031-001 | 200-340-1 | 57-57-8
Urethan; ethyl-karbamát | 607-149-00-6 | 200-123-1 | 51-79-6
Methyl-(2-akrylamido-2-methoxyacetát)
(obsah akrylamidu 0,1 %) 		607-190-00-X 401-890-7 77402-03-0
Methyl-(2-akrylamido-2-hydroxyacetát)
(obsah akrylamidu 0,1 %) 		607-210-00-7 403-230-3 77402-05-2
Akrylonitril | 608-003-00-4 | 203-466-5 | 107-13-1
2-nitropropan | 609-002-00-1 | 201-209-1 | 79-46-9
2,4-dinitrotoluen [1];
Dinitrotoluen [2];
Dinitrotoluen technický 		609-007-00-9 204-450-0 [1]
246-836-1 [2] 		121-14-2 [1]
25321-14-6 [2]
5-nitroacenaften | 609-037-00-2 | 210-025-0 | 602-87-9
2-nitronaftalen | 609-038-00-8 | 209-474-5 | 581-89-5
4-nitrobifenyl | 609-039-00-3 | 202-204-7 | 92-93-3
Nitrofen (ISO); (2,4-dichlorfenyl)(4-nitrofenyl)ether | 609-040-00-9 | 217-406-0 | 1836-75-5
2-methoxynitrobenzen; 2-nitroanisol | 609-047-00-7 | 202-052-1 | 91-23-6
2,6-dinitrotoluen | 609-049-00-8 | 210-106-0 | 606-20-2
2,3-dinitrotoluen | 609-050-00-3 | 210-013-5 | 602-01-7 | E
3,4-dinitrotoluen | 609-051-00-9 | 210-222-1 | 610-39-9 | E
3,5-dinitrotoluen | 609-052-00-4 | 210-566-2 | 618-85-9 | E
Hydrazinium-trinitromethanid 609-053-00-X 414-850-9 –
2,5-dinitrotoluen | 609-055-00-0 | 210-581-4 | 619-15-8 | E
Azobenzen | 611-001-00-6 | 203-102-5 | 103-33-3
(Methyl-ONN-azoxy)methyl-acetát | 611-004-00-2 | 209-765-7 | 592-62-1
C.I.Direct Brown 95;
5-{4’-[2,6-dihydroxy-3-(2-hydroxy-5-sulfofenylazo)fenylazo]-2-hydroxybifenyl-4-ylazo}-2-hydroxybenzoan disodný, měďnatý komplex 		611-005-00-8 240-221-1 16071-86-6
4-amino-2’,3-dimethylazobenzen; o-aminoazotoluen | 611-006-00-3 | 202-591-2 | 97-56-3
4-aminoazobenzen | 611-008-00-4 | 200-453-6 | 60-09-3
Benzidinová azobarviva;
4,4´-diarylazobifenylová barviva s výjimkou barviv specifikovaných jinde v příloze I ke směrnici 67/548/EHS 		611-024-00-1 - -
4-amino-3-[4'-(2,4-diaminofenylazo)bifenyl-4-ylazo]-6-fenylazo-5-hydroxynaftalen-2,7-disulfonan disodný; C.I. Direct Black 38 | 611-025-00-7 | 217-710-3 | 1937-37-7
3,3'-(bifenyl-4,4'-diylbisazo)di(5-amino-4-hydroxynaftalen-2,7-disulfonan) tetrasodný; Direct Blue 6 | 611-026-00-2 | 220-012-1 | 2602-46-2
3,3'-(bifenyl-4,4'-diylbisazo)di(4-aminonaftalen-1-sulfonan) disodný; C.I. Direct Red 28 | 611-027-00-8 | 209-358-4 | 573-58-0
4,4'-bis(arylazo)-3,3'-dimethoxybifenyl
(azobarviva na bázi o-dianisidinu s výjimkou jmenovitě uvedených v této příloze) 		611-029-00-9 – –
4,4'-bis(arylazo)-3,3'-dimethylbifenyl
(azobarviva na bázi o-tolidinu s výjimkou jmenovitě uvedených v této příloze) 		611-030-00-4 – –
1,4,5,8-tetraaminoanthrachinon (C.I. 64500) | 611-032-00-5 | 219-603-7 | 2475-45-8
6-hydroxy-1-(3-isopropoxypropyl)-4-methyl-2-oxo-5-{[4-(fenylazo)fenyl]azo}-1,2-dihydropyridin-3-karbonitril | 611-057-00-1 | 400-340-3 | 85136-74-9
7-({[4,6-bis[(2-aminopropyl)amino]-1,3,5-triazin-2-yl}amino)-4-hydroxy-3-[(2-methoxyfenyl)azo]naftalen-2-sulfonová kyselina-monoformát | 611-058-00-7 | 402-060-7 | 108225-03-2
{5-[(8-acetamido-3,6-disulfonato-2-naftyl)azo]-5'-[(6-benzamido-3-sulfonato-2-naftyl)azo]bifenyl-3,4,3',4'-tetrolato}měďnatý komplex, trisodná sůl 611-063-00-4 413-590-3 –
Fenylhydrazin [1];
fenylhydrazinium-chlorid [2];
fenylhydrazin-hydrochlorid [3];
fenylhydrazinium-sulfát (2:1) [4] 		612-023-00-9 202-873-5 [1]
200-444-7 [2]
248-259-0 [3]
257-622-2 [4] 		100-63-0 [1]
59-88-1 [2]
27140-08-5 [3]
52033-74-6 [4] 		E
2-methoxyanilin; o-anisidin | 612-035-00-4 | 201-963-1 | 90-04-0
3,3’-dimethoxybenzidin; o-dianisidin | 612-036-00-X | 204-355-4 | 119-90-4
Soli 3,3’-dimethoxybenzidinu; soli o-dianisidinu | 612-037-00-5
3,3’-dimethylbenzidin; o-tolidin | 612-041-00-7 | 204-358-0 | 119-93-7
4,4’-diaminodifenylmethan; 4,4’-methylendianilin | 612-051-00-1 | 202-974-4 | 101-77-9
3,3’-dichlorbenzidin; 3,3’-dichlorbifenyl-4,4’-ylendiamin | 612-068-00-4 | 202-109-0 | 91-94-1
Soli 3,3’-dichlorbenzidinu; soli 3,3’-dichlorbifenyl-4,4’-ylendiaminu | 612-069-00-X
N-nitrosodimethylamin; dimethylnitrosamin | 612-077-00-3 | 200-549-8 | 62-75-9
2,2’-dichlor-4,4’-methylendianilin; 4,4’-methylenbis(2-chloranilin) | 612-078-00-9 | 202-918-9 | 101-14-4
Soli 2,2’-dichlor-4,4’-methylendianilinu; soli 4,4’-methylenbis(2-chloranilinu) | 612-079-00-4
Soli 3,3’-dimethylbenzidinu; soli o-tolidinu | 612-081-00-5
1-methyl-3-nitro-1-nitrosoguanidin | 612-083-00-6 | 200-730-1 | 70-25-7
4,4’-methylendi-o-toluidin | 612-085-00-7 | 212-658-8 | 838-88-0
2,2’-(nitrosoimino)diethanol | 612-090-00-4 | 214-237-4 | 1116-54-7
o-toluidin | 612-091-00-X | 202-429-0 | 95-53-4
N-nitrosodipropylamin | 612-098-00-8 | 210-698-0 | 621-64-7
4-methyl-m-fenylendiamin; 4-methylbenzen-1,3-diamin | 612-099-00-3 | 202-453-1 | 95-80-7
Toluen-2,4-diamonium-sulfát | 612-126-00-9 | 265-697-8 | 65321-67-7
4-chloranilin | 612-137-00-9 | 203-401-0 | 106-47-8
Aziridin; ethylenimin | 613-001-00-1 | 205-793-9 | 151-56-4
2-methylaziridin; propylenimin | 613-033-00-6 | 200-878-7 | 75-55-8
Captafol (ISO); N-[(1,1,2,2-tetrachlorethyl)sulfanyl]-1,2,3,6-tetrahydroftalimid | 613-046-00-7 | 219-363-3 | 2425-06-1
Carbadox (ISO); methyl-2-[(chinoxalin-2-yl) methyliden]hydrazin-1-karboxylát-1,4-dioxid | 613-050-00-9 | 229-879-0 | 6804-07-5
Akrylamid | 616-003-00-0 | 201-173-7 | 79-06-1
Thioacetamid | 616-026-00-6 | 200-541-4 | 62-55-5
směs: N-{[3-hydroxy-2-(methakrylamidomethoxy) propoxy]methyl}methakrylamid, N-({2,3-bis(methakrylamidomethoxy)propoxy]methyl} methakrylamid, methakrylamid, N-[(methakrylamidomethoxy)methyl]methakrylamid a N-[(2,3-dihydroxypropoxy)methyl]methakrylamid 616-057-00-5 412-790-8 –
Destiláty (dehtárenské), benzolová frakce; lehký olej
(Složitá směs uhlovodíků získaná destilací černouhelného dehtu. Je složena z uhlovodíků s počtem atomů uhlíku převážně v rozmezí C4 až C10 a destilující v rozmezí přibližně 80 C až 160 C.) 		648-001-00-0 283-482-7 84650-02-2
Dehtové oleje; hnědouhelné; lehký olej
(Destilát z hnědouhelného dehtu z rozmezím teplot varu přibližně od 80 C do 250 C. Je složen převážně z alifatických a aromatických uhlovodíků a jednomocných fenolů.) 		648-002-00-6 302-674-4 94114-40-6 J
Benzolový předkap (černouhelný); redestilát lehkého oleje, nízkovroucí
(Destilát z koksárenského lehkého oleje s přibližným destilačním rozmezím pod 100 C. Je složen převážně z alifatických uhlovodíků s počtem atomů uhlíku C4 až C6.) 		648-003-00-1 266-023-5 65996-88-5 J
Destiláty (dehtárenské), benzolová frakce, bohatá na BTX; redestilát lehkého oleje, nízkovroucí
(Zbytky z destilace surového benzolu pro odstranění benzolových předků. Jsou složeny převážně z benzenu, toluenu a xylenů s rozmezím teploty varu přibližně 75 C až 200 C.) 		648-004-00-7 309-984-9 101896-26-8 J
Aromatické uhlovodíky, C6-10, bohaté na C8; redestilát lehkého oleje, nízkovroucí | 648-005-00-2 | 292-697-5 | 90989-41-6 | J
Solventní nafta (černouhelná), lehká; redestilát lehkého oleje, nízkovroucí | 648-006-00-8 | 287-498-5 | 85536-17-0 | J
Solventní nafta (černouhelná), frakce xylen-styrén; redestilát lehkého oleje, středněvroucí | 648-007-00-3 | 287-502-5 | 85536-20-5 | J
Solventní nafta (černouhelná), s obsahem kumaronu-styrénu; redestilát lehkého oleje, středněvroucí | 648-008-00-9 | 287-500-4 | 85536-19-2 | J
Těžký benzol (černouhelný), destilační zbytky; redestilát lehkého oleje, vysokovroucí
(Zbytky z destilace hydrogenovaného surového benzolu. Jsou složeny převážně z naftalenu a kondenzačních produktů indenu a styrénu.) 		648-009-00-4 292-636-2 90641-12-6 J
Aromatické uhlovodíky, C8; redestilát lehkého oleje, vysokovroucí | 648-010-00-X | 292-694-9 | 90989-38-1 | J
Aromatické uhlovodíky, C8-9, vedlejší produkt polymerace uhlovodíkové pryskyřice; redestilát lehkého oleje, vysokovroucí
(Složitá směs uhlovodíků získaná při vakuovém odpařování rozpouštědla ze zpolymerované uhlovodíkové pryskyřice. Je složena z uhlovodíků s počtem atomů uhlíku převážně v rozmezí C8 až C9 a s rozmezím teploty varu přibližně 120 C až 215 C.) 		648-012-00-0 295-281-1 91995-20-9 J
Aromatické uhlovodíky, C9-12, benzenový destilát; redestilát lehkého oleje, vysokovroucí | 648-013-00-6 | 295-551-9 | 92062-36-7 | J
Extrakční zbytky (černouhelné), alkalická benzolová frakce, kyselý extrakt; zbytky z extraktu lehkého oleje, nízkovroucí
(Redestilát z destilátu hnědouhelného vysokovroucího dehtu, bez dehtových kyselin a dehtových bází, s rozmezím teploty varu přibližně 90 C až 160 C . Je složen převážně z benzenu, toluenu a xylenů.) 		648-014-00-1 295-323-9 91995-61-8 J
Extrakční zbytky (dehtárenské), alkalická benzolová frakce, kyselý extrakt; zbytky z extraktu lehkého oleje, nízkovroucí
(Složitá směs uhlovodíků získaná redestilací destilátu černouhelného vysokovroucího dehtu (bez dehtových kyselin a dehtových bází). Je složena převážně z nesubstituovaných a substituovaných aromatických uhlovodíků s jedním jádrem s rozmezím teploty varu 85 C až 195 C .) 		648-015-00-7 309-868-8 101316-63-6 J
Extrakční zbytky (černouhelné), kyselá benzolová frakce; zbytky z extraktu lehkého oleje, nízkovroucí
(Kyselý kal jako vedlejší produkt rafinace surového vysokoteplotního uhlí kyselinou sírovou. Je složen převážně z kyseliny sírové a organických sloučenin.) 		648-016-00-2 298-725-2 93821-38-6 J
Extrakční zbytky (černouhelné), lehký olej alkalický, destilační přední frakce; zbytky z extraktu lehkého oleje, nízkovroucí
(První frakce z destilace usazenin destilačních zbytků bohatých na aromatické uhlovodíky, kumaron, naftalen a inden nebo z praných karbolových olejů, s teplotou varu převážně pod 145 C. Je složena převážně z alifatických a aromatických uhlovodíků C7 a C8.) 		648-017-00-8 292-625-2 90641-02-4 J
Extrakční zbytky (černouhelné), lehký olej alkalický, kyselý extrakt, indénová frakce; zbytky z extraktu lehkého oleje, středněvroucí | 648-018-00-3 | 309-867-2 | 101316-62-5 | J
Extrakční zbytky (černouhelné), lehký olej alkalický, indénová frakce těžkého benzolu; zbytky z extraktu lehkého oleje, vysokovroucí
(Destilát z usazenin destilačních zbytků bohatých na aromatické uhlovodíky, kumaron, naftalen a inden nebo z praných karbolových olejů s rozmezím teploty varu přibližně 155 C až 180 C. Je složen převážně z indenu, indanu a trimethylbenzenů.) 		648-019-00-9 292-626-8 90641-03-5 J
Solventní nafta (černouhelná); zbytky z extraktu lehkého oleje, vysokovroucí
(Destilát buď z vysokoteplotního černouhelného dehtu, koksárenského lehkého oleje nebo ze zbytků alkalického extraktu dehtového oleje s destilačním rozmezím přibližně 130 C až 210 C. Je složen převážně z indenu a dalších polycyklických systémů s jedním aromatickým jádrem. Může obsahovat fenolické sloučeniny a aromatické dusíkaté báze.) 		648-020-00-4 266-013-0 65996-79-4 J
Destiláty (dehtárenské), lehké oleje, neutrální frakce; zbytky z extraktu lehkého oleje, vysokovroucí
(Destilát z frakční destilace vysokoteplotního černouhelného dehtu. Je složen převážně z alkyl-substituovaných aromatických uhlovodíků s jedním benzenovým jádrem s rozmezím teploty varu přibližně 135 C až 210 C. Může také obsahovat nenasycené uhlovodíky jako je inden a kumaron.) 		648-021-00-X 309-971-8 101794-90-5 J
Destiláty (dehtárenské), lehké oleje, kyselé extrakty; zbytky z extraktu lehkého oleje, vysokovroucí
(Tento olej je složitou směsí aromatických uhlovodíků , převážně indenu, naftalenu, kumaronu, fenolu a kresolů s rozmezím teploty varu přibližně 140 C až 215 C.) 		648-022-00-5 292-609-5 90640-87-2 J
Destiláty (dehtárenské), lehké oleje; karbolový olej
(Složitá směs uhlovodíků získaná destilací černouhelného dehtu. Je složena z aromatických a dalších uhlovodíků, fenolických sloučenin a dusíkatých aromatických sloučenin destilujících přibližně v rozmezí 150 C až 210 C.) 		648-023-00-0 283-483-2 84650-03-3 J
Dehtové oleje, černouhelné; karbolový olej
(Destilát z vysokoteplotního černouhelného dehtu s destilačním rozmezím přibližně 130 C až 250 C. Je složen především z naftalenu, alkylnaftalenů, fenolických sloučenin a aromatických dusíkatých bází.) 		648-024-00-6 266-016-7 65996-82-9 J
Extrakční zbytky (černouhelné), lehký olej alkalický, kyselý extrakt; zbytky z extraktu karbolového oleje
(Olej z kyselého praní bazicky praného karbolového oleje pro odstranění malých množství bazických složek (dehtové báze). Je složen převážně z indenu, indanu a alkylbenzenů.) 		648-026-00-7 292-624-7 90641-01-3 J
Extrakční zbytky (černouhelné), dehtový olej alkalický; zbytky z extraktu karbolového oleje
(Zbytky získané z černouhelného dehtového oleje při alkalickém praní, jako je vodný roztok hydroxidu sodného, po odstranění kyselin ze surového černouhelného dehtu. Jsou složeny převážně z naftalenu a aromatických dusíkatých bází.) 		648-027-00-2 266-021-4 65996-87-4 J
Extrakční oleje (černouhelné), lehký olej; kyselý extrakt
(Vodní extrakt získaný při kyselém praní alkalicky promytého karbolového oleje. Je složen převážně z kyselých solí různých aromatických dusíkatých bází, včetně pyridinu, chinolinu a jejich alkylderivátů.) 		648-028-00-8 292-622-6 90640-99-6 J
Pyridin, alkylderiváty; báze surového dehtu
(Složitá směs polyalkylovaných pyridinů získaná při destilaci černouhelného dehtu nebo jako vysokovroucí destiláty, přibližně nad 150 C, reakčních směsí amoniaku s acetaldehydem, formaldehydem a paraformaldehydem.) 		648-029-00-3 269-929-9 68391-11-7 J
Dehtové báze, černouhelné, pikolinová frakce; báze destilátů
(Pyridinové báze vroucí v teplotním rozmezí 125 C až 160 C získané destilací neutralizovaného kyselého extraktu dehtové frakce s obsahem bází z destilace černouhelných dehtů. Je složena převážně z lutidinů a pikolinů.) 		648-030-00-9 295-548-2 92062-33-4 J
Dehtové báze, černouhelné, lutidinová frakce; báze destilátů | 648-031-00-4 | 293-766-2 | 91082-52-9 | J
Extrakční oleje (černouhelné), dehtová báze, kollidinová frakce; báze destilátů
(Extrakt vzniklý při kyselé extrakci bází z aromatických olejů ze surového černouhelného dehtu, jejich neutralizací a destilací. Obsahuje převážně kollidiny, anilin, toluidiny, lutidiny a xylidiny.) 		648-032-00-X 273-077-3 68937-63-3 J
Dehtové báze, černouhelné, kollidinová frakce; báze destilátů
(Destilační frakce vroucí v teplotním rozmezí přibližně 181 C až 186 C ze surových bází získaná z neutralizovaných dehtových frakcí obsahujících báze extrahovaných kyselinou, které se získaly destilací černouhelného dehtu. Obsahuje zejména anilin a kollidiny.) 		648-033-00-5 295-543-5 92062-28-7 J
Dehtové báze, černouhelné, anilinová frakce; báze destilátů
(Destilační frakce vroucí v teplotním rozmezí přibližně 180 C až 200 C ze surových bází získaná odstraněním bází a fenolů z karbolového oleje, které se získaly destilací černouhelného dehtu. Obsahuje zejména anilin, kollidiny, lutidiny a toluidiny.) 		648-034-00-0 295-541-4 92062-27-6 J
Dehtové báze, černouhelné, toluidinová frakce; báze destilátů | 648-035-00-6 | 293-767-8 | 91082-53-0 | J
Destiláty (ropné), pyrolyzní oleje z výroby alkenů/alkinů smíchané s vysokoteplotním černouhelným dehtem, indenová frakce; redestiláty
(Složitá směs uhlovodíků získaná jako redestilát z frakční destilace vysokoteplotního černouhelného dehtu a zbytkových olejů, které se získaly při pyrolytické výrobě alkenů/alkinů z ropných produktů nebo zemního plynu. Je složena převážně z indenu a má rozmezí teploty varu přibližně 160 C až 190 C.) 		648-036-00-1 295-292-1 91995-31-2 J
Destiláty (černouhelné), černouhelný dehet - zbytkové pyrolyzní oleje, naftalenové oleje; redestiláty
(Redestilát získaný z frakční destilace vysokoteplotního černouhelného dehtu a pyrolyzních zbytkových olejů, s rozmezím teploty varu přibližně 190 C až 270 C. Je složen převážně ze substituovaných aromátů se dvěma jádry.) 		648-037-00-7 295-295-8 91995-35-6 J
Extrakční oleje (černouhelné), černouhelný dehet - zbytkové pyrolyzní oleje, naftalenový olej, redestilát; redestiláty
(Redestilát získaný z frakční destilace methylnaftalenového oleje zbaveného fenolu a bází, který se získal destilací vysokoteplotního dehtu, a pyrolyzních zbytkových olejů, s rozmezím teploty varu přibližně 220 C až 230 C. Je složen převážně ze substituovaných a nesubstituovaných aromátů se dvěma jádry.) 		648-038-00-2 295-329-1 91995-66-3 J
Extrakční oleje (černouhelné), černouhelný dehet - zbytkové pyrolyzní oleje, naftalenový olej; redestiláty
(Neutrální olej získaný z oleje zbaveného fenolu a bází, který se získal destilací vysokoteplotního dehtu a pyrolyzních zbytkových olejů, s rozmezím teploty varu přibližně 225 C až 255 C. Je složen převážně ze substituovaných aromátů se dvěma jádry.) 		648-039-00-8 310-170-0 122070-79-5 J
Extrakční oleje (černouhelné), černouhelný dehet - zbytkové pyrolyzní oleje, naftalenový olej, destilační zbytky; redestiláty
(Zbytky z destilace methylnaftalenového oleje zbaveného fenolu a bází (z černouhelného dehtu a pyrolyzních zbytkových olejů) s rozmezím teploty varu 240 C až 260 C. Je složen převážně ze substituovaných aromátů se dvěma jádry a heterocyklických uhlovodíků.) 		648-040-00-3 310-171-6 122070-80-8 J
Absorpční oleje, frakce bicyklických aromátů a heterocyklických uhlovodíků; redestilát pracího oleje
(Složitá směs uhlovodíků získaná jako redestilát z destilace pracího oleje. Je složena převážně z aromátů se dvěma jádry a heterocyklických uhlovodíků s rozmezím teploty varu 260 C až 290 C.) 		648-041-00-9 309-851-5 101316-45-4 M
Destiláty (dehtárenské), zadní frakce, bohatá na fluoren; redestilát pracího oleje
(Složitá směs uhlovodíků získaná krystalizací dehtového oleje. Je složena z aromatických a polycyklických uhlovodíků, převážně fluorenu a zčásti acenaftenu.) 		648-042-00-4 284-900-0 84989-11-7 M
Kreosotový olej, acenaftenová frakce, bez acenaftenu; redestilát pracího oleje
(Olej, který zůstane z acenaftenového oleje získaného z černouhelného dehtu po odstranění acenaftenu krystalizačním procesem. Je složen převážně z naftalenu a alkylnaftalenů.) 		648-043-00-X 292-606-9 90640-85-0 M
Destiláty (dehtárenské), těžké oleje; těžký anthracenový olej
(Destilát z frakční destilace černouhelného dehtu, s rozmezím teploty varu 240 C až 400 C. Je složen převážně z tříjaderných a polyjaderných uhlovodíků a heterocyklických sloučenin.) 		648-044-00-5 292-607-4 90640-86-1
Anthracenový olej, kyselý extrakt; zbytky po extrakci anthracenového oleje
(Složitá směs uhlovodíků z frakce zbavené bází získané destilací černouhelného dehtu s rozmezím teploty varu 325 C až 365 C. Je složena převážně z anthracenu a fenanthrenu a jejich alkylderivátů.) 		648-046-00-6 295-274-3 91995-14-1 M
Destiláty (dehtárenské); těžký anthracenový olej
(Destilát z černouhelného dehtu s rozmezím teploty varu 100 C až 450 C. Je složen převážně z aromatických uhlovodíků ze dvěma až čtyřmi kondenzovanými jádry, sloučenin fenolu a aromatických dusíkatých bází.) 		648-047-00-1 266-027-7 65996-92-1 M
Destiláty (dehtárenské), dehtová smola, těžké oleje; těžký anthracenový olej
(Destilát z destilace dehtové smoly získané z vysokoteplotního černouhelného dehtu. Je složen převážně z tříjaderných a polyjaderných aromatických uhlovodíků s rozmezím teploty varu 300 C až 470 C. Produkt může obsahovat také heteroatomy.) 		648-048-00-7 295-312-9 91995-51-6 M
Destiláty (dehtárenské), dehtová smola; těžký anthracenový olej
(Olej získaný kondenzací par z tepelného zpracování dehtové smoly. Je složen převážně z aromatických uhlovodíků se dvěma až čtyřmi jádry s rozmezím teploty varu 200 C až více než 400 C.) 		648-049-00-2 309-855-7 101316-49-8 M
Destiláty (dehtárenské), těžké oleje, pyrenová frakce; redestilát těžkého anthracenového oleje
(Redestilát získaný z frakční destilace destilátu smolného dehtu s rozmezím teploty varu 350 C až 400 C. Je složen převážně z tříjaderných a polyjaderných aromatických uhlovodíků a heterocyklických sloučenin.) 		648-050-00-8 295-304-5 91995-42-5 M
Destiláty (dehtárenské), dehtová smola, pyrenová frakce; redestilát těžkého anthracenového oleje
(Redestilát získaný z frakční destilace destilátu smolného dehtu par s rozmezím teploty varu 380 C až 410 C. Je složen převážně z tříjaderných a polyjaderných aromatických uhlovodíků a heterocyklických sloučenin.) 		648-051-00-3 495-313-4 91995-52-7 M
Parafinové vosky (hnědouhelné), hnědouhelný vysokoteplotní dehet, upravený aktivním uhlím; extrakt hnědouhelného dehtu
(Složitá směs uhlovodíků získaná při zpracování dehtu z koksování hnědého uhlí s aktivním uhlím za účelem odstranění stopových složek a nečistot. Je složen převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíků převážně větším než C12.) 		648-052-00-9 308-296-6 97926-76-6 M
Parafinové vosky (hnědouhelné), hnědouhelný vysokoteplotní dehet, upravený bentonitem; extrakt hnědouhelného dehtu
(Složitá směs uhlovodíků získaná při zpracování dehtu z koksování hnědého uhlí s bentonitem za účelem odstranění stopových složek a nečistot. Je složen převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíků převážně větším než C12.) 		648-053-00-4 308-297-1 97926-77-7 M
Dehtová smola; dehtová smola | 648-054-00-X | 263-072-4 | 61789-60-4 | M
Dehtová smola, černouhelný dehet, vysokoteplotní; dehtová smola
(Destilační zbytky z destilace vysokoteplotního černouhelného dehtu. Černá tuhá hmota s teplotou měknutí přibližně od 30 C do 180 C. Je složena převážně ze složité směsi aromatických uhlovodíků s nejméně třemi kondenzovanými jádry.) 		648-055-00-5 266-028-2 65996-93-2
Dehtová smola, černouhelný dehet, vysokoteplotní, teplotně zpracovaná; dehtová smola
(Tepelně zpracované destilační zbytky z destilace vysokoteplotního černouhelného dehtu. Černá tuhá hmota s teplotou měknutí přibližně od 80 C do 180 C. Je složena převážně ze složité směsi aromatických uhlovodíků s nejméně třemi kondenzovanými jádry.) 		648-056-00-0 310-162-7 121575-60-8 M
Dehtová smola, černouhelný dehet, vysokoteplotní, sekundární; redestilát dehtové smoly
(Destilační zbytky získané při destilace vysokovroucích frakcí vysokoteplotního černouhelného dehtu a/nebo smolného koksárenského oleje s teplotou měknutí přibližně od 140 C do 170 C (podle DIN 52025). Jsou složeny převážně z tříjaderných a polyjaderných aromatických uhlovodíků, které obsahují rovněž heteroatomy.) 		648-057-00-6 302-650-3 94114-13-3 M
Zbytky (dehtárenské), destilace dehtové smoly; redestilát dehtové smoly
(Destilační zbytky získané z frakční destilace destilátu dehtové smoly s rozmezím teploty varu přibližně 400 C až 470 C. Jsou složeny převážně z polyjaderných aromatických uhlovodíků a heterocyklických sloučenin.) 		648-058-00-1 295-507-9 92061-94-4 M
Dehet, černouhelný, vysokoteplotní, destilační a skladovací zbytky; tuhý zbytek černouhelného dehtu
(Tuhé zbytky obsahující koks a popel, které se oddělí při destilaci a tepelném zpracování vysokoteplotního černouhelného dehtu v destilačních zařízeních a skladovacích nádobách. Jsou složeny převážně z uhlíku a obsahují malá množství heterosloučenin a rovněž složek popela.) 		648-059-00-7 295-535-1 92062-20-9 M
Dehet, černouhelný, skladovací zbytky; tuhý zbytek černouhelného dehtu
(Usazenina odstraněná ze skladovacích prostor surového černouhelného dehtu. Je složena převážně z černouhelného dehtu a částicemi obsahujícími uhlík.) 		648-060-00-2 293-764-1 91082-50-7 M
Dehet, černouhelný, vysokoteplotní, zbytky; tuhý zbytek černouhelného dehtu
(Tuhé látky vzniklé při koksování uhlí pro účely výroby surového vysokoteplotního černouhelného dehtu. Jsou složeny z částic koksu a uhlí, ze sloučenin s vysokým obsahem aromátů a z minerálních látek.) 		648-061-00-8 309-726-5 100684-51-3 M
Dehet, černouhelný, vysokoteplotní, vysoký podíl tuhých látek; tuhý zbytek černouhelného dehtu
(Kondenzační produkt vzniklý ochlazením přibližně na teplotu okolí plynu uvolněného při vysokoteplotní (vyšší než 700 C) rozkladné destilaci uhlí. Je složen převážně ze složité směsi aromatických uhlovodíků s kondenzovanými jádry s vysokým obsahem tuhých látek uhelného typu.) 		648-062-00-3 273-615-7 68990-61-4 M
Tuhé odpadní látky, koksování černouhelné dehtové smoly; tuhý zbytek černouhelného dehtu
(Směs odpadů vzniklá při koksování černouhelné dehtové smoly. Je složena převážně z uhlíku.) 		648-063-00-9 295-549-8 92062-34-5 M
Extrakční zbytky, hnědouhelné; extrakt hnědouhelného dehtu
(Zbytky z extrakce sušeného hnědého uhlí.) 		648-064-00-4 294-285-0 91697-23-3 M
Parafinové vosky (hnědouhelné), vysokoteplotní hnědouhelný dehet; extrakt hnědouhelného dehtu (Složitá směs uhlovodíků získaná z koksárenského hnědouhelného dehtu krystalizací z rozpouštědla (rozpouštědlové odolejování), odsířením nebo tvorbou aduktů. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíků převážně větším než C12.) | 648-065-00-X | 295-454-1 | 92045-71-1 | M
Parafinové vosky (hnědouhelné), vysokoteplotní hnědouhelný dehet, hydrogenačně rafinované; extrakt hnědouhelného dehtu (Složitá směs uhlovodíků získaná z koksárenského hnědouhelného dehtu krystalizací z rozpouštědla (rozpouštědlové odolejování), odsířením nebo tvorbou aduktů modifikovaná působením vodíku v přítomnosti katalyzátoru. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíků převážně větším než C12.) | 648-066-00-5 | 295-455-7 | 92045-72-2 | M
Parafinové vosky (hnědouhelné), vysokoteplotní hnědouhelný dehet, upravené působením kyseliny křemičité; extrakt hnědouhelného dehtu (Složitá směs uhlovodíků získaná působením kyseliny křemičité na koksárenský hnědouhelný dehet za účelem odstranění stopových složek a nečistot. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíků převážně větším než C12.) | 648-067-00-0 | 308-298-7 | 97926-78-8 | M
Dehet, černouhelný, nízkoteplotní, destilační zbytky; dehtový olej, středněvroucí (Zbytky z frakční destilace nízkoteplotního černouhelného dehtu za účelem odstranění olejů, jejichž teplota varu je v rozmezí až do 300 C. Je složena převážně z aromatických sloučenin.) | 648-068-00-6 | 309-887-1 | 101316-85-2 | M
Dehtová smola, černouhelný dehet, nízkoteplotní; zbytek dehtové smoly (Složitá černá tuhá nebo polotuhá hmota získaná při destilaci nízkoteplotního černouhelného dehtu. Její teplota měknutí je v rozmezí od 40 C do 180 C. Tvoří ji převážně složitá směs uhlovodíků.) | 648-069-00-1 | 292-651-4 | 90669-57-1 | M
Dehtová smola, černouhelný dehet, nízkoteplotní, oxidovaná; zbytek dehtové smoly, oxidovaný (Produkt získaný foukáním vzduchu při zvýšené teplotě do nízkoteplotní černouhelné dehtové smoly. Má teplotu měknutí přibližně v rozmezí od 70 C do 180 C. Tvoří jej převážně složitá směs uhlovodíků.) | 648-070-00-7 | 292-654-0 | 90669-59-3 | M
Dehtová smola, černouhelný dehet, nízkoteplotní, tepelně zpracovaná; zbytek dehtové smoly, tepelně zpracovaný (Složitá černá tuhá hmota získaná tepelným zpracováním nízkoteplotní černouhelné dehtové smoly. Má teplotu měknutí přibližně v rozmezí od 50 C do 140 C. Tvoří jej převážně složitá směs aromatických sloučenin.) | 648-071-00-2 | 292-653-5 | 90669-58-2 | M
Destiláty (uhlí ropa), aromáty s kondenzovanými jádry; destiláty (Destiláty ze směsi uhlí, dehtu a aromatických ropných látek s destilačním rozmezím přibližně 220 C až 450 C. Jsou složeny převážně z aromatických uhlovodíků se třemi až čtyřmi kondenzovanými jádry.) | 648-072-00-8 | 269-159-3 | 68188-48-7 | M
Aromatické uhlovodíky, C20-28, polycyklické, vzniklé pyrolyzou směsi dehtová smola - polyethylen - polypropylen; pyrolyzní produkty (Složitá směs uhlovodíků vzniklých pyrolyzou směsi dehtová smola - polyethylen - polypropylen. Je složena převážně z polycyklických aromatických uhlovodíků s počtem uhlíků v rozsahu C20 až C28 a s teplotou měknutí 100 C až 220 C podle DIN 52025.) | 648-073-00-3 | 309-956-6 | 101794-74-5 | M
Aromatické uhlovodíky, C20-28, polycyklické, vzniklé pyrolyzou směsi dehtová smola - polyethylen; pyrolyzní produkty (Složitá směs uhlovodíků vzniklých pyrolyzou směsi dehtová smola - polyethylen. Je složena převážně z polycyklických aromatických uhlovodíků s počtem uhlíků v rozsahu C20 až C28 a s teplotou měknutí 100 C až 220 C podle DIN 52025.) | 648-074-00-9 | 309-957-1 | 101794-75-6 | M
Aromatické uhlovodíky, C20-28, polycyklické, vzniklé pyrolyzou směsi dehtová smola - polystyren; pyrolyzní produkty (Složitá směs uhlovodíků vzniklých pyrolyzou směsi dehtová smola - polystyren. Je složena převážně z polycyklických aromatických uhlovodíků s počtem uhlíků v rozsahu C20 až C28 a s teplotou měknutí 100 C až 220 C podle DIN 52025.) | 648-075-00-4 | 309-958-7 | 101794-76-7 | M
Dehtová smola, černouhelný dehet - ropa; zbytky dehtové smoly (Zbytky z destilace směsi černouhelného dehtu a aromatických ropných látek.Tuhá hmota s teplotou měknutí od 40 C do 180 C. Tvoří je převážně složitá směs aromatických uhlovodíků se třemi a více kondenzovanými jádry.) | 648-076-00-X | 269-109-0 | 68187-57-5 | M
Fenanthren, destilační zbytky; redestilát těžkého anthracenového oleje (Zbytky z destilace surového fenanthrenu s rozmezím teplot varu 340 C až 420 C. Jsou složeny převážně z fenanthrenu, anthracenu a karbazolu.) | 648-077-00-5 | 310-169-5 | 122070-78-4 | M
Destiláty (dehtárenské), horní, bez fluorenu; redestilát pracího oleje (Složitá směs uhlovodíků získaná krystalizací dehtového oleje. Je složena z aromatických polycyklických uhlovodíků, převážně bifenylu, dibenzofuranu a acenaftenu.) | 648-078-00-0 | 284-899-7 | 84989-10-6 | M
Zbytky (dehtárenské), destilace kreosotového oleje; redestilát pracího oleje (Zbytek z frakční destilace pracího oleje s rozmezím teploty varu přibližně 270 C až 330 C. Je složen z aromatických uhlovodíků se dvěma jádry a heterocyklických uhlovodíků.) | 648-080-001 | 295-506-3 | 92061-93-3 | M
Destiláty (černouhelné), koksárenský lehký olej, naftalenová frakce; naftalenový olej (Složitá směs uhlovodíků z kontinuální destilace koksárenského lehkého oleje. Je složena převážně z naftalenu, kumaronu a indenu, s teplotou varu vyšší než 148 C .) | 648-084-00-3 | 285-076-5 | 85029-51-2 | J, M
Destiláty (dehtárenské), naftalenové oleje s nízkým obsahem naftalenu; redestilát naftalenového oleje (Složitá směs uhlovodíků získaná krystalizací naftalenového oleje. Je složena převážně z naftalenu, alkylnaftalenů a fenolů.) | 648-086-00-4 | 284-898-l | 84989-09-3 | J, M
Destiláty (dehtárenské), matečný roztok z krystalizace naftalenového oleje; redestilát naftalenového oleje (Složitá směs organických sloučenin získaná jako filtrát při krystalizaci naftalenové frakce z černouhelného dehtu, s rozmezím bodu varu přibližně 200 °C až 230 °C. Je složena převážně z naftalenu, thionaftenu a alkylnaftalenů.) | 648-087-00-X | 295-310-8 | 91995-49-2 | J, M
Extrakční zbytky (černouhelné), naftalenový olej alkalický; extrakční zbytky naftalenového oleje (Složitá směs uhlovodíků získaná alkalickým praním naftalenového oleje za účelem odstranění fenolických sloučenin (dehtových kyselin). Je složena z naftalenu a alkylnaftalenů.) | 648-088-00-5 | 310-166-9 | 121620-47-1 | J, M
Extrakční zbytky (černouhelné), naftalenový olej alkalický, s nízkým obsahem naftalenu; extrakční zbytky naftalenového oleje (Složitá směs uhlovodíků zbývajících po odstranění naftalenu krystalizačním procesem z alkalicky praného naftalenového oleje. Je složena převážně z naftalenu a alkylnaftalenů.) | 648-089-00-0 | 310-167-4 | 121620-48-2 | J, M
Destiláty (černouhelné), naftalenové oleje, zbavené naftalenu, alkalické extrakty; extrakční zbytky naftalenového oleje (Olej zbývající po odstranění fenolických sloučenin (dehtových kyselin) z alkalicky praného naftalenového oleje. Je složen převážně z naftalenu a alkylnaftalenů.) | 648-090-00-6 | 292-612-l | 90640-90-7 | J, M
Extrakční zbytky (černouhelné), naftalenový olej alkalický, hlavové destilační frakce; extrakční zbytky naftalenového oleje (Destilát z alkalicky praného naftalenového oleje s destilačním rozmezím přibližně 180 °C až 220 °C. Je složen převážně z naftalenu, alkylbenzenů, indenu a indanu.) | 648-091-00-l | 292-627-3 | 90641-04-6 | J, M
Destiláty (dehtárenské), naftalenové oleje, methylnaftalenová frakce; methylnaftalenový olej (Destilát z frakční destilace vysokoteplotního černouhelného dehtu. Je složen převážně ze substituovaných uhlovodíků se dvěma aromatickými kruhy a aromatickými dusíkatými bázemi s rozmezím teploty varu přibližně 225 °C až 255 °C.) | 648-092-00-7 | 309-985-4 | 101896-27-9 | J, M
Destiláty (dehtárenské), naftalenové oleje, indol-methylnaftalenová frakce; methylnaftalenový olej (Destilát z frakční destilace vysokoteplotního černouhelného dehtu. Je složen převážně z indolu a methylnaftalenu s rozmezím teploty varu přibližně 235 °C až 255 °C.) | 648-093-00-2 | 309-972-3 | 101794-91-6 | J, M
Destiláty (dehtárenské), naftalenové oleje, kyselé extrakty; zbytky po extrakci methylnaftalenového oleje (Složitá směs uhlovodíků získaná odbázováním methylnaftalenové frakce získané destilací černouhelného dehtu, s rozmezím teploty varu přibližně 230 °C až 255 °C. Obsahuje převážně l-(2)-methylnaftalen, naftalen, dimethylnaftalen a bifenyl.) | 648-094-00-8 | 295-309-2 | 91995-48-1 | J, M
Extrakční zbytky (černouhelné), naftalenový olej alkalický, destilační zbytky; zbytky po extrakci methylnaftalenového oleje (Zbytky z destilace alkalicky praného naftalenového oleje s rozmezím teploty varu přibližně 220 °C až 300 °C. Jsou složeny převážně z naftalenu, alkylnaftatenů a aromatických dusíkatých bází.) | 648-095-00-3 | 292-628-9 | 90641-05-7 | J, M
Extrakční oleje (černouhelné), kyselé, bez dehtových bází; zbytky po extrakci methylnaftalenového oleje (Extrakční olej s destilačním rozmezím přibližně 220 °C až 265 °C ze zbytku alkalické extrakce černouhelného dehtu, vzniklý při kyselém praní vodným roztokem kyseliny sírové, po vydestilování dehtových bází. Je složen převážně z alkylnaftalenů.) | 648-096-00-9 | 284-901-6 | 84989-12-8 | J, M
Destiláty (dehtárenské), benzolová frakce, destilační zbytky; prací olej (Složitá směs uhlovodíků získaná při destilaci surového benzolu (vysokoteplotní černouhelný dehet). Může to být kapalina s destilačním rozmezím přibližně 150 °C až 300 °C nebo polotuhá nebo tuhá hmota s teplotou tání nad 70 °C. Je složena převážně z naftalenu a alkylnaftalenů.) | 648-097-00-4 | 310-165-3 | 121620-46-0 | J, M
Kreosotový olej, vysokovroucí destilát; prací olej (Vysokovroucí destilační frakce získaná z vysokoteplotní karbonizace černého uhlí, která je dále rafinována za účelem odstranění nadbytečných krystalických soli. Je složena převážně z kreosotového oleje, z kterého byly odstraněny některé normální polyjaderné aromatické soli, které jsou součástí destilátů černouhelného dehtu. Při teplotě přibližně 5 °C neobsahuje krystaly.) | 648-100-00-9 | 274-565-9 | 70321-79-8 | J, M
Extrakční zbytky (černouhelné), kyselina kreosotového oleje; extrakční zbytek pracího oleje (Složitá směs uhlovodíků z frakce, která neobsahuje báze, z destilace černouhelného dehtu, s rozmezím teploty varu přibližně 250 °C až 280 °C. Je složena převážně z bifenylu a isomerních dimethylnaftalenů.) | 648-102-00-X | 310-189-4 | 122384-77-4 | J, M
Anthracenový olej, anthracenová pasta; frakce anthracenového oleje (Anthracenem obohacená tuhá hmota získaná krystalizací a odstřeďováním anthracenového oleje. Je složena převážně z anthracenu, karbazolu a fenanthrenu.) | 648-103-00-5 | 292-603-2 | 90640-81-6 | J, M
Anthracenový olej, nízký obsah anthracenu; frakce anthracenového oleje (Olej zbývající po odstranění tuhé hmoty bohaté na anthracen (anthracenové pasty) krystalizačním procesem z anthracenového oleje. Je složen převážně z aromatických sloučenin se dvěma, třemi nebo čtyřmi aromatickými jádry.) | 648-104-00-0 | 292-604-8 | 90640-82-7 | J, M
Zbytky (dehtárenské), destilace anthracenového oleje; frakce anthracenového oleje (Zbytek z frakční destilace surového anthracenu s rozmezím teploty varu přibližně 340 °C až 400 °C. Je složen převážně z aromatických a heterocyklických uhlovodíků se třemi a více aromatickými jádry.) | 648-105-00-6 | 295-505-8 | 92061-92-2 | J, M
Anthracenový olej, anthracenová pasta, anthracenová frakce; frakce anthracenového oleje (Složitá směs uhlovodíků z destilace anthracenu, získaná krystalizací anthracenového oleje z vysokoteplotního černouhelného dehtu, s rozmezím teploty varu 330 °C až 350 °C. Je složena hlavně z anthracenu, karbazolu a fenanthrenu.) | 648-106-00-l | 295-275-9 | 91995-15-2 | J, M
Anthracenový olej, anthracenová pasta, karbazolová frakce; frakce anthracenového oleje (Složitá směs uhlovodíků z destilace anthracenu, získaná krystalizací anthracenového oleje z vysokoteplotního černouhelného dehtu, s rozmezím teploty varu 350 °C až 360 °C. Je složena hlavně z anthracenu, karbazolu a fenanthrenu.) | 648-107-00-7 | 295-276-4 | 91995-16-3 | J, M
Anthracenový olej, anthracenová pasta, lehký destilát; frakce anthracenového oleje (Složitá směs uhlovodíků z destilace anthracenu, získaná krystalizací anthracenového oleje z nízkoteplotního černouhelného dehtu, s rozmezím teploty varu přibližně 290 °C až 340 °C. Je složena hlavně z tříjaderných aromatických uhlovodíků a jejich dihydroderivátů.) | 648-108-00-2 | 295-278-5 | 91995-17-4 | J, M
Dehtové oleje, černouhelné, nízkoteplotní; dehtový olej, vysokovroucí (Destilát z nízkoteplotního černouhelného dehtu. Je složen převážně z uhlovodíků, fenolických sloučenin a aromatických dusíkatých bází s rozmezím teploty varu přibližně 160 °C až 340 °C.) | 648-109-00-8 | 309-889-2 | 101316-87-4 | J, M
Fenoly, extrakt čpavkové vody; alkalický extrakt (Směs fenolů extrahovaných za použití isobutylacetátu ze čpavkové vody kondenzované z plynu uvolněného při nízkoteplotní (pod 700 °C) rozkladné destilaci uhlí. Je složena převážně z monohydroxyfenolů a dihydroxyfenolů.) | 648-111-00-9 | 284-881-9 | 84988-93-2 | J, M
Destiláty (dehtárenské), lehké oleje, alkalické extrakty; alkalický extrakt (Vodný extrakt z karbolového oleje získaný při alkalickém praní, např. vodným roztokem hydroxidu sodného. Je složen převážně z alkalických solí různých fenolických sloučenin.) | 648-112-00-4 | 292-610-0 | 90640-88-3 | J, M
Extrakty, dehtový olej alkalický; alkalický extrakt (Extrakt z oleje černouhelného dehtu získaného alkalickým praním, např. vodným roztokem hydroxidu sodného. Je složen převážně z alkalických solí různých fenolických sloučenin.) | 648-113-00-X | 266-017-2 | 65996-83-0 | J, M
Destiláty (dehtárenské), naftalenové oleje, alkalické extrakty; alkalický extrakt (Vodný extrakt z naftalenového oleje získaný alkalickým praním, např. vodným roztokem hydroxidu sodného. Je složen převážně z alkalických solí různých fenolických sloučenin.) | 648-114-00-5 | 292-611-6 | 90640-89-4 | J, M
Extrakční zbytky (černouhelné), dehtový olej alkalický; sycený oxidem uhličitým, čeřený; surové fenoly (Produkt získaný působením CO2 a CaO na alkalický extrakt dehtového oleje. Je složen převážně z CaCO3, Ca(OH)2, Na2CO3 a dalších organických a anorganických nečistot.) | 648-115-00-0 | 292-629-4 | 90641-06-8 | J, M
Kyseliny z dehtu, hnědouhelného, surové; surové fenoly (Okyselený alkalický extrakt destilátu hnědouhelného dehtu. Je složený převážně z fenolu a jeho homologů.) | 648-117-00-1 | 309-888-7 | 101316-86-3 | J, M
Kyseliny z dehtu, zplyňování hnědého uhlí; surové fenoly (Složitá směs organických kyselin získaná při zplyňování hnědého uhlí. Je složena převážně z aromatických fenolů C6-10 a jejich homologů.) | 648-118-00-7 | 295-536-7 | 92062-22-1 | J, M
Kyseliny z dehtu, destilační zbytky; destilované fenoly (Zbytky z destilace surového fenolu z uhlí. Jsou složeny převážně z fenolů s počtem uhlíků C8 až C10, s teplotou měknutí od 60 °C do 80 °C.) | 648-119-00-2 | 306-251-5 | 96690-55-0 | J, M
Kyseliny z dehtu, methylfenolová frakce; destilované fenoly (Frakce kyselin z dehtu bohatá na 3-methylfenol a 4-methylfenol, získaná destilací surových kyselin z nízkoteplotního černouhelného dehtu.) | 648-120-00-8 | 284-892-9 | 84989-04-8 | J, M
Kyseliny z dehtu, polyalkylfenolová frakce; destilované fenoly (Frakce kyselin z dehtu, získaná destilací surových kyselin z nízkoteplotního černouhelného dehtu, s rozmezím teploty varu přibližně 225 °C až 320 °C. Je složena převážně z polyalkylfenolů.) | 648-121-00-3 | 284-893-4 | 84989-05-9 | J, M
Kyseliny z dehtu, xylenolová frakce; destilované fenoly (Frakce kyselin z dehtu, bohatá na 2,4- dimethylfenol a 2,5-dimethylfenol, získaná destilací surových kyselin z nízkoteplotního černouhelného dehtu.) | 648-122-00-9 | 284-895-5 | 84989-06-0 | J, M
Kyseliny z dehtu, ethylfenolová frakce; destilované fenoly (Frakce kyselin z dehtu, bohatá na 3- ethylfenol a 4-ethylfenol, získaná destilací surových kyselin z nízkoteplotního černouhelného dehtu.) | 648-123-00-4 | 284-891-3 | 84989-03-7 | J, M
Kyseliny z dehtu, 3,5-xylenolová frakce; destilované fenoly (Frakce kyselin z dehtu, bohatá na 3,5-dimethylfenol, získaná destilací surových kyselin z nízkoteplotního černouhelného dehtu.) | 648-124-00-X | 284-896-0 | 84989-07-1 | J, M
Kyseliny z dehtu, zbytky, destiláty, první frakce; destilované fenoly (Zbytky z destilace lehkého karbolového oleje při teplotách 235 °C až 355 °C.) | 648-125-00-5 | 270-713-1 | 68477-23-6 | J, M
Kyseliny z dehtu, kresolové, zbytky; destilované fenoly (Zbytek ze surových kyselin z černouhelného dehtu po odstranění fenolu, kresolů, xylenolů a ostatních výševroucích fenolů. Černá tuhá hmota s teplotou tání přibližná 80 °C. Je složen převážně z polyalkylfenolů, pryskyřice a anorganických solí.) | 648-126- 00-0 | 271-418-0 | 68555-24-8 | J, M
Fenoly, C9-11; destilované fenoly | 648-127-00-6 | 293-435-2 | 91079-47-9 | J, M
Kyseliny z dehtu, kresolové; destilované fenoly (Složitá směs organických sloučenin, získaná z hnědého uhlí, s rozmezím teploty varu přibližně 200 °C až 230 °C. Je složena hlavně z fenolů a pyridinových bází.) | 648-128-00-1 | 295-540-9 | 92062-26-5 | J, M
Kyseliny z dehtu, hnědé uhlí, C2-alkylfenolová frakce; destilované fenoly (Destilát z acidifikace alkalicky praného destilátu lignitového dehtu s rozmezím teploty varu přibližně 200 °C až 230 °C. Je složen hlavně z m-ethylfenolu a p-ethylfenolu a rovněž z kresolů a xylenolů.) | 648-129-00-7 | 302-662-9 | 94114-29-1 | J, M
Extrakční oleje (uhlí), naftalenové oleje; kyselý extrakt (Vodný extrakt získaný kyselým praním alkalicky praného naftalenového oleje. Je složen převážně z kyselých solí různých aromatických dusíkatých bází, včetně pyridinu, chinolinu a jejich alkylderivátů.) | 648-130-00-2 | 292-623-1 | 90641-00-2 | J, M
Dehtové báze, deriváty chinolinu; destilované báze | 648-131-00-8 | 271-020-7 | 68513-87-1 | J, M
Dehtové báze, černouhelné, frakce derivátů chinolinu; destilované báze | 648-132-00-3 | 274-560-1 | 70321-67-4 | J, M
Dehtové báze, černouhelné, destilační zbytky; destilované báze (Destilační zbytek zůstávající po destilaci neutralizovaných kyselinou extrahovaných dehtových frakcí obsahujících báze, získaný destilací černouhelných dehtů. Obsahuje zejména anilin, kollidiny, chinolin a jeho deriváty a toluidiny.) | 648-133-00-9 | 295-544-0 | 92062-29-8 | J, M
Uhlovodíkové oleje, aromatické, směs s polyethylenem a polypropylenem, pyrolyzované, frakce lehkého oleje; tepelně zpracované produkty (Olej získaný tepelným zpracováním směsi polyethylen/polypropylen s černouhelnou dehtovou smolou nebo aromatickými oleji. Je složen převážně z benzenu a jeho homologů s rozmezím teploty varu přibližně 70 °C až 120 °C.) | 648-134-00-4 | 309-745-9 | 100801-63-6 | J, M
Uhlovodíkové oleje, aromatické, směs s polyethylenem, pyrolyzované, frakce lehkého oleje; tepelně zpracované produkty (Olej získaný tepelným zpracováním polyethylenu s černouhelnou dehtovou smolou nebo aromatickými oleji. Je složen převážně z benzenu a jeho homologů s rozmezím teploty varu přibližně 70 °C až 120 °C.) | 648-135-00-X | 309-748-5 | 100801-65-8 | J, M
Uhlovodíkové oleje, aromatické, směs s polystyrenem, pyrolyzované, frakce lehkého oleje; tepelně zpracované produkty (Olej získaný tepelným zpracováním polystyrenu s černouhelnou dehtovou smolou nebo aromatickými oleji. Je složen převážně z benzenu a jeho homologů s rozmezím teploty varu přibližně 70 °C až 210 °C.) | 648-136-00-5 | 309-749-0 | 100801-66-9 | J, M
Extrakční zbytky (černouhelné), dehtový olej alkalický, zbytky z destilace naftalenu; zbytky z extrakce naftalenového oleje (Zbytek získaný z extrahovaného oleje po odstranění naftalenu destilací. Je složen převážně z aromatických uhlovodíků se dvěma až čtyřmi kondenzovanými jádry a z aromatických dusíkatých bází.) | 648-137-00-0 | 277-567-8 | 736665-18-6 správně má být 73665-18-6 | J, M
Kreosotový olej, nízkovroucí destilát; prací olej (Nízkovroucí destilační frakce získaná z vysokoteplotní karbonizace černého uhlí, která je dále rafinována za účelem odstranění přebytečných krystalických solí. Je složena převážně z kreosotového oleje s odstraněnými podíly některých běžných polyjaderných solí, které jsou složkami destilátu černouhelného dehtu. Neobsahuje krystaly při přibližně 38 °C.) | 648-138-00-6 | 274-566-4 | 70321-80-1 | J, M
Dehtové kyseliny, kresolové, sodné soli, žíravé roztoky; alkalický extrakt | 648-139-00-1 | 272-361-4 | 68815-21-4 | J, M
Extrakční oleje (černouhelné), dehtové báze; kyselý extrakt (Extrakt ze zbytku po alkalické extrakci černouhelného dehtového oleje, získaný kyselým praním, jako např. vodným roztokem kyseliny sírové, po destilaci prováděné za účelem odstranění naftalenu. Je složen převážně z kyselých solí různých aromatických dusíkatých bází, včetně pyridinu, chinolinu a jejich alkylderivátů.) | 648-140-00-7 | 266-020-9 | 65996-86-3 | J, M
Dehtové báze, černouhelné, surové; Surové dehtové báze (Reakční produkty získané neutralizací extraktu oleje černouhelných dehtových bází alkalickým roztokem, jako je vodný roztok hydroxidu sodného, za účelem získání volných bází. Jsou složeny převážně z organických bází jako jsou akridin, fenanthridin, pyridin, chinolin a jejich alkylderiváty.) | 648-141-00-2 | 266-018-8 | 65996-84-1 | J, M
Zbytky (černouhelné), z extrakce kapalnými rozpouštědly (Kohezní prášek tvořený uhelnými minerálními látkami a nerozpuštěným uhlím, který zůstal po extrakci uhlí kapalným rozpouštědlem.) | 648-142-00-8 | 302-681-2 | 94114-46-2 | M
Uhelné kapaliny, z extrakce kapalnými rozpouštědly; (Produkt získaný odfiltrováním uhelných minerálních látek a nerozpuštěného uhlí z roztoku extraktu uhlí vzniklého vyluhováním uhlí v kapalném rozpouštědle. Černá viskosní velmi složitá kapalná směs tvořená převážně aromatickými uhlovodíky a částečně hydrogenovanými aromatickými uhlovodíky, aromatickými dusíkatými sloučeninami, aromatickými sirnými sloučeninami, fenolickými a jinými aromatickými kyslíkatými sloučeninami a jejich alkylderiváty.) | 648-143-00-3 | 302-682-8 | 94114-47-3 | M
Uhelné kapaliny, z extrakce kapalnými rozpouštědly; (Produkt v podstatě bez rozpouštědel, získaný vydestilováním rozpouštědla z odfiltrovaného roztoku extraktu uhlí, vzniklého vyluhováním uhlí v kapalném rozpouštědle. Černá polotuhá hmota, tvořená převážně složitou směsí aromatických uhlovodíků s kondenzovanými jádry, aromatickými dusíkatými sloučeninami, aromatickými sirnými sloučeninami, fenolickými a jinými aromatickými kyslíkatými sloučeninami a jejich alkylhomology.) | 648-144-00-9 | 302-683-3 | 94114-48-4 | M
Lehký olej (černouhelný), koksárenský; surový benzol (Těkavá organická kapalina extrahovaná z plynu uvolňovaného při vysokoteplotní (nad 700 °C) rozkladné destilaci uhlí. Je složena převážně z benzenu, toluenu a xylenů. Může obsahovat malá množství jiných uhlovodíkových složek.) | 648-147-00-5 | 266-012-5 | 65996-78-3 | J
Destiláty (černouhelné), z extraktu kapalnými rozpouštědly, primární (Kapalný produkt kondenzace par uvolňovaných při vyluhování uhlí v kapalných rozpouštědlech, s rozmezím teploty varu přibližně 30 °C až 300 °C. Je složen hlavně z částečně hydrogenovaných aromatických uhlovodíků s kondenzovanými jádry, z aromatických sloučenin s obsahem dusíku, kyslíku a síry a z jejich alkylderivátů s počtem uhlíkových atomů převážně v rozmezí C4 až C14.) | 648-148-00-0 | 302-688-0 | 94114-52-0 | J
Destiláty (černouhelné), z extraktu rozpouštědly, hydrokrakované (Destilát získaný hydrokrakováním extraktu nebo roztoku uhlí, získaného při extrakci kapalným rozpouštědlem nebo nadkritickým plynem, s rozmezím teploty varu přibližně 30 °C až 300 °C. Je složen hlavně z aromatických uhlovodíků, hydrogenovaných aromatických uhlovodíků a naftenických sloučenin, jejich alkylderivátů a alkanů s počtem uhlíkových atomů převážně v rozmezí C4 až C14. Rovněž jsou přítomny aromatické sloučeniny obsahující dusík, síru a kyslík a hydrogenované aromatické sloučeniny.) | 648-149-00-6 | 302-689-6 | 94114-53-1 | J
Nafta (z černého uhlí), rozpouštědlový extrakt, hydrokrakovaná (Frakce destilátu získaného hydrokrakováním extraktu nebo roztoku uhlí, získaného při extrakci kapalným rozpouštědlem nebo nadkritickým plynem, s rozmezím teploty varu přibližně 30 °C až 180 °C. Je složena hlavně z aromatických uhlovodíků, hydrogenovaných aromatických uhlovodíků a naftenických sloučenin, jejich alkylderivátů a alkanů s počtem uhlíkových atomů v rozmezí C4 až C9. Rovněž jsou přítomny aromatické sloučeniny obsahující dusík, síru a kyslík a hydrogenované aromatické sloučeniny.) | 648-150-00-1 | 302-690-1 | 94114-54-2 | J
Benzín, rozpouštědlový extrakt z uhlí, hydrokrakovaná nafta (Motorové palivo získané reformováním rafinované frakce nafty z produktů hydrokrakování extraktu uhlí nebo roztoku vzniklého při extrakci kapalným rozpouštědlem nebo nadkritickým plynem, s rozmezím teploty varu přibližně 30 °C až 180 °C. Je složeno hlavně z aromatických a naftenických uhlovodíků, jejich atkylderivátů a alkanů s počtem uhlíkových atomů v rozmezí C4 až C9.) | 648-151-00-7 | 302-691-7 | 94114-55-3 | J
Destiláty (černouhelné), rozpouštědlový extrakt, hydrokrakovaný střed (Destilát získaný hydrokrakováním extraktu z uhlí nebo roztoku získaného při extrakci kapalným rozpouštědlem nebo nadkritickým plynem, s rozmezím teploty varu přibližně 180 °C až 300 °C. Je složen hlavně z aromatických uhlovodíků se dvěma jádry, hydrogenovanými aromatickými uhlovodíky a naftenickými sloučeninami, jejich alkylderiváty a alkany s počtem uhlíkových atomů převážně v rozmezí C9 až C14. Rovněž jsou přítomny sloučeniny obsahující dusík, síru a kyslík.) | 648-152-00-2 | 302-692-2 | 94114-56-4 | J
Destiláty (černouhelné), rozpouštědlový extrakt, hydrokrakovaný hydrogenovaný střed (Destilát z hydrogenace hydrokrakovaného středního destilátu z extraktu z uhlí nebo roztoku získaného při extrakci kapalným rozpouštědlem nebo nadkritickým plynem, s rozmezím teploty varu přibližně 180 °C až 280 °C. Je složen hlavně z hydrogenovaných uhlíkových sloučenin se dvěma kruhy a jejich alkylderivátů s počtem uhlíkových atomů převážně v rozmezí C9 až C14.) | 648-153-00-8 | 302-693-8 | 94114-57-5 | J
Lehký olej (černouhelný), polokoksovací proces; lehký olej (Těkavá organická kapalina zkondenzovaná z plynu uvolněného při nízkoteplotní (pod 700 °C) rozkladné destilaci uhlí. Je složena převážně z uhlovodíků C6-10.) | 648-156-00-4 | 292-635-7 | 90641-11-5 | J
Extrakty (ropné), rozpouštědlové z lehkého naftenického destilátu | 649-001-00-3 | 265-102-1 | 64742-03-6 |
Extrakty (ropné), rozpouštědlové z těžkého parafinového destilátu | 649-002-00-9 | 265-103-7 | 64742-04-7 |
Extrakty (ropné), rozpouštědlové z lehkého parafinového destilátu | 649-003-00-4 | 265-104-2 | 64742-05-8 |
Extrakty (ropné), rozpouštědlové z těžkého naftenického destilátu | 649-004-00-X | 265-111-0 | 64742-11-6 |
Extrakty (ropné), rozpouštědlové z lehkého vakuového plynového oleje | 649-005-00-5 | 295-341-7 | 91995-78-7 |
Uhlovodíky C26-55, bohaté na aromáty | 649-006-00-0 | 307-753-7 | 97722-04-8 |
Zbytky (ropné), z atmosférické kolony; těžký topný olej (Složitá zbytková směs z atmosférické destilace ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C20, vroucích přibližně nad 350 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-008-00-1 | 265-045-2 | 64741-45-3 |
Plynové oleje (ropné), těžké vakuové; těžký topný olej (Složitá směs uhlovodíků získaná vakuovou destilací zbytku z atmosférické destilace ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C20 až C50 a s rozmezím teploty varu přibližně 350 °C až 600 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-009-00-7 | 265-058-3 | 64741-57-7 |
Destiláty (ropné) , těžké katalyticky krakované; těžký topný olej (Složitá směs uhlovodíků získaná destilací produktů katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C15 až C35 a s rozmezím teploty varu přibližně 260 °C až 500 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-010-00-2 | 265-063-0 | 64741-61-3 |
Čištěné oleje (ropné), katalyticky krakované; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce destilace produktů z katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C20 a vroucí přibližně nad 350 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-011-00-8 | 265-064-6 | 64741-62-4 |
Zbytky (ropné), hydrokrakované; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace produktů hydrokrakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C20 a vroucí přibližně nad 350 °C.) | 649-012-00-3 | 265-076- 1 | 64741-75-9 |
Zbytky (ropné), tepelně krakované; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace produktů tepelného krakování. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C20 a vroucí přibližně nad 350 °C. Tento proud pravděpodobně obsahuje nejméně7 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-013-00-9 | 265-081-9 | 64741-80-6 |
Destiláty (ropné), těžké, tepelně krakované; těžký topný olej (Složitá směs uhlovodíků z destilace produktů tepelného krakování. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C36 a vroucí přibližně v rozmezí 260 °C až 480 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-014-00-4 | 265-082-4 | 64741-81-7 |
Plynové oleje (ropné), vakuově hydrogenované; těžký topný olej (Složitá směs uhlovodíků získaná z ropné frakce působením vodíku v přítomnosti katalyzátoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C13 až C50 a vroucí přibližně v rozmezí 230 °C až 600 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-015-00-X | 265-162-9 | 64742-59-2 |
Zbytky (ropné), z atmosférické věže, hydrogenačně odsířené; těžký topný olej (Složitá směs uhlovodíků získaná ze zbytků z atmosférické věže působením vodíku za přítomnosti katalyzátoru za podmínek, při nichž přednostně dochází k odstranění organických sirných sloučenin. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C20 a vroucí přibližně nad 350 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-016-00-5 | 265-181-2 | 64742-78-5 |
Plynové oleje (ropné), hydrogenačně odsířené, těžké vakuové; těžký topný olej (Složitá směs uhlovodíků získaná procesem katalytického hydrogenačního odsíření. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a vroucí přibližně v rozmezí nad 350 °C až 600 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-017-00-0 | 265-189-6 | 64742-86-5 |
Zbytky (ropné), krakované parou; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace produktů krakování parou (včetně krakování parou pro výrobu ethylenu). Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C14 a vroucí přibližně nad 260 °C. Tento proud pravděpodobně obsahuje | 649-018-00-6 | 265-193-8 | 64742-90-1 |
Zbytky (ropné), atmosférické; těžký topný olej (Složitá směs uhlovodíků z atmosférické destilace ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C11 a vroucí přibližně nad 200 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-019-00-1 | 269-777-3 | 68333-22-2 |
Čištěné oleje (ropné), hydrogenačně odsířené, katalyticky krakované; těžký topný olej (Složitá směs uhlovodíků získaná působením vodíku na katalyticky krakovaný čištěný olej za účelem přeměny organické síry na sirovodík, který se odstraní. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C20 a vroucí přibližně nad 350 °C. Tento podíl pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-020-00-7 | 269-782-0 | 68333-26-6 |
Destiláty (ropné), hydrogenačně odsířené, katalyticky krakované, střední; těžký topný olej (Složitá směs uhlovodíků získaná působením vodíku na střední katalyticky krakované destiláty za účelem přeměny organické síry na sirovodík, který se odstraní. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C30 a vroucí přibližně v rozmezí 205 °C až 450 °C. Obsahuje poměrně velký podíl aromatických uhlovodíků s třemi jádry.) | 649-021-00-2 | 269-783-6 | 68333-27-7 |
Destiláty (ropné), hydrogenačně odsířené, katalyticky krakované, těžké; těžký topný olej (Složitá směs uhlovodíků získaná působením vodíku na těžké katalyticky krakované destiláty za účelem přeměny organické síry na sirovodík, který se odstraní. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C35 a vroucí v rozmezí přibližně 260 °C až 500 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-022-00-8 | 269-784-1 | 68333-28-8 |
Topný olej, primární destilační zbytkové plynové oleje, s vysokým obsahem síry; těžký topný olej | 649-023-00-3 | 270-674-0 | 68476-32-4 |
Topný olej, zbytkový; těžký topný olej (Kapalný produkt z různých rafinérních proudů, obvykle zbytků. Složení je složité a mění se v závislosti na zdroji ropy.) | 649-024-00-9 | 270-675-6 | 68476-33-5 |
Zbytky (ropné), destilační zbytky z frakcionační kolony katalytického reformování; těžký topný olej (Složitý zbytek z destilace zbytku z frakcionační kolony katalytického reformování. Teplota varu je přibližně nad 399 °C. ) | 649-025-00-4 | 270-792-2 | 68478-13-7 |
Zbytky (ropné), těžký plynový olej z koksování a vakuový plynový olej; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace těžkého plynového oleje z koksování a vakuového plynového oleje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C13, s teplotou varu přibližně nad 230 °C.) | 649-026-00-X | 270-796-4 | 68478-17-1 |
Zbytky (ropné), těžké koksárenské a lehké vakuové; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace těžkého koksárenského plynového oleje a lehkého vakuového plynového oleje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C13, s teplotou varu přibližně nad 230 °C.) | 649-027-00-5 | 270-983-0 | 68512-61-8 |
Zbytky (ropné), lehké vakuové; těžký topný olej (Složitý zbytek z vakuové destilace zbytku z atmosférické destilace ropy. Je složen převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C13, s teplotou varu přibližně nad 230 °C. ) | 649-028-00-0 | 270-984-6 | 68512-62-9 |
Zbytky (ropné), krakované parou, lehké; těžký topný olej (Složitý zbytek z destilace produktů krakování parou. Je složen převážně z aromatických a nenasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C7 s rozmezím teploty varu přibližně nad 101 °C až 555 °C.) | 649-029-00-6 | 271-013-9 | 68513-69-9 |
Topný olej, č. 6; těžký topný olej (Destilovaný olej s minimální viskozitou 150 mm2×s-1 při 37,7 °C a maximální viskozitou 1500 mm2×s-1 při 37,7 °C.) | 649-030-00-1 | 271-384-7 | 68553-00-4 |
Zbytky (ropné), destilace lehkých podílů, nízký obsah síry; těžký topný olej (Složitá směs uhlovodíků s nízkým obsahem síry, získaná jako zbytková frakce z destilace lehkých podílů ropy. Je to zbytek po vydestilování benzínové frakce, petrolejové frakce a frakce plynového oleje.) | 649-031-00-7 | 271-763-7 | 68607-30-7 |
Plynové oleje (ropné), těžké atmosférické; těžký topný olej (Složitá směs uhlovodíků získaná destilací ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C35, s teplotou varu přibližně v rozmezí 121 °C až 510 °C.) | 649-032-00-2 | 272-184-2 | 68783-08-4 |
Zbytky (ropné), koksárenská pračka, obsahuje aromáty s kondenzovanými kruhy; těžký topný olej (Velmi složitá směs uhlovodíků získaná jako zbytková frakce z destilace vakuového zbytku a produktů tepelného krakování. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně větším neb C20, s teplotou varu přibližně nad 350 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-033-00-8 | 272-187-9 | 68783-13-1 |
Destiláty (ropné), vakuová destilace mazutu; těžký topný olej (Složitá směs uhlovodíků získaná vakuovou destilací zbytku z atmosférické destilace ropy.) | 649-034-00-3 | 273-263-4 | 68955-27-1 |
Zbytky (ropné), z krakování parou, pryskyřičné; těžký topný olej (Složitý zbytek z destilace ropných zbytků z krakování parou.) | 649-035-00-9 | 273-272-3 | 68955-36-2 |
Destiláty (ropné), střední vakuové; těžký topný olej (Složitá směs uhlovodíků získaná vakuovou destilací zbytku z atmosférické destilace ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C14 až C42 s rozmezím teploty varu přibližně 250 °C až 545 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-036-00-4 | 274-683-0 | 70592-76-6 |
Destiláty (ropné), lehké vakuové; těžký topný olej [Složitá směs uhlovodíků získaná vakuovou destilací zbytku z atmosférické destilace ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C35, s rozmezím teploty varu přibližně 250 °C až 545 °C.) | 649-037-00-X | 274-684-6 | 70592-77-7 |
Destiláty (ropné), vakuové; těžký topný olej [Složitá směs uhlovodíků získaná vakuovou destilací zbytku z atmosférické destilace ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C50 s rozmezím teploty varu přibližně 270 °C až 600 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-038-00-5 | 274-685-1 | 70592-78-8 |
Plynové oleje (ropné), hydrogenačně odsířené, z koksování, těžké vakuové; těžký topný olej (Složitá směs uhlovodíků získaná hydrogenačním odsířením těžkého destilátu z koksování. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C18 až C44 s rozmezím teploty varu přibližně 304 °C až 548 °C. Pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-039-00-0 | 285-555-9 | 85117-03-9 |
Zbytky (ropné), z krakování parou, destiláty; těžký topný olej (Směs uhlovodíků získaná při výrobě rafinovaného ropného dehtu destilací dehtu krakovaného parou. Je složena převážně z aromatických a jiných uhlovodíků a organických sloučenin síry.) | 649-040-00-6 | 292-657-7 | 90669-75-3 |
Zbytky (ropné), lehké vakuové; těžký topný olej (Složitý zbytek z vakuové destilace zbytku z atmosférické destilace ropy. Je složen převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C24, s teplotou varu přibližně nad 390 °C.) | 649-041-00-1 | 292-658-2 | 90669-76-4 |
Topný olej, těžký, s vysokým obsahem síry; těžký topný olej (Složitá směs uhlovodíků získaná destilací ropy. Je složena převážně z alifatických, aromatických a cykloalifatických uhlovodíků s počtem uhlíkových atomů převážně větším než C25, s teplotou varu přibližně nad 400 °C.) | 649-042-00-7 | 295-396-7 | 92045-14-2 |
Zbytky (ropné), katalytické krakování; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace produktů z katalytického krakování. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C11 a s teplotou varu přibližně nad 200 °C.) | 649-043-00-2 | 295-511-0 | 92061-97-7 |
Destiláty (ropné), střední, katalyticky krakované, tepelně degradované; těžký topný olej (Složitá směs uhlovodíků připravená destilací produktů z katalytického krakovacího procesu, které byly použity jako medium pro přenos tepla. Je složena převážně z uhlovodíků s rozmezím teploty varu přibližně 220 °C až 450 °C. Tento produkt pravděpodobně obsahuje organické sloučeniny síry.) | 649-044-00-8 | 295-990-6 | 92201-59-7 |
Zbytkové oleje (ropné); těžký topný olej (Složitá směs uhlovodíků, sirných sloučenin a organických sloučenin obsahujících kovy získaná jako zbytek z frakcionačních krakovacích procesů v rafinérii. Poskytuje finální olej s viskozitou vyšší než 2 mm2×s-1 při 100 °C.) | 649-045-00-3 | 298-754-0 | 93821-66-0 |
Zbytky, krakované parou, tepelně zpracované; těžký topný olej (Složitá směs uhlovodíků získaná zpracováním a destilací surové nafty krakované parou. Je složena převážně z nenasycených uhlovodíků s bodem varu přibližně nad 180 °C.) | 649-046-00-9 | 308-733-0 | 98219-64-8 |
Destiláty (ropné), hydrogenačně odsířená široká střední frakce; těžký topný olej (Složitá směs uhlovodíků získaná hydrogenací ropných frakcí. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C25 a s rozmezím teploty varu přibližně 150 °C až 400 °C.) | 649-047-00-4 | 309-863-0 | 101316-57-8 |
Zbytky (ropné), katalytický reformingový frakcionátor; těžký topný olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace produktů z katalytického reformingu. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až C25 a s rozmezím teploty varu přibližně 160 °C až 400 °C. Tento proud pravděpodobně obsahuje nejméně 5 % hmot. aromatických uhlovodíků se čtyřčlennými až šestičlennými kondenzovanými kruhy.) | 649-048-00-X | 265-069-3 | 64741-67-9 |
Ropa; ropa (Složitá směs uhlovodíků. Je složena převážně z alifatických, alicyklických a aromatických uhlovodíků. Může rovněž obsahovat malá množství dusíkatých, kyslíkatých a sirných sloučenin. Tato kategorie zahrnuje lehkou, střední a těžkou ropu a rovněž oleje z dehtových písků. Uhlovodíkové materiály, jako jsou surové břidličnaté oleje; upravené břidličnaté oleje a kapalná paliva z uhlí, které vyžadují ke svému získání nebo k přeměně na rafinérské suroviny velké chemické změny nejsou do této definice zahrnuty.) | 649-049-00-5 | 232-298-5 | 8002-05-9 |
Plyny (ropné), hlavový destilát depropanizeru katalytického krakované nafty; bohatý na C3, bez kyselin; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace katalyticky krakovaných uhlovodíků, zbavených kyselých nečistot.. Je složena z uhlovodíků s počtem uhlíkových atomů v rozsahu C2 až C4, převážně C3.) | 649-062-00-6 | 270-755-0 | 68477-73-6 | K
Plyny (ropné), katalytický krak; ropný plyn (Složitá směs uhlovodíků získaná destilaci produktů z katalytického krakovacího procesu. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C1 až C6.) | 649-063-00-1 | 270-756-6 | 68477-74-7 | K
Plyny (ropné), katalytický krak, bohaté na C1-5; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakovacího procesu. Je složena z atifatických uhlovodíků s počtem uhlíkových atomů v rozsahu C1 až C6, převážně C1 až C5.) | 649-064-00-7 | 270-757-1 | 68477-75-8 | K
Plyny (ropné), hlavový destilát ze stabilizeru katalyticky polymerované nafty, bohatý na C2-4; ropný plyn (Složitá směs uhlovodíků získaná z frakční stabilizace katalyticky polymerovaných frakcí nafty. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů v rozsahu C2 až C6 převážně C2 až C4.) | 649-065-00-2 | 270-758-7 | 68477-76-9 | K
Plyny (ropné), katalytický reforming, bohaté na C1-4; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického reformingu. Je složena z uhlovodíků s počtem uhlíkových atomů v rozsahu C1 až C6, převážně C1 až C4.) | 649-066-00-8 | 270-760-8 | 68477-79-2 | K
Plyny (ropné), alkylační nástřik olefinů a parafinů C3-5; ropný plyn (Složitá směs olefinických a parafinických uhlovodíků s počtem uhlíkových atomů v rozsahu C3 až C5, které jsou používány jako alkylační nástřik. Okolní teplota obvykle přesahuje kritickou teplotu těchto směsí.) | 649-067-00-3 | 270-765-5 | 68477-83-8 | K
Plyny (ropné), bohaté na C4; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického frakcionačního procesu. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů v rozsahu C3 až C5, převážně C4.) | 649-068-00-9 | 270-767-6 | 68477-85-0 | K
Plyny (ropné), hlavové destiláty z deethanizeru; ropný plyn (Složitá směs uhlovodíků získaná destilací plynové a benzínové frakce z katalytického krakovacího procesu. Obsahuje převážně ethan a ethylen.) | 649-069-00-4 | 270-768-1 | 68477-86-1 | K
Plyny (ropné), hlavové destiláty z deisobutanizeru; ropný plyn (Složitá směs uhlovodíků získaná atmosférickou destilací butan-butylenového proudu. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C3 až C4.) | 649-070-00-X | 270-769-7 | 68477-87-2 | K
Plyny (ropné), z depropanizeru, suché, bohatá na propen; ropný plyn (Složitá směs uhlovodíků získaná destilací plynové a benzínové frakce z katalytického krakovacího procesu. Je složena převážně z propenu s malým podílem ethanu a propanu.) | 649-071-00-5 | 270-772-3 | 68477-90-7 | K
Plyny (ropné), hlavové destiláty z depropanizeru; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z plynové a benzínové frakce z katalytického krakovacího procesu. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C2 až C4.) | 649-072-00-0 | 270-773-9 | 68477-91-8 | K
Plyny (ropné), hlavové destiláty z depropanizeru z provozu rekuperace plynů; ropný plyn (Složitá směs uhlovodíků získaná frakcionací různých uhlovodíkových proudů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C4, převážně propanu.) | 649-073-00-6 | 270-777-0 | 68477-94-1 | K
Plyny (ropné), nástřik jednotky Girbatol; ropný plyn (Složitá směs uhlovodíků, která se používá jako nástřik do jednotky Girbatol pro odstraňování sirovodíku. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážné v rozsahu C2 až C4.) | 649-074-00-1 | 270-778-6 | 68477-95-2 | K
Plyny (ropné), frakcionace isomerizované nafty, bohaté na C4, bez sirovodíku; ropný plyn | 649-075-00-7 | 270-782-8 | 68477-99-6 | K
Zbytkový plyn (ropný), refluxní kolona frakcionace katalyticky krakovaného čištěného oleje a tepelně krakovaného vakuového zbytku; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace katalyticky krakovaného čištěného oleje a tepelně krakovaného vakuového zbytku. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-076-00-2 | 270-802-5 | 68478-21-7 | K
Zbytkový plyn (ropný), stabilizační absorber katalyticky krakované nafty; ropný plyn (Složitá směs uhlovodíků získaná ze stabilizace katalyticky krakované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-077-00-8 | 270-803-0 | 68478-22-8 | K
Zbytkový plyn (ropný), kombinovaná frakcionační jednotka - katalytické krakování, katalytický reforming a hydrogenační odsíření; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace produktů z katalytického krakování, katalytického reformingu a hydrogenačního odsíření, podrobená procesu k odstranění kyselých nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-078-00-3 | 270-804-6 | 68478-24-0 | K
Zbytkový plyn (ropný), frakcionační stabilizátor katalyticky reformované nafty; ropný plyn (Složitá směs uhlovodíků získaná z frakcionační stabilizace katalyticky reformované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-079-00-9 | 270-806-7 | 68478-26-2 | K
Zbytkový plyn (ropný), směsný proud nasyceného plynu z jednotky zpracování plynů, bohatý na C4; ropný plyn (Složitá směs uhlovodíků získaná z frakcionační stabilizace primární nafty, destilace zbytkového plynu a zbytkového plynu ze stabilizeru katalyticky reformované nafty. Je složena z uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C6, převážně butanu a isobutanu.) | 649-080-00-4 | 270-813-5 | 68478-32-0 | K
Zbytkový plyn (ropný), jednotka rekuperace nasyceného plynu, bohatý na C1-2; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace destilátu zbytkového plynu, primární nafty a zbytkového plynu ze stabilizeru katalyticky reformované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C5, převážně methanu a ethanu.) | 649-081-00-X | 270-814-0 | 68478-33-1 | K
Zbytkový plyn (ropný), tepelné krakování vakuových zbytků; ropný plyn (Složitá směs uhlovodíků získaná tepelným krakováním vakuových zbytků. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-082-00-5 | 270-815-6 | 68478-34-2 | K
Uhlovodíky, bohaté na C3-4, ropný destilát; ropný plyn (Složitá směs uhlovodíků získaná destilací a kondenzací ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C5, převážně C3 a C4.) | 649-083-00-0 | 270-990-9 | 68512-91-4 | K
Plyny (ropné), široké frakce primární nafty z dehexanizeru; ropný plyn (Složitá směs uhlovodíků získaná frakcionací široké frakce primární nafty. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C6.) | 649-084-00-6 | 271-000-8 | 68513-15-5 | K
Plyny (ropné), výstupy z depropanizeru hydrokraku, bohaté na uhlovodíky; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů hydrokrakovacího procesu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4. Může také obsahovat malé množství vodíku a sirovodíku.) | 649-085-00-1 | 271-001-3 | 68513-16-6 | K
Plyny (ropné), lehké podíly ze stabilizeru primární nafty; ropný plyn (Složitá směs uhlovodíků získaná stabilizací lehké primární nafty. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C6.) | 649-086-00-7 | 271-002-9 | 68513-17-7 | K
Zbytky (ropné), alkylační separátor, bohaté na C4; ropný plyn (Složitý zbytek z destilace proudů z různých rafinérských operací. Je složen z uhlovodíků s počtem uhlíkových atomů v rozmezí C4 až C5, převážně butanu, s teplotou varu v rozmezí přibližně -11,7 °C až 27,8 °C.) | 649-087-00-2 | 271-010-2 | 68513-66-6 | K
Uhlovodíky, C1-4, odsířené; Ropný plyn (Složitá směs uhlovodíků získaná podrobením uhlovodíkových plynů čistícímu procesu s cílem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4 a s teplotou varu v rozmezí přibližně -164 °C až -0,5 °C.) | 649-089-00-3 | 271-038-5 | 68514-36-3 | K
Uhlovodíky, C1-3; ropný plyn (Složitá směs uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C3 a s teplotou varu v rozmezí přibližně -164 °C až -42 °C.) | 649-090-00-9 | 271-259-7 | 68527-16-2 | K
Uhlovodíky, C 1-4, debutanizerová frakce; ropný plyn | 649-091-00-4 | 271-261-8 | 68527-19-5 | K
Plyny (ropné), C1-5, mokré; ropný plyn (Složitá směs uhlovodíků získaná destilací ropy a/nebo krakováním věžového plynového oleje. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-092-00-X | 271-624-0 | 68602-83-5 | K
Uhlovodíky, C2-4; ropný plyn | 649-093-00-5 | 271-734-9 | 68606-25-7 | K
Uhlovodíky, C3; ropný plyn | 649-094-00-0 | 271-735-4 | 68606-26-8 | K
Plyny (ropné), nástřik na alkylaci; ropný plyn (Složitá směs uhlovodíků získaná katalytickým krakováním plynového oleje. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C4.) | 649-095-00-6 | 271-737-5 | 68606-27-9 | K
Plyny (ropné), výstup z frakcionace destilačních zbytků z depropanizeru; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace destilačních zbytků z depropanizeru. Je složena převážně z butanu, isobutanu a butadienu.) | 649-096-00-1 | 271-742-2 | 68606-34-8 | K
Plyny (ropné), rafinerní směs; ropný plyn (Složitá směs získaná z různých procesů. Je složena z vodíku, sirovodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-097-00-7 | 272-183-7 | 68783-07-3 | K
Plyny (ropné), katalytické krakování; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C5.) | 649-098-00-2 | 272-203-4 | 68783-64-2 | K
Plyny (ropné), C2-C4, odsířené; ropný plyn (Složitá směs uhlovodíků získaná podrobením ropného destilátu čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena převážně z nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C4 a s rozmezím bodu varu přibližně -51 °C až -34 °C.) | 649-099-00-8 | 272-205-5 | 68783-65-3 | K
Plyny (ropné); výstup z frakční destilace ropy; ropný plyn (Složitá směs uhlovodíků získaná frakcionací ropy. Je složena převážně z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-100-00-1 | 272-871-7 | 68918-99-0 |
Plyny (ropné), výstup z dehexanizeru; ropný plyn (Složitá směs uhlovodíků získaná frakcionací směsi frakcí nafty. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-101-00-7 | 272-872-2 | 68919-00-6 | K
Plyny (ropné), výstup ze stabilizátoru frakcionace primárního lehkého benzínu; ropný plyn (Složitá směs uhlovodíků získaná frakcionací primárního lehkého benzínu. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-102-00-2 | 272-878-5 | 68919-05-1 | K
Plyny (ropné), odplyny ze striperu odsiřovacího předčištění nafty procesem Unifiner; ropný plyn (Složitá směs uhlovodíků získaná odsiřováním nafty Unifiner a stripována z podílů nafty. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-103-00-8 | 272-879-0 | 68919-06-2 | K
Plyny (ropné), vystup z katalytického reformingu primární nafty; ropný plyn (Složitá směs uhlovodíků získaná katalytickým reformingem primární nafty a frakcionací celkového výstupu. Je složena z methanu, ethanu a propanu.) | 649-104-00-3 | 272-882-7 | 68919-09-5 | K
Plyny (ropné), hlavové destiláty z fluidního katalytického krakovacího spliteru; ropný plyn (Složitá směs uhlovodíků získaná frakcionací náplně spliteru C3-C4. Je složena převážně z uhlovodíků C3.) | 649-105-00-9 | 272-893-7 | 68919-20-0 | K
Plyny (ropné), primární výstup stabilizační kolony; ropný plyn (Složitá směs uhlovodíků získaná frakcionací kapaliny z první věže při destilaci ropy. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-106-00-4 | 272-883-2 | 68919-10-8 | K
Plyny (ropné), debutanizer katalyticky krakované nafty; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace katalyticky krakované nafty. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-107-00-X | 273-169-3 | 68952-76-1 | K
Zbytkový plyn (ropný), ze stabilizace katalyticky krakovaného destilátu a nafty; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace katalyticky krakované nafty a destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-108-00-5 | 273-170-9 | 68952-77-2 | K
Zbytkový plyn (ropný), absorber tepelně krakovaného destilátu, plynového oleje a nafty; ropný plyn (Složitá směs uhlovodíků získaná z dělení tepelně krakovaných destilátů, nafty a plynového oleje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-109-00-0 | 273-175-6 | 68952-81-8 | K
Zbytkový plyn (ropný), frakcionační stabilizace tepelně krakovaných uhlovodíků, koksování ropy; ropný plyn (Složitá směs uhlovodíků získaná z frakcionační stabilizace tepelně krakovaných uhlovodíků z koksování ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-110-00-6 | 273-176-1 | 68952-82-9 | K
Plyny (ropné), lehké podíly krakované parou, butadienový koncentrát; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z tepelného krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně C4.) | 649-111-00-1 | 273-265-5 | 68955-28-2 | K
Plyny (ropné), hlavový destilát ze stabilizační kolony katalytického reformingu primární nafty; ropný plyn (Složitá směs uhlovodíků získaná katalytickým reformingem primární nafty a frakcionací veškeré vytékající kapaliny. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C4.) | 649-112-00-7 | 273-270-2 | 68955-34-0 | K
Uhlovodíky, C4; ropný plyn | 649-113-00-2 | 289-339-5 | 87741-01-3 | K
Alkany, C1-4, bohaté na C3; ropný plyn | 649-114-00-8 | 292-456-4 | 90622-55-2 | K
Plyny (ropné), krakování parou, bohaté na C3; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z procesu krakování parou. Je složena převážně z propylenu s částečným obsahem propanu a s rozmezím teploty varu přibližně od -70 °C do 0 °C.) | 649-115-00-3 | 295-404-9 | 92045-22-2 |
Uhlovodíky C4, destilát produktů krakování parou; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z krakování parou. Je složena převážně z uhlovodíků C4, převážně 1-butenu a 2-butenu, obsahující rovněž butan a isobuten, s rozmezím teploty varu -12 °C až 5 °C.) | 649-116-00-9 | 295-405-4 | 92045-23-3 | K
Ropné plyny, zkapalněné, odsířené, frakce C4; ropný plyn (Složitá směs uhlovodíků získaná podrobením směsi zkapalněných ropných plynů čistícímu procesu za účelem oxidace merkaptanů nebo odstranění kyselých nečistot. Je složena převážně z nasycených a nenasycených uhlovodíků C4.) | 649-117-00-4 | 295-463-0 | 92045-80-2 | K
Uhlovodíky C4, bez 1,3-butadienu a isobutenu; ropný plyn | 649-118-00-X | 306-004-1 | 95465-89-7 | K
Rafináty (ropné), parou krakovaná C4 frakce extrahovaná octanem amonoměďným, nenasycené C3-5 a C3-5, bez butadienu; ropný plyn | 649-119-00-5 | 307-769-4 | 97722-19-5 | K
Plyny (ropné), nástřik do aminového systému; rafinerní plyn (Nástřik plynu do aminového systému za účelem odstranění sirovodíku. Obsahuje převážně vodík. Může být přítomen rovněž oxid uhelnatý, oxid uhličitý, sirovodík a alifatické uhlovodíky s počtem uhlíkových atomů převážně v rozsahu C1 až C5.) | 649-120-00-0 | 270-746-1 | 68477-65-6 | K
Plyny (ropné), výstup hydrodesulfurizeru benzenové jednotky; rafinerní plyn (Výstupní plyny z benzenové jednotky. Jsou složeny převážně z vodíku. Může být přítomen rovněž oxid uhelnatý a uhlovodíky s počtem uhlíkových atomů převážně v rozsahu C1 až C6, včetně benzenu.) | 649-121-00-6 | 270-747-7 | 68477-66-7 | K
Plyny (ropné), recykl benzenové jednotky, bohatý na vodík; rafinerní plyn (Složitá směs uhlovodíků získaná recyklací plynů z benzenové jednotky. Je složena převážně z vodíku s různými malými množstvími oxidu uhelnatého a uhlovodíků s počtem uhlíkových atomů v rozsahu C1 až C6.) | 649-122-00-1 | 270-748-2 | 68477-67-8 | K
Plyny (ropné), směsný olej, bohatý na vodík a dusík; rafinerní plyn (Složitá směs uhlovodíků získaná destilací směsného oleje. Je složena převážně z vodíku a dusíku s různými malými množstvími oxidu uhelnatého, oxidu uhličitého a alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C1 až C5.) | 649-123-00-7 | 270-749-8 | 68477-68-9 | K
Plyny (ropné), hlavové destiláty ze striperu katalyticky reformované nafty; rafinerní plyn (Složitá směs uhlovodíků získaná ze stabilizace katalyticky reformované nafty. Je složena z vodíku a nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C1 až C4.) | 649-124-00-2 | 270-759-2 | 68477-77-0 | K
Plyny (ropné), C6-8 recykl katalytického reformingu; rafinerní plyn (Složitá směs uhlovodíků získaná destilací produktů katalytického reformingu nástřiku C6-8 a recyklovaná pro zachování vodíku. Je složena převážně z vodíku. Může rovněž obsahovat různá malá množství oxidu uhelnatého, oxidu uhličitého, dusíku a uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C1 až C6.) | 649-125-00-8 | 270-761-3 | 68477-80-5 | K
Plyny (ropné), katalytický reforming C6-8; rafinerní plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického reformingu nástřiku C6-C8. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů v rozsahu C1 až C5.) | 649-126-00-3 | 270-762-9 | 68477-81-6 | K
Plyny (ropné), C6-8 recykl katalytického reformingu, bohatý na vodík; rafinerní plyn | 649-127-00-9 | 270-763-4 | 68477-82-7 |
Plyny (ropné), C2-vratný podíl; rafinerní plyn (Složitá směs uhlovodíků získaná extrakcí vodíku z proudu plynu, který je složen převážně z vodníku s malými množstvími dusíku, oxidu uhelnatého, methanu, ethanu a ethylenu. Je složena převážně z uhlovodíků, jako je methan, ethan a ethylen s malými množstvími vodíku, dusíku a oxidu uhelnatého.) | 649-128-00-4 | 270-766-0 | 68477-84-9 | K
Plyny (ropné), suchý kyselý plyn, výstup plynové koncentrační jednotky; rafinerní plyn (Složitá směs suchých plynů z koncentrační jednotky plynů. Je složena z vodíku, sirovodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí převážně C1 až C3.) | 649-129-00-X | 270-774-4 | 68477-92-9 | K
Plyny (ropné), destilace z koncentračního reabsorberu plynu; rafinerní plyn (Složitá směs uhlovodíků získaná destilací produktů ze směsi plynových proudů v plynovém koncentračním reabsorberu. Je složena převážně z vodíku, oxidu uhelnatého, oxidu uhličitého, dusíku, sirovodíku a uhlovodíků s počtem uhlíkových atomů v rozsahu C1 až C3.) | 649-130-00-5 | 270-776-5 | 68477-93-0 | K
Plyny (ropné), výstup absorberu vodíku; rafinerní plyn (Složitá směs, získaná absorbcí vodíku z vodíkem bohatého proudu. Je složena z vodíku, oxidu uhelnatého, dusíku a methanu, s malým množstvím C2 uhlovodíků.) | 649-131-00-0 | 270-779-1 | 68477-96-3 | K
Plyny (ropné), bohaté na vodík; rafinerní plyn (Složitá směs, separovaná jako plyn chlazením z uhlovodíkových plynů. Je složena převážně z vodíku s různými malými množstvími oxidu uhelnatého, dusíku a methanu a C2 uhlovodíků.) | 649-132-00-6 | 270-780-7 | 68477-97-4 | K
Plyny (ropné), recykl hydrogenovaného směsného oleje, bohaté na vodík-dusík; rafinerní plyn (Složitá směs získaná z recyklovaného hydrogenovaného směsného oleje. Je složena převážně z vodíku a dusíku s různými malými množstvími oxidu uhelnatého, oxidu uhličitého a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-133-00-1 | 270-781-2 | 68477-98-5 | K
Plyny (ropné), recykl, bohatý na vodík; rafinerní plyn (Složitá směs uhlovodíků získaná z recyklovaných reaktorových plynů. Je složena převážně z vodíku s různými malými množstvími oxidu uhelnatého, oxidu uhličitého, dusíku, sirovodíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozsahu C1 až C5.) | 649-134-00-7 | 270-783-3 | 68478-00-2 | K
Plyny (ropné), z reformingu, bohaté na vodík; rafinerní plyn (Složitá směs uhlovodíků získaná z reformingů. Je složena převážně z vodíku s různým malým množstvím oxidu uhelnatého a alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-135-00-2 | 270-784-9 | 68478-01-3 | K
Plyny (ropné), reformingová hydrogenace; rafinerní plyn (Složitá směs získaná z reformingové hydrogenace. Je složena převážně z vodíku, methanu a ethanu, s různými malými množstvími sirovodíku a alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C5.) | 649-136-00-8 | 270-785-4 | 68478-02-4 | K
Plyny (ropné), z reformingové hydrogenace, bohaté na vodík a methan; rafinerní plyn (Složitá směs uhlovodíků získaná z reformingové hydrogenace. Je složena převážně z vodíku a methanu s různými malými množstvími oxidu uhelnatého, oxidu uhličitého, dusíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C5.) | 649-137-00-3 | 210-787-5 | 68478-03-5 | K
Plyny (ropné), z reformingové hydrogenace, bohaté na vodík; rafinerní plyn (Složitá směs uhlovodíků získaná z reformingové hydrogenace. Je složena převážně z vodíku s různými malými množstvími oxidu uhelnatého a alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-138-00-9 | 270-788-0 | 68478-04-6 | K
Plyny (ropné), destilát z tepelného krakování; rafinerní plyn (Složitá směs získaná destilací produktů z tepelného krakování. Je složena z vodíku, sirovodíku, oxidu uhelnatého, oxidu uhličitého a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-139-00-4 | 270-789-6 | 68478-05-7 | K
Zbytkový plyn (ropný), absorber refrakcionace katalytického kraku; rafinerní plyn (Složitá směs uhlovodíků získaná refrakcionací produktů z katalytického krakování. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C3.) | 649-140-00-X | 270-805-1 | 68478-25-1 | K
Zbytkový plyn (ropný), separátor katalyticky reformované nafty; rafinerní plyn (Složitá směs uhlovodíků získaná z katalytického reformingu primární nafty. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-141-00-5 | 270-807-2 | 68478-27-3 | K
Zbytkový plyn (ropný), separátor katalyticky reformované nafty; rafinerní plyn (Složitá směs uhlovodíků získaná stabilizací katalyticky reformované nafty. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-142-00-0 | 270-808-8 | 68478-28-4 | K
Zbytkový plyn (ropný), separátor hydrogenační jednotky krakovaného destilátu; rafinerní plyn (Složitá směs uhlovodíků získaná hydrogenací krakovaných destilátů v přítomnosti katalyzátoru. Je složena z vodíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-143-00-6 | 270-809-3 | 68478-29-5 | K
Zbytkový plyn (ropný), separátor hydrogenačně odsířené primární nafty; rafinerní plyn (Složitá směs uhlovodíků získaná z hydrogenačního odsiřování primární nafty. Je složena z vodíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-144-00-1 | 270-810-9 | 68478-30-8 | K
Plyny (ropné), hlavové destiláty ze stabilizeru katalyticky reformované primární nafty; rafinerní plyn (Složitá směs uhlovodíků získaná katalytickým reformingem primární nafty následovaným frakcionací celkového výtoku. Je složena z vodíku, methanu, ethanu a propanu.) | 649-145-00-7 | 270-999-8 | 68513-14-4 | K
Plyny (ropné), výstup reformového výtoku z vysokotlaké mžikové destilace; rafinerní plyn (Složitá směs uhlovodíků vznikající při vysokotlaké mžikové destilaci výtoku z reformingového reaktoru. Je složena převážně z vodíku s různými malými množstvími methanu, ethanu a propanu.) | 649-146-00-2 | 271-003-4 | 68513-18-8 | K
Plyny (ropné), výstup reformového výtoku z nízkotlaké mžikové destilace; rafinerní plyn (Složitá směs uhlovodíků vznikající při nízkotlaké mžikové destilaci výtoku z reformingového reaktoru. Je složena převážně z vodíku s různými malými množstvími methanu, ethanu a propanu.) | 649-147-00-8 | 271-005-5 | 68513-19-9 | K
Plyny (ropné), výstup z destilace ropného rafinerního plynu; rafinerní plyn (Složitá směs uhlovodíků oddělená destilací plynného proudu obsahujícího vodík, oxid uhelnatý, oxid uhličitý a uhlovodíky s počtem uhlíkových atomů v rozmezí C1 až C6, nebo získaná krakováním ethanu a propanu. Je složena z uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C2, vodíku, dusíku a oxidu uhelnatého.) | 649-148-00-3 | 271-258-1 | 68527-15-1 | K
Plyny (ropné), hlavové z hydrogenačního depentanizeru benzenové jednotky; rafinerní plyn (Složitá směs získaná hydrogenací meziproduktů z benzenové jednotky v přítomnosti katalyzátoru s následnou depentanizací. Je složena převážně z vodíku, ethanu, propanu s různými malými množstvími dusíku, oxidu uhelnatého, oxidu uhličitého a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6. Může obsahovat stopové množství benzenu.) | 649-149-00-9 | 271-623-5 | 68602-82-4 | K
Plyny (ropné), výstup ze sekundárního absorberu, frakcionátor hlavových destilátů z fluidního katalytického kraku; rafinerní plyn (Složitá směs uhlovodíků získaná frakční destilací hlavových destilátů z katalytického krakovacího procesu ve fluidním katalytickém kraku. Je složena z vodíku, dusíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C3.) | 649-150-00-4 | 271-625-6 | 68602-84-6 | K
Ropné produkty, rafinerní plyny; rafinerní plyn (Složitá směs složená převážně z vodíku s různými malými množstvími methanu, ethanu a propanu.) | 649-151-00-X | 271-750-6 | 68607-11-4 | K
Plyny (ropné), hydrokrakovací nízkotlakový separátor; rafinerní plyn (Složitá směs získaná ze separace kapalina-pára výstupu hydrokrakovacího reaktoru. Je složena převážně z vodíku a nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C3.) | 649-152-00-5 | 212-182-1 | 68783-06-2 | K
Plyny (ropné), rafinerní, nízkotlakový separátor; rafinerní plyn (Složitá směs získaná z různých operací rafinace ropy. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C3.) | 649-153-00-0 | 272-338-9 | 68814-67-5 | K
Plyny (ropné), výstup ze separátoru produktů platformeru; rafinerní plyn (Složitá směs získaná z chemické přeměny naftenů na aromáty. Je složena převážně z vodíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C4.) | 649-154-00-6 | 272-343-6 | 68814-90-4 | K
Plyny (ropné), výstup ze separátoru depentanizeru hydrogenovaného kyselého petroleje; rafinerní plyn (Složitá směs uhlovodíků získaná při stabilizaci hydrogenovaného petroleje v depentanizeru. Je složena převážně z vodíku, methanu, ethanu a propanu s různými malými množstvími dusíku, sirovodíku, oxidu uhelnatého a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C5.) | 649-155-00-1 | 272-775-5 | 68911-58-0 | K
Plyny (ropné), odpařovací kolona hydrogenovaného kyselého petroleje; rafinerní plyn (Složitá směs získaná z odpařovací kolony mžikové destilace jednotky hydrogenace kyselého petroleje v přítomnosti katalyzátoru. Je složena převážně z vodíku a methanu s různými malými množstvími dusíku, oxidu uhelnatého a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C5.) | 649-156-00-7 | 272-776-0 | 68911-59-1 | K
Plyny (ropné), výstup z destilačního unifinerového odsířovacího striperu; rafinerní plyn (Složitá směs stripovaná z kapalného produktu odsiřovacího procesu Unifining. Je složena ze sirovodíku, methanu, ethanu a propanu.) | 649-157-00-2 | 272-873-8 | 68919-01-7 | K
Plyny (ropné), výstup z frakcionace fluidního katalytického kraku; rafinerní plyn (Složitá směs získaná frakcionací hlavových produktů fluidního katalytického krakovacího procesu. Je složena převážně z vodíku, sirovodíku, dusíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-158-00-8 | 272-874-3 | 68919-02-8 | K
Plyny (ropné), výstup pracího sekundárního absorberu fluidního katalytického kraku; rafinerní plyn (Složitá směs získaná praním hlavového plynu z fluidního katalytického krakování. Je složena z vodíku, dusíku, methanu, ethanu a propanu.) | 649-159-00-3 | 272-875-9 | 68919-03-9 | K
Plyny (ropné), výstup ze striperu jednotky hydrogenačního odsíření těžkého destilátu; rafinerní plyn (Složitá směs stripovaná z kapalných produktů hydrogenačního odsíření těžkého destilátu. Je složena z vodíku, sirovodíku a nasycenýh alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-160-00-9 | 272-876-4 | 68919-04-0 | K
Plyny (ropné), výstup ze stabilizační kolony platformeru, frakční dělení lehké frakce; rafinerní plyn (Složitá směs z frakčního dělení lehké frakce z platinových reaktorů platformerové jednotky. Je složena z vodíku, methanu, ethanu a propanu.) | 649-161-00-4 | 272-880-6 | 68919-07-3 | K
Plyny (ropné), výstup z odpařovací kolony destilace ropy; rafinerní plyn (Složitá směs z první věže při destilaci ropy. Je složena z dusíku a nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-162-00-X | 272-881-1 | 68919-08-4 | K
Plyny (ropné), výstup ze stripovací kolony mazutu; rafinerní plyn (Složitá směs získaná frakční destilací redukované ropy. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-163-00-5 | 272-884-8 | 68919-11-9 | K
Zbytkový plyny (ropný), výstup z unifinerového striperu; rafinerní plyn (Směs vodíku a methanu získaná frakcionací produktů z jednotky Unifining.) | 649-164-00-0 | 272-885-3 | 68919-12-0 | K
Zbytkový plyn (ropný), separátor katalytického hydrogenačního odsíření nafty; rafinerní plyn (Složitá směs uhlovodíků získaná z hydrogenačního odsíření nafty. Je složena z vodíku, methanu, ethanu a propanu.) | 649-165-00-6 | 273-173-5 | 68952-79-4 | K
Zbytkový plyn (ropný), hydrogenační odsíření primární nafty; rafinerní plyn (Složitá směs získaná z hydrogenačního odsíření primární nafty. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-166-00-1 | 273-174-0 | 68952-80-7 | K
Plyny (ropné), výstup z houbového absorberu, frakcionace hlavového destilátu z fluidního katalytického kraku a odsíření plynového oleje; rafinerní plyn (Složitá směs získaná z frakcionace produktů z fluidního katalytického krakování a odsíření plynového oleje. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-167-00-7 | 273-269-7 | 68955-33-9 | K
Plyny (ropné), destilace surové ropy a katalytické krakování; rafinerní plyn (Složitá směs získaná destilací surové ropy a katalytickým krakováním. Je složena z vodíku, sirovodíku, dusíku, oxidu uhelnatého a parafinických a olefinických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-168-00-2 | 273-563-5 | 68989-88-8 | K
Plyny (ropné), výstup z diethylaminové pračky plynového oleje; rafinerní plyn (Složitá směs získaná odsířením plynových olejů diethanolaminem. Je složena převážně ze sirovodíku, vodíku a alifatických uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C5.) | 649-169-00-8 | 295-397-2 | 92045-15-3 | K
Plyny (ropné), odpady z hydrogenačního odsíření plynového oleje; rafinerní plyn (Složitá směs získaná separací kapalné fáze z odpadů z hydrogenační reakce. Je složena převážně z vodíku, sirovodíku a alifatických uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C3.) | 649-170-00-3 | 295-398-8 | 92045-16-4 | K
Plyny (ropné), profukovací plyn z hydrogenačního odsíření plynového oleje; rafinerní plyn (Složitá směs plynů získaná z reformeru a z profukovacích plynů z hydragenačního reaktoru. Je složena převážně z vodíku a alifatických uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C4.) | 649-171-00-9 | 295-399-3 | 92045-17-5 | K
Plyny (ropné), výstup odpadů z mžikové destilace hydrogenačního reaktoru; rafinerní plyn (Složitá směs plynů získaná z mžikové destilace odpadů po hydrogenační reakci. Je složena převážně z vodíku a alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-172-00-4 | 295-400-7 | 92045-18-6 | K
Plyny (ropné), vysokotlaký zbytkový plyn z krakování parou nafty; rafinerní plyn (Složitá směs získaná jako směs nekondenzovatelných podílů z produktů krakování parou nafty a rovněž jako zbytkové plyny při přípravě následných produktů. Je složena převážně z vodíku a parafinických a olefinických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5, k nimž může být přimíchán rovněž zemní plyn.) | 649-173-00-X | 295-401-2 | 92045-19-7 | K
Plyny (ropné), výstup ze snižování viskozity zbytků; rafinerní plyn (Složitá směs získaná při snižování viskozity zbytků v peci. Je složena převážně ze sirovodíku a parafinických a olefinických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-174-00-5 | 295-402-8 | 92045-20-0 | K
Měkký parafin (ropný), rafinovaný kyselinou; měkký parafin (Složitá směs uhlovodíků získaná zpracováním měkkého parafinu kyselinou sírovou. Je složena převážně z uhlovodíků s rozvětveným řetězcem, s počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-175-00-0 | 300-225-7 | 93924-31-3 | L
Měkký parafin (ropný), rafinovaný hlinkou; měkký parafin (Složitá směs uhlovodíků získaná zpracováním měkkého parafinu přírodní nebo aktivovanou hlinkou, buď kontaktním nebo perkolačním procesem za účelem odstranění přítomných stopových množství polárních sloučenin a nečistot. Je složena převážně z uhlovodíků s rozvětveným řetězcem, s počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-176-00-6 | 300-226-2 | 93924-32-4 | L
Plyny (ropné), C3-4; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z krakování ropy. Je složena z uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C4, převážně propanu a propylenu, a s rozmezím teploty varu přibližně -51 °C až -1 °C. ) | 649-177-00-1 | 268-629-5 | 68131-75-9 | K
Zbytkový plyn (ropný), z frakcionačního absorberu katalyticky krakovaného destilátu a katalyticky krakované nafty; ropný plyn (Složitá směs uhlovodíků z destilace produktů z katalyticky krakovaných destilátů a katalyticky krakované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C1 až C4.) | 649-178-00-7 | 269-617-2 | 68307-98-2 | K
Zbytkový plyn (ropný), frakcionační stabilizační kolona katalyticky polymerované nafty; ropný plyn (Složitá směs uhlovodíků z produktů frakcionační stabilizace polymerované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-179-00-2 | 269-618-8 | 68307-99-3 | K
Zbytkový plyn (ropný), frakcionační stabilizační kolona katalyticky reformované nafty, bez sirovodíku; ropný plyn (Složitá směs získaná z frakcionační stabilizační kolony katalyticky reformované nafty, z níž byl odstraněn sirovodík aminovým procesem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-180-00-8 | 269-619-3 | 68308-00-9 | K
Zbytkový plyn (ropný), hydrogenační striper krakovaného destilátu; ropný plyn (Složitá směs uhlovodíků získaná hydrogenací tepelně krakovaných destilátů v přítomnosti katalyzátoru. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-181-00-3 | 269-620-9 | 68308-01-0 | K
Zbytkový plyn (ropný), hydrogenační odsíření primárního destilátu, bez sirovodíku; ropný plyn (Složitá směs uhlovodíků z katalyticky hydrogenačně odsířených primárních destilátů, z nichž byl sirovodík odstraněn aminem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-182-00-9 | 269-630-3 | 68308-10-1 | K
Zbytkový plyn (ropný), absorber katalytického krakování plynového oleje; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování plynového oleje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-183-00-4 | 269-623-5 | 68308-03-2 | K
Zbytkový plyn (ropný), jednotka rekuperace plynu; ropný plyn (Složitá směs uhlovodíků z destilace produktů z různých uhlovodíkových proudů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-184-00-X | 269-624-0 | 68308-04-3 | K
Zbytkový plyn (ropný), deethanizer rekuperace plynu; ropný plyn (Složitá směs uhlovodíků z destilace produktů různých uhlovodíkových proudů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-185-00-5 | 269-625-6 | 68308-05-4 | K
Zbytkový plyn (ropný), frakcionační kolona hydrogenačně odsířeného destilátu a hydrogenačně odsířené nafty, bez kyselin; ropný plyn (Složitá směs uhlovodíků získaná frakční destilací hydrogenačně odsířené nafty a destilačních uhlovodíkových proudů rafinovaných za účelem odstranění kyselých nečistot. Je složena především z uhlovodíků s počtem uhlíkových atomů převážně rozmezí C1 až C5.) | 649-186-00-0 | 269-626-1 | 68308-06-5 | K
Zbytkový plyn (ropný), striper hydrogenačně odsířeného vakuového plynového oleje, bez sirovodíku; ropný plyn (Složitá směs uhlovodíků získaná stripovací stabilizací katalyticky hydrogenačně odsířeného vakuového plynového oleje, z něhož byl odstraněn sirovodík aminovým procesem. Je složena především z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-187-00-6 | 269-627-7 | 68308-07-6 | K
Zbytkový plyn (ropný), stabilizační kolona lehké primární nafty, bez sirovodíku; ropný plyn (Složitá směs uhlovodíků získaná z frakcionační stabilizace lehké primární nafty, z něhož byl sirovodík odstraněn aminovým procesem. Je složena z vodíku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-188-00-1 | 269-629-8 | 68308-09-8 | K
Zbytkový plyn (ropný), deethanizer propan-propylenového alkylačního nástřiku; ropný plyn (Složitá směs uhlovodíků získaná destilací reakčních produktů propanu s propylenem. Je složena z a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-189-00-7 | 269-631-9 | 68308-11-2 | K
Zbytkový plyn (ropný), hydrogenační odsíření vakuového plynového oleje, bez sirovodíku; ropný plyn (Složitá směs uhlovodíků získaná z katalytického hydrogenačního odsíření vakuového plynového oleje, z níž byl odstraněn sirovodík aminovým procesem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6.) | 649-190-00-2 | 269-632-4 | 68308-12-3 | K
Plyny (ropné), katalyticky krakované hlavové destiláty; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5 s rozmezím teploty varu přibližně -48 °C až 32 °C.) | 649-191-00-8 | 270-071-2 | 68409-99-4 | K
Alkany C1-2; ropný plyn | 649-193-00-9 | 270-651-5 | 68475-57-0 | K
Alkany C2-3; ropný plyn | 649-194-00-4 | 270-652-0 | 68475-58-1 | K
Alkany C3-4; ropný plyn | 649-195-00-X | 270-653-6 | 68475-59-2 | K
Alkany C4-5; ropný plyn | 649-196-00-5 | 270-654-1 | 68475-60-5 | K
Topné plyny; ropný plyn (Směs lehkých plynů. Je složena převážně z vodíku a/nebo nízkomolekulárních uhlovodíků.) | 649-197-00-0 | 270-667-2 | 68476-26-6 | K
Topné plyny, destiláty ropy; ropný plyn (Složitá směs lehkých plynů získaná destilací ropy a katalytickým reformingem nafty. Je složena z vodníku a uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4 s rozmezím teploty varu přibližně -217 °C až -12 °C.) | 649-198-00-6 | 270-670-9 | 68476-29-9 | K
Uhlovodíky C3-4; ropný plyn | 649-199-00-1 | 270-681-9 | 68476-40-4 | K
Uhlovodíky C4-5; ropný plyn | 649-200-00-5 | 270-682-4 | 68476-42-6 | K
Uhlovodíky, C2-4, bohaté na C3; ropný plyn | 649-201-00-0 | 270-689-2 | 68476-49-3 | K
Ropné plyny, zkapalněné; ropný plyn (Složitá směs uhlovodíků získaná destilací ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C7 a s rozmezím teploty varu přibližně - 40 °C až 80 °C.) | 649-202-00-6 | 270-704-2 | 68476-85-7 | K
Ropné plyny, zkapalněné, odsířené; ropný plyn (Složitá směs uhlovodíků získaná podrobením směsi zkapalněných ropných plynů čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C7 a s rozmezím teploty varu přibližně - 40 °C až 80 °C.) | 649-203-00-1 | 270-705-8 | 68476-86-8 | K
Plyny (ropné), C3-4, bohaté na isobutan; ropný plyn (Složitá směs uhlovodíků z destilace nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů obvykle v rozmezí C3 až C6, převážně butanu a isobutanu. Je složena s nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C4, převážně isobutanu.) | 649-204-00-7 | 270-724-1 | 68477-33-8 | K
Destiláty (ropné), C3-6, bohaté na piperylen; ropný plyn (Složitá směs uhlovodíků z destilace nasycených a nenasycených alifatických uhlovodíků s počtem uhlíkových atomů obvykle v rozmezí C3 až C6. Je složena z nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C4, převážně piperylenů.) | 649-205-00-2 | 270-726-2 | 68477-35-0 | K
Plyny (ropné), hlavové destiláty butanového splitru; ropný plyn (Složitá směs uhlovodíků získaná z destilace butanového proudu. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážné v rozmezí C3 až C4.) | 649-206-00-8 | 270-750-3 | 68477-69-0 | K
Plyny (ropné), C2-3; ropný plyn (Složitá směs uhlovodíků získaná destilací produktů z katalytické frakcionace. Obsahuje převážně ethan, ethylen, propan a propylen.) | 649-207-00-3 | 270-751-9 | 68477-70-3 | K
Plyny (ropné), zbytková frakce z depropanizeru katalyticky krakovaného plynového oleje, bohatá na C4, bez kyselin; ropný plyn (Složitá směs uhlovodíků získaná z frakcionace uhlovodíkového proudu katalyticky krakovaného plynového oleje a rafinovaná za účelem odstranění sirovodíku a dalších kyselých složek. Je složena z uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C5 , převážně C4 .) | 649-208-00-9 | 270-752-4 | 68477-71-4 | K
Plyny (ropné), zbytková frakce z debutanizeru katalyticky krakované nafty, bohatá na C3-5; ropný plyn (Složitá směs uhlovodíků získaná ze stabilizace katalyticky krakované nafty. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C5.) | 649-209-00-4 | 270-754-5 | 68447-72-5 správně má být 68477-72-5 | K
Zbytkový plyn (ropný), stabilizátor frakcionace izomerizované nafty; ropný plyn (Složitá směs uhlovodíků získaná z frakcionační stabilizace produktů z izomerizované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C4.) | 649-210-00-X | 269-628-2 | 68308-08-7 | K
Měkký parafin (ropný), rafinovaný aktivním uhlím; měkký parafin (Složitá směs uhlovodíků získaná rafinováním měkkého parafinu aktivním uhlím za účelem odstranění stopových složek a nečistot. Je složena převážně z nasycených uhlovodíků s lineárním řetězcem s počtem uhlíkových atomů převážně větším C12.) | 649-211-00-5 | 308-126-0 | 97862-76-5 | L
Destiláty (ropné) odsířené střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná podrobením ropného destilátu čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C20 a s rozmezím teploty varu přibližně 150 °C až 354 °C.) | 649-212-00-0 | 265-088-7 | 64741-86-2 | N
Plynové oleje (ropné) rafinované rozpouštědlem; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z procesu extrakce rozpouštědlem. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C25 a s rozmezím teploty varu přibližně 205 °C až 400 °C.) | 649-213-00-6 | 265-092-9 | 64741-90-8 | N
Destiláty (ropné), rafinované rozpouštědlem, střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z procesu extrakce rozpouštědlem. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C20 a s rozmezím teploty varu přibližně 150 °C až 345 °C.) | 649-214-00-1 | 265-093-4 | 64741-91-9 | N
Plynové oleje (ropné), rafinované kyselinou; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z procesu rafinace kyselinu sírovou. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C25 a s rozmezím teploty varu přibližně 230 °C až 400 °C.) | 649-215-00-7 | 265-112-6 | 64742-12-7 | N
Destiláty (ropné), rafinované kyselinou, střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z procesu rafinace kyselinu sírovou. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C20 a s rozmezím teploty varu přibližně 205 °C až 345 °C.) | 649-216-00-2 | 265-113-1 | 64742-13-8 | N
Destiláty (ropné), rafinované kyselinou, lehké; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z procesu rafinace kyselinu sírovou. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C16 a s rozmezím teploty varu přibližně 150 °C až 290 °C.) | 649-217-00-8 | 265-114-7 | 64742-14-9 | N
Plynové oleje (ropné), chemicky neutralizované; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná procesem pro odstranění kyselých složek. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C25 a s rozmezím teploty varu přibližně 230 °C až 400 °C.) | 649-218-00-3 | 265-129-9 | 64742-29-6 | N
Destiláty (ropné), chemicky neutralizované, střední: plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná procesem pro odstranění kyselých složek. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C20 a s rozmezím teploty varu přibližně 205 °C až 345 °C.) | 649-219-00-9 | 265-130-4 | 64742-30-9 | N
Destiláty (ropné), rafinované hlinkou, střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci ropné frakce přírodní nebo aktivovanou hlinkou, obvykle perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C20 a s rozmezím teploty varu přibližně 150 °C až 345 °C.) | 649-220-00-4 | 265-139-3 | 64742-38-7 | N
Destiláty (ropné), hydrogenačně rafinované, střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací ropné frakce vodíkem v přítomnosti katalyzátoru. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C25 a s rozmezím teploty varu přibližně 205 °C až 400 °C.) | 649-221-00-X | 265-148-2 | 64742-46-7 | N
Plynové oleje (ropné), hydrogenačně odsířené; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací ropných frakcí vodíkem za účelem přeměny organické síry na sirovodík, který se odstraňuje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C25 a s rozmezím teploty varu přibližně 230 °C až 400 °C.) | 649-222-00-5 | 265-182-8 | 64742-79-6 | N
Destiláty (ropné), hydrogenačně odsířené, střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací ropných frakcí vodíkem za účelem přeměny organické síry na sirovodík, který se odstraňuje. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C25 a s rozmezím teploty varu přibližně 205 °C až 400 °C.) | 649-223-00-0 | 265-183-3 | 64742-80-9 | N
Destiláty (ropné) zbytek z frakcionační kolony katalytického reformingu, vysokovroucí; plynový olej - nespecifikovaný (Složitá směs uhlovodíků z destilace zbytku z frakcionační kolony katalytického reformingu. Má rozmezí teploty varu přibližně 343 °C až 399 °C.) | 649-228-00-8 | 270-719-4 | 68477-29-2 | N
Destiláty (ropné), zbytek z frakcionační kolony katalytického reformingu, středněvroucí; plynový olej - nespecifikovaný (Složitá směs uhlovodíků z destilace zbytku z frakcionační kolony katalytického reformingu. Má rozmezí teploty varu přibližně 288 °C až 371 °C.) | 649-229-00-3 | 270-721-5 | 68477-30-5 | N
Destiláty (ropné), zbytek z frakcionační kolony katalytického reformingu, nízkovroucí; plynový olej - nespecifikovaný (Složitá směs uhlovodíků z destilace zbytku z frakcionační kolony katalytického reformingu. Má teplotu varu přibližně pod 288 °C.) | 649-230-00-9 | 270-722-0 | 68477-31-6 | N
Destiláty (ropné), vysokorafinované střední; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná podrobením ropné frakce několika z následujících kroků: filtrace, odstřeďování, atmosférická destilace, vakuová destilace, acidifikace, neutralizace a rafinace hlinkou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až C20.) | 649-231-00-4 | 292-615-8 | 90640-93-0 | N
Destiláty (ropné), katalytický reforming, těžký aromatický koncentrát; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná z destilace katalyticky reformované ropné frakce. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až C16 a rozmezí teploty varu přibližně 200 °C až 300 °C.) | 649-232-00-X | 295-294-2 | 91995-34-5 | N
Plynové oleje, parafinické; plynový olej - nespecifikovaný (Destilát získaný z redestilace složité směsi uhlovodíků získané destilací výstupů z hluboké katalytické hydrogenace parafinů. Má rozmezí teploty varu přibližně 190 °C až 330 °C.) | 649-233-00-5 | 300-227-8 | 93924-33-5 | N
Frakce nafty (ropná), rafinovaná rozpouštědlem, hydrogenačně odsířená, těžká; plynový olej - nespecifikovaný | 649-234-00-0 | 307-035-3 | 97488-96-5 | N
Uhlovodíky, C16-20, hydrogenovaný střední destilát, lehké destiláty; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako první podíly z vakuové destilace výstupů z hydrogenace středních destilátů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C20 s rozmezím bodu varu přibližně 290 °C až 350 °C. Poskytuje finální olej s viskozitou 2 mm2×s-1 při 100 °C.) | 649-235-00-6 | 307-659-6 | 97675-85-9 | N
Uhlovodíky, C12-20, hydrogenované parafinické, lehké destiláty; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako první podíly z vakuové destilace výstupů z hydrogenace těžkých parafinů v přítomnosti katalyzátoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C12 až C20 s rozmezím bodu varu přibližně 230 °C až 350 °C. Poskytuje finální olej s viskozitou 2 mm2×s-1 při 100 °C.) | 649-236-00-1 | 307-660-1 | 97675-86-0 | N
Uhlovodíky C11-17, extrahované rozpouštědlem, lehké naftenické; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná extrakcí aromátů z lehkého naftenického destilátu s viskozitou 2,2 mm2×s-1 při 40 °C. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C17 s rozmezím bodu varu přibližně 200 °C až 300 °C.) | 649-237-00-7 | 307-757-9 | 97722-08-2 | N
Plynové oleje, hydrogenované; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná z redestilace výstupů z hydrogenace parafinů v přítomnosti katalyzátoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C17 až C27 s rozmezím bodu varu přibližně 330 °C až 340 °C.) | 649-238-00-2 | 308-128-1 | 97862-78-7 | N
Destiláty (ropné), rafinované aktivním uhlím, lehké parafinické; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací frakce ropného oleje aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C12 až C28.) | 649-239-00-8 | 309-667-5 | 100683-97-4 | N
Destiláty (ropné), střední parafinické, rafinované aktivním uhlím; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací ropné frakce aktivním uhlím za účelem odstranění polárních složek a nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C36.) | 649-240-00-3 | 309-668-0 | 100683-98-5 | N
Destiláty (ropné), střední parafinické; rafinované hlinkou; plynový olej - nespecifikovaný (Složitá směs uhlovodíků získaná dorafinací ropné frakce bělicí hlinkou za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C36.) | 649-241-00-9 | 309-669-6 | 100683-99-6 | N
Alkany, C12-26 rozvětvené a lineární | 649-242-00-4 | 292-454-3 | 90622-53-0 | N
Mazací tuky; plastické mazivo (Složitá směs uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C12 až C50. Může obsahovat organické soli alkalických kovů, alkalických zemin a/nebo sloučeniny hliníku.) | 649-243-00-X | 278-011-7 | 74869-21-9 | N
Parafinový gač (ropný); parafinový gač (Složitá směs uhlovodíků získaná z ropné frakce rozpouštědlovou krystalizací (rozpouštědlové odparafinování) nebo jako destilační frakce z vysoce parafinické ropy. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C20.) | 649-244-00-5 | 265-165-5 | 64742-61-6 | N
Parafinový gač (ropný), rafinovaný kyselinou; parafinový gač (Složitá směs uhlovodíků získaná jako rafinát při rafinaci frakce ropného parafinového gače kyselinou sírovou. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C20.) | 649-245-00-0 | 292-659-8 | 90669-77-5 | N
Parafinový gač (ropný), rafinovaný hlinkou; parafinový gač (Složitá směs uhlovodíků získaná rafinací frakce ropného parafinového gače přírodní nebo aktivovanou hlinkou kontaktním nebo perkolačním procesem. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C20.) | 649-246-00-6 | 292-660-3 | 90669-78-6 | N
Parafinový gač (ropný), hydrogenovaný; parafinový gač (Složitá směs uhlovodíků získaná hydrogenací parafinového gače v přítomnosti katalyzátoru. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C20.) | 649-247-00-1 | 295-523-6 | 92062-09-4 | N
Parafinový gač (ropný), nízkotající; parafinový gač (Složitá směs uhlovodíků získaná z ropné frakce rozpouštědlovým odparafinováním. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-248-00-7 | 295-524-1 | 92062-10-7 | N
Parafinový gač (ropný), nízkotající, hydrogenovaný; parafinový gač (Složitá směs uhlovodíků získaná hydrogenací nízkotajícího parafinového gače v přítomnosti katalyzátoru. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-249-00-2 | 295-525-7 | 92062-11-8 | N
Parafinový gač (ropný), nízkotající, rafinovaný aktivním uhlím; parafinový gač (Složitá směs uhlovodíků získaná rafinací nízkotajícího parafinového gače aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-250-00-8 | 308-155-9 | 97863-04-2 | N
Parafinový gač (ropný), nízkotající, rafinovaný hlinkou; parafinový gač (Složitá směs uhlovodíků získaná dorafinováním nízkotajícího parafinového gače bentonitem za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážné z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-251-00-3 | 308-156-4 | 97863-05-3 | N
Parafinový gač (ropný), nízkotající, rafinovaný kyselinou křemičitou; parafinový gač (Složitá směs uhlovodíků získaná rafinováním nízkotajícího parafinového gače kyselinou křemičitou za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z nasycených uhlovodíků s lineárním nebo rozvětveným řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-252-00-9 | 308-158-5 | 97863-06-4 | N
Parafinový gač (ropný), rafinovaný aktivním uhlím; parafinový gač (Složitá směs uhlovodíků získaná rafinováním parafinového gače aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot.) | 649-253-00-4 | 309-723-9 | 100684-49-9 | N
Petrolatum; petrolatum (Složitá směs uhlovodíků získaná jako polotuhá látka z odparafinování zbytkového parafinického oleje. Je složena převážně z nasycených krystalických a kapalných uhlovodíků s počtem uhlíkových atomů převážně větším než C12.) | 649-254-00-X | 232-373-2 | 8009-03-8 | N
Petrolatum (ropné), oxidované; petrolatum (Složitá směs organických sloučenin, převážně vysokomolekulárních karboxylových kyselin, získaná oxidací petrolata vzduchem.) | 649-255-00-5 | 265-206-7 | 64743-01-7 | N
Petrolatum (ropné), rafinované aluminou; petrolatum (Složitá směs uhlovodíků získaná rafinováním petrolata prostřednictvím Al2O3 za účelem odstranění polárních složek a nečistot. Je složena převážně z nasycených, krystalických a kapalných uhlovodíků s počtem uhlíkových atomů převážně větším než C25.) | 649-256-00-0 | 285-098-5 | 85029-74-9 | N
Petrolatum (ropné), hydrogenované; petrolatum (Složitá směs uhlovodíků získaná jako polotuhá látka při katalytické hydrogenaci odparafinovaných parafinických zbytkových olejů. Je složena převážně z nasycených, mikrokrystalických a kapalných uhlovodíků s počtem uhlíkových atomů převážně větším než C20.) | 649-257-00-6 | 295-459-9 | 92045-77-7 | N
Petrolatum (ropné), rafinované aktivním uhlím; petrolatum (Složitá směs uhlovodíků získaná rafinováním ropného petrolata aktivním uhlím za účelem odstranění polárních složek a nečistot. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C20.) | 649-258-00-1 | 308-149-6 | 97862-97-0 | N
Petrolatum (ropné), rafinované kyselinou křemičitou; petrolatum (Složitá směs uhlovodíků získaná rafinováním ropného petrolata kyselinou křemičitou za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C20.) | 649-259-00-7 | 308-150-1 | 97862-98-1 | N
Petrolatum (ropné), rafinované bělicí hlinkou; petrolatum (Složitá směs uhlovodíků získaná rafinováním petrolata bělicí hlinkou za účelem odstranění polárních složek a nečistot. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně větším než C25.) | 649-260-00-2 | 309-706-6 | 100684-33-1 | N
Benzín, přírodní; nízkovroucí nafta (Složitá směs uhlovodíků separovaná ze zemního plynu procesy jako je chlazení nebo absorpce. Je složena převážně z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C8, s teplotou varu v rozmezí přibližně -20 °C až 120 °C.) | 649-261-00-8 | 232-349-1 | 8006-61-9 | P
Nafta; nízkovroucí nafta (Rafinované, částečně rafinované nebo nerafinované ropné produkty z destilace zemního plynu. Jsou složeny z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C6 s rozmezím teploty varu přibližně 100 °C až 200 °C.) | 649-262-00-3 | 232-443-2 | 8030-30-6 | P
Ligroin; nízkovroucí nafta (Složitá směs uhlovodíků získaná frakční destilací ropy. Tato frakce má rozmezí teploty varu přibližně 20 °C až 135 °C.) | 649-263-00-9 | 232-453-7 | 8032-32-4 | P
Nafta (ropná), těžká primární; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 a s rozmezím teploty varu přibližně 65 °C až 230 °C.) | 649-264-00-4 | 265-041-0 | 64741-41-9 | P
Nafta (ropná), primární široká frakce; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 a s rozmezím teploty varu přibližně -20 °C až 220 °C.) | 649-265-00-X | 265-042-6 | 64741-42-0 | P
Nafta (ropná), lehká primární; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C10 a s rozmezím teploty varu přibližně -20 °C až 180 °C.) | 649-266-00-5 | 265-046-8 | 64741-46-4 | P
Solventní nafta (ropná), lehká alifatická; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy nebo ze surového benzínu. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C10 a s rozmezím teploty varu přibližně 35 °C až 160 °C.) | 649-267-00-0 | 265-192-2 | 64742-89-8 | P
Destiláty (ropné), lehké primární; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C7 a s rozmezím teploty varu přibližně -88 °C až 99 °C.) | 649-268-00-6 | 270-077-5 | 68410-05-9 | P
Benzín, rekuperace par; nízkovroucí nafta (Složitá směs uhlovodíků separovaná ochlazením plynů ze systémů rekuperace par. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 a s rozmezím teploty varu přibližně -20 °C až 196 °C.) | 649-269-00-1 | 271-025-4 | 68514-15-8 | P
Benzín, primární, jednotka atmosférické destilace; nízkovroucí nafta (Složitá směs uhlovodíků získaná z jednotky atmosférické destilace ropy. Má rozmezí teploty varu přibližně 36,1 °C až 193,3 °C.) | 649-270-00-1 | 271-727-0 | 68606-11-1 | P
Nafta (ropná), neodsířená; nízkovroucí nafta (Složitá směs uhlovodíků získaná z destilace proudů nafty z různých rafinerských procesů. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C12 a s rozmezím teploty varu přibližné 0 °C až 230 °C.) | 649-271-00-2 | 272-186-3 | 68783-12-0 | P
Destiláty (ropné), hlavové destiláty ze stabilizační kolony frakční destilace lehkého primárního benzínu; nízkovroucí nafta (Složitá směs uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C6.) | 649-272-00-8 | 272-931-2 | 68921-08-4 | P
Nafta (ropná), těžká primární, s obsahem aromátů; nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C8 až C12 a s rozmezím teploty varu přibližné 130 °C až 210 °C.) | 649-273-00-3 | 309-945-6 | 101631-20-3 | P
Nafta (ropná), široká alkylátová frakce; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací reakčních produktů isobutanu s monoolefinickými uhlovodíky, obvykle s počtem uhlíkových atomů v rozmezí C3 až C5. Je složena převážně z nasycených uhlovodíků s rozvětveným řetězcem s počtem uhlíkových atomů převážně v rozmezí C7 až C12 a rozmezím teploty varu přibližně 90 °C až 220 °C.) | 649-274-00-9 | 265-066-7 | 64741-64-6 | P
Nafta (ropná), těžký alkylát; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací reakčních produktů isobutanu s monoolefinickými uhlovodíky, obvykle s počtem uhlíkových atomů v rozmezí C3 až C5. Je složena převážně z nasycených uhlovodíků s rozvětveným řetězcem s počtem uhlíkových atomů převážně v rozmezí C9 až C12 a s rozmezím teploty varu přibližně 150 °C až 220 °C.) | 649-275-00-4 | 265-067-2 | 64741-65-7 | P
Nafta (ropná), lehký alkylát; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací reakčních produktů isobutanu s monoolefinickými uhlovodíky, obvykle s počtem uhlíkových atomů v rozmezí C3 až C5. Je složena převážně z nasycených uhlovodíků s rozvětveným řetězcem s počtem uhlíkových atomů převážně v rozmezí C7 až C10 a s rozmezím teploty varu přibližně 90 °C až 160 °C.) | 649-276-00-X | 265-068-8 | 64741-66-8 | P
Nafta (ropná), isomerovaná; nízkovroucí modifikovaná nafta (Složitá směs uhlovodíků získaná katalytickou izomerací parafinických uhlovodíků s lineárním řetězcem C4 až C6. Je složena převážně z nasycených uhlovodíků jako jsou isobutan, isopentan, 2,2-dimethylbutan, 2-methylpentan a 3-methylpentan.) | 649-277-00-5 | 265-073-5 | 64741-70-4 | P
Nafta (ropná), rafinovaná rozpouštědlem, lehká; modifikovaný nízkovroucí nafta (Složitá směs uhlovodíků získaná jako rafinát při extrakci rozpouštědlem. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 a s rozmezím teploty varu přibližně 35 °C až 190 °C.) | 649-278-00-0 | 265-086-6 | 64741-84-6 správně má být 64741-84-0 | P
Nafta (ropná), rafinovaná rozpouštědlem, těžká; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná jako rafinát při extrakci rozpouštědlem. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 a s rozmezím teploty varu přibližně 90 °C až 230 °C.) | 649-279-00-6 | 265-095-5 | 64741-92-0 | P
Rafináty (ropné), protiproudá extrakce směsí ethylenglykol-voda v katalytickém reformingu; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná jako rafinát z extrakčního procesu UDEX z proudu z katalytického reformingu. Je složena z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C9.) | 649-280-00-1 | 270-088-5 | 68410-71-9 | P
Rafináty (ropné), reforming, oddělené v jednotce Lurgi; modifikované nízkovroucí nafta (Složitá směs uhlovodíků získaná jako rafinát z Lurgiho separační jednotky. Je složena převážně z nearomatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C8 s různými malými množstvími aromatických uhlovodíků.) | 649-281-00-7 | 270-349-3 | 68425-35-4 | P
Nafta (ropná), široká alkylátová frakce, obsahující butan; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací reakčních produktů isobutanu s monoolefinickými uhlovodíky s počtem atomů uhlíku obvykle C3 až C5. Je složena převážně z nasycených uhlovodíků s rozvětveným řetězcem s počtem uhlíkových atomů převážně v rozmezí C7 až C12 a z některých butanů a má rozmezí teploty varu přibližně 35 °C až 200 °C.) | 649-282-00-2 | 271-267-0 | 68527-27-5 | P
Destiláty (ropné) , z krakování nafty parou, rafinované rozpouštědlem, hydrogenované lehké; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná jako rafinát z rozpouštědlové extrakce hydrogenovaného lehkého destilátu z nafty krakované parou.) | 649-283-00-8 | 295-315-5 | 91995-53-8 | P
Nafta (ropná), C4-12 butan-alkylát, bohatá na isooktan; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná alkylací butanů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C12, bohatá na isooktan a má rozmezí teploty varu přibližně 35 °C až 210 °C.) | 649-284-00-3 | 295-430-0 | 92045-49-3 | P
Uhlovodíky, hydrogenované lehké destiláty nafty, rafinované rozpouštědlem; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná z destilace hydrogenované nafty, po extrakci rozpouštědlem a destilaci. Je složena převážně z nasycených uhlovodíků s rozmezím teploty varu přibližně 94 °C až 99 °C.) | 649-285-00-9 | 295-436-3 | 92045-55-1 | P
Nafta (ropná), isomerizace, C6-frakce; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací benzinu, který byl katalyticky isomerován. Je složena převážně z isomerů hexanu s rozmezím teploty varu přibližně 60 °C až 66 °C.) | 649-286-00-4 | 295-440-5 | 92045-58-4 | P
Uhlovodíky, C6-7, krakování nafty, rafinované rozpouštědlem; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná sorpcí benzenu z katalyticky plně hydrogenované, na benzen bohaté, uhlovodíkové frakce, která byla získána destilací z předhydrogenované krakované nafty. Je složena převážně z parafinických a naftenických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C7 s rozmezím teploty varu přibližně 70 °C až 100 °C.) | 649-287-00-X | 295-446-8 | 92045-64-2 | P
Uhlovodíky, bohaté na C6, hydrogenované lehké destiláty nafty, rafinované rozpouštědlem; modifikovaná nízkovroucí nafta (Složitá směs uhlovodíků získaná destilací hydrogenované nafty s následnou extrakcí rozpouštědlem. Je složena převážně z nasycených uhlovodíků s rozmezím teploty varu přibližně 70 °C až 100 °C.) | 649-288-00-5 | 309-871-4 | 101316-67-0 | P
Nafta (ropná), těžká katalyticky krakovaná; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z procesu katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 s rozmezím teploty varu přibližně 65 °C až 230 °C. Obsahuje relativně velký podíl nenasycených uhlovodíků.) | 649-289-00-0 | 265-055-7 | 64741-54-4 | P
Nafta (ropná), lehká katalyticky krakovaná; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků vyrobená destilací produktů z procesu katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teploty varu přibližně -20 °C až 190 °C. Obsahuje relativně velký podíl nenasycených uhlovodíků.) | 649-290-00-6 | 265-056-2 | 64741-55-5 | P
Uhlovodíky, C3-11, destiláty katalytického kraku; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků vyrobená destilací produktů z procesu katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C11 s rozmezím teploty varu přibližně do 204 °C.) | 649-291-00-1 | 270-686-6 | 68476-46-0 | P
Nafta (ropná), katalyticky krakovaná lehký destilát; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z procesu katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C5.) | 649-292-00-7 | 272-185-8 | 68783-09-5 | P
Destiláty (ropné), z krakování nafty parou, hydrogenované lehké aromatické; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná úpravou lehkého destilátu z nafty krakované parou. Je složena převážně z aromatických uhlovodíků.) | 649-293-00-2 | 295-311-3 | 91995-50-5 | P
Nafta (ropná), těžká katalyticky krakovaná, odsířená; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná podrobením destilátu z katalytického krakované ropy procesu slazení za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 s rozmezím teploty varu přibližně 60 °C až 200 °C.) | 649-294-00-8 | 295-431-6 | 92045-50-6 | P
Nafta (ropná), lehká katalyticky krakovaná odsířená; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná podrobením nafty z katalytického kraku procesu slazení za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena převážní z uhlovodíků s rozmezím teploty varu přibližně 35 °C až 210 °C.) | 649-295-00-3 | 295-441-0 | 92045-59-5 | P
Uhlovodíky, C8-12, katalytické krakování, chemicky neutralizované; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná destilací frakce z katalytického krakování, podrobená alkalickému praní. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C12 s rozmezím teploty varu přibližně 130 °C až 210 °C.) | 649-296-00-9 | 295-794-0 | 92128-94-4 | P
Uhlovodíky, C8-12, destiláty katalytického kraku; nízkovroucí katalyticky krakovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C12 s rozmezím teploty varu přibližně 140 °C až 210 °C.) | 649-297-00-4 | 309-974-4 | 101794-97-2 | P
Uhlovodíky, C8-12, katalytické krakování, chemicky neutralizované, odsířené; nízkovroucí katalyticky krakovaná nafta | 649-298-00-X | 309-987-5 | 101896-28-0 | P
Nafta (ropná), lehké katalyticky reformovaná; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z katalytického reformingu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 s rozmezím teploty varu přibližně 35 °C až 190 °C. Obsahuje relativně velký podíl aromatických uhlovodíků a uhlovodíků s rozvětveným řetězcem. Tento podíl může obsahovat nejméně 10 % obj. benzenu.) | 649-299-00-5 | 265-065-1 | 64741-63-5 | P
Nafta (ropná), těžká katalyticky reformovaná; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z katalytického reformingu. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 a s rozmezím teploty varu přibližně 90 °C až 230 °C.) | 649-300-00-9 | 265-070-9 | 64741-68-0 | P
Destiláty (ropné), depentanizer katalytického reformingu; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků z destilace produktů z katalytického reformingu. Je složena převážně z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C6 a s rozmezím teplot varu přibližně -49 °C až 63 °C.) | 649-301-00-4 | 270-660-4 | 68475-79-6 | P
Uhlovodíky, C2-6, C6-8 katalytický reforming; nízkovroucí katalyticky reformovaná nafta | 649-302-00-X | 270-687-1 | 68476-47-1 | P
Zbytky (ropné), C6-8 katalytický reforming; nízkovroucí katalyticky reformovaná nafta (Složitý zbytek z katalytického reformování nástřiku C6-8. Je složen z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C6.) | 649-303-00-5 | 270-794-3 | 68478-15-9 | P
Nafta (ropná), lehká katalyticky reformovaná, bez aromátů; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z katalytického reformingu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C8 a s rozmezím teplot varu přibližně v 35 °C až 120 °C. Obsahuje relativně velký podíl uhlovodíků s rozvětveným řetězcem, aromatické složky byly odstraněny.) | 649-304-00-0 | 270-993-5 | 68513-03-1 | P
Destiláty (ropné), hlavové destiláty z katalytického reformingu primární nafty; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná katalytickým reformingem primární nafty s následnou frakcionací celého produktu. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C6.) | 649-305-00-6 | 271-008-1 | 68513-63-3 | P
Ropné produkty, reformáty z procesu hydrorafinace-powerformingu; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná v procesu hydrorafinace-powerforming s rozmezím teplot varu přibližně 27 °C až 210 °C.) | 649-306-00-1 | 271-058-4 | 68514-79-4 | P
Nafta (ropná), široká reformovaná frakce; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků z destilace produktů z katalytického reformingu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C12 a s rozmezím teplot varu přibližně 35 °C až 230 °C.) | 649-307-00-7 | 272-895-8 | 68919-37-9 | P
Nafta (ropná), katalyticky reformovaná; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků z destilace produktů z katalytického reformingu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C12 a s rozmezím teplot varu přibližně 30 °C až 220 °C. Obsahuje relativně velký podíl aromatických uhlovodíků a uhlovodíků s rozvětveným řetězcem. Tento proud může obsahovat nejméně 10 % benzenu.) | 649-308-00-2 | 273-271-8 | 68955-35-1 | P
Destiláty (ropné), katalyticky reformovaná hydrogenovaný lehký podíl, frakce aromátů C8-12; nízkovroucí katalyticky reformovaná nafta (Složitá směs alkylbenzenů získaná z katalytického reformingu ropného nafty. Je složena převážně z alkylbenzenů s počtem uhlíkových atomů převážně v rozmezí C8 až C10 s rozmezím teplot varu přibližně 160 °C až 180 °C.) | 649-309-00-8 | 285-509-8 | 85116-58-1 | P
Aromatické uhlovodíky, C8, z katalytického reformingu; nízkovroucí katalyticky reformovaná nafta | 649-310-00-3 | 295-279-0 | 91995-18-5 | P
Aromatické uhlovodíky C 7-12, bohaté na C8; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná oddělením z frakce obsahující platformát. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 (především C8) a může obsahovat nearomatické uhlovodíky, obojí s rozmezím teplot varu přibližně 130 °C až 200 °C.) | 649-311-00-9 | 297-401-8 | 93571-75-6 | P
Benzín, C5-11, vysokooktanový stabilizovaný reformovaný; nízkovroucí katalyticky reformovaná nafta (Složitá vysokooktanová směs uhlovodíků získaná katalytickou dehydrogenací převážně naftenického benzínu. Je složena převážně z aromátů a nearomátů s počtem uhlíkových atomů převážně v rozmezí C5 až C11, s rozmezím teplot varu přibližně 45 °C až 185 °C.) | 649-312-00-4 | 297-458-9 | 93572-29-3 | P
Uhlovodíky, C7-12 , bohaté na aromáty C9, těžká frakce z reformingu; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná oddělením z frakce obsahující platformát. Je složena převážně z nearomatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 s rozmezím teplot varu přibližně 120 °C až 210 °C a obsahuje aromatické uhlovodíky C9 a vyšší.) | 649-313-00-X | 297-465-7 | 93572-35-1 | P
Uhlovodíky, C5-11 , bohaté na nearomáty, reformingová lehká frakce; nízkovroucí katalyticky reformovaná nafta (Složitá směs uhlovodíků získaná oddělením z frakce obsahující platformát. Je složena převážně z nearomatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 s rozmezím teplot varu přibližně 35 °C až 125 °C, benzenu a toluenu.) | 649-314-00-5 | 297-466-2 | 93572-36-2 | P
Měkké parafiny (ropné), rafinované kyselinou křemičitou; měkké parafiny (Složitá směs uhlovodíků získaná rafinací měkkých parafinů kyselinou křemičitou za účelem odstranění stopových složek a nečistot. Je složena převážně z uhlovodíků s lineárním řetězcem s počtem uhlíkových atomů převážně větším než C12.) | 649-315-00-0 | 308-127-6 | 97862-77-6 | L
Nafta (ropná), lehká tepelně krakovaná; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná z destilace produktů z tepelného krakování. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C8 a s rozmezím teplot varu přibližně -10 °C až 130 °C.) | 649-316-00-6 | 265-075-6 | 64741-74-8 | P
Nafta (ropná), těžká tepelně krakovaná; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná z destilace produktů z tepelného krakování. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 a s rozmezím teplot varu přibližně 65 °C až 220 °C.) | 649-317-00-1 | 265-085-0 | 64741-83-9 | P
Destiláty (ropné), těžké aromatické; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná z destilace produktů z tepelného krakování ethanu a propanu. Tato frakce s vyšší teplotou varu je složena převážně z aromatických uhlovodíků C5 až C7 a některých alifatických nenasycených uhlovodíků s počtem uhlíkových atomů převážně C5. Tento proud může obsahovat benzen.) | 649-318-00-7 | 267-563-4 | 67891-79-6 | P
Destiláty (ropné), lehké aromatické; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná z destilace produktů z tepelného krakování ethanu a propanu. Tato nízkovroucí frakce je složena převážně z aromatických uhlovodíků C5 až C7 s některými nenasycenými alifatickými uhlovodíky s počtem uhlíkových atomů převážně C5. Tento proud může obsahovat benzen.) | 649-319-00-2 | 267-565-5 | 67891-80-9 | P
Destiláty (ropné), pyrolyzát nafty a rafinátu, řez benzínů; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná z pyrolyzní frakcionace nafty a rafinátu při 816 °C. Je složena převážně z uhlovodíků s počtem uhlíkových atomů C9 a s teplotou varu přibližně 204 °C.) | 649-320-00-8 | 270-344-6 | 68425-29-6 | P
Aromatické uhlovodíky, C6-8, pyrolyzát nafty a rafinátu; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná pyrolyzní frakcionací nafty a rafinátu při 816 °C. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C8 , včetně benzenu.) | 649-321-00-3 | 270-658-3 | 68475-70-7 | P
Destiláty (ropné), tepelně krakovaná nafta a plynový olej; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků z destilace tepelně krakovaného nafty a/nebo plynového oleje. Je složena převážně z olefinických uhlovodíků s počtem uhlíkových atomů C5 a s rozmezím teploty varu přibližně 33 °C až 60 °C.) | 649-322-00-9 | 271-631-9 | 68603-00-9 | P
Destiláty (ropné), tepelně krakovaná nafta a plynový olej, s obsahem dimeru C5; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků z extrakční destilace tepelně krakované nafty a/nebo plynového oleje. Je složena převážně z uhlovodíků s počtem uhlíkových atomů C5 a z některých dimerních olefinů C5 a s rozmezím teplot varu přibližně 33 °C až 184 °C.) | 649-323-00-4 | 271-632-4 | 68603-01-0 | P
Destiláty (ropné), tepelně krakovaná nafta a plynový olej, extrakční; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků z extrakční destilace tepelně krakované nafty a/nebo plynového oleje. Je složena z parafinických a olefinických uhlovodíků, převážně isoamylenů, jako je 2-methyl-1-buten a 2-methyl-2-buten, s rozmezím teplot varu přibližně 31 °C až 40 °C.) | 649-324-00-X | 271-634-5 | 68603-03-2 | P
Destiláty (ropné), lehké tepelně krakované, debutanizované aromatické; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků z destilace produktů z tepelného krakování. Je složena převážně z aromatických uhlovodíků, především benzenu.) | 649-325-00-5 | 273-266-0 | 68955-29-3 | P
Nafta (ropná), lehká tepelně krakovaná, odsířená; nízkovroucí tepelně krakovaná nafta (Složitá směs uhlovodíků získaná podrobením ropného destilátu z vysokotepelného krakování frakcí těžkých olejů čistícímu procesu za účelem přeměny merkaptanů. Je složena převážně z aromátů, olefinů a nasycených uhlovodíků s rozmezím teplot varu přibližně 20 °C až 100 °C.) | 649-326-00-0 | 295-447-3 | 92045-65-3 | P
Nafta (ropná), hydrogenovaná těžká; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná hydrogenací ropné frakce v přítomnosti katalyzátoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C6 až C13 rozmezím teplot varu přibližně 65 °C až 230 °C.) | 649-327-00-6 | 265-150-3 | 64742-48-9 | P
Nafta (ropná), hydrogenovaná lehká; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná hydrogenací ropné frakce v přítomnosti katalyzátoru. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně -20 °C až 190 °C.) | 649-328-00-1 | 265-151-9 | 64742-49-0 | P
Nafta (ropná), hydrogenačně odsířený lehká; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná katalytickým hydrogenačním odsířením. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně -20 °C až 190 °C.) | 649-329-00-7 | 265-178-6 | 64742-73-0 | P
Nafta (ropná), hydrogenačně odsířený těžká; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná katalytickým hydrogenačním odsířením. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 s rozmezím teplot varu přibližně 90 °C až 230 °C.) | 649-330-00-2 | 265-185-4 | 64742-82-1 | P
Destikáty (ropné), hydrogenované, střední, středněvroucí; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací produktů ze středního destilátu z hydrogenačního procesu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C10 s rozmezím teplot varu přibližně 127 °C až 188 °C.) | 649-331-00-8 | 270-092-7 | 68410-96-8 | P
Destiláty (ropné), lehký destilát z hydrogenace, nízkovroucí; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z lehkého destilátu z hydrogenačního procesu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C9 s rozmezím teplot varu přibližná 3 °C až 197 °C.) | 649-332-00-3 | 270-093-2 | 68410-97-9 | P
Destiláty (ropné), hydrogenovaná nafta, hlavové destiláty z deisohexanizeru; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z hydrogenace nafty. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C3 až C6 s rozmezím teplot varu přibližně -49 °C až 68 °C.) | 649-333-00-9 | 270-094-8 | 68410-98-0 | P
Solventní nafta (ropná), lehká aromatická, hydrogenovaná; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z hydrogenace ropné frakce v přítomnosti katalyzátoru. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C10 s rozmezím teplot varu přibližně 135 °C až 210 °C.) | 649-334-00-4 | 270-988-8 | 68512-78-7 | P
Nafta (ropná), hydrogenačně odsířený, tepelně krakovaná, lehká; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná frakcionací hydrogenačně odsířeného destilátu z tepelného kraku. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 s rozmezím teplot varu přibližně 23 °C až 195 °C.) | 649-335-00-8 | 285-511-9 | 85116-60-5 | P
Nafta (ropná), hydrogenovaná lehká, s obsahem cykloalkanů; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací ropné frakce. Je složena převážně z alkanů a cykloalkanů s rozmezím teplot varu přibližně -20 °C až 190 °C.) | 649-336-00-5 | 285-512-4 | 85116-61-6 | P
Nafta (ropná), těžká, krakovaná parou, hydrogenovaná; nízkovroucí hydrogenovaná nafta | 649-337-00-0 | 295-432-1 | 92045-51-7 | P
Nafta (ropná), široká hydrogenačně odsířená frakce; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná z katalytické hydrodesulfurace. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně 30 °C až 250 °C.) | 649-338-00-6 | 295-433-7 | 92045-52-8 | P
Nafta (ropná), hydrogenovaná, lehká krakovaná parou; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná katalytickou hydrogenací ropné frakce z pyrolyzy. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 s rozmezím teplot varu přibližně 35 °C až 190 °C.) | 649-339-00-1 | 295-438-4 | 92045-57-3 | P
Uhlovodíky, C4-12 , krakování nafty, hydrogenované; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná destilací produktů z krakování nafty parou a následnou katalytickou selektivní hydrogenací pryskyřičných podílů. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C12 s rozmezím teplot varu přibližně 30 °C až 230 °C.) | 649-340-00-7 | 295-443-1 | 92045-61-9 | P
Solventní nafta (ropná), lehká naftenická, hydrogenovaná; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná katalytickou hydrogenací ropné frakce. Je složena převážně z cykloparafinických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C7 s rozmezím teplot varu přibližně 73 °C až 85 °C.) | 649-341-00-2 | 295-529-9 | 92062-15-2 | P
Nafta (ropná), lehká krakovaná parou, hydrogenovaná; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná oddělením a následnou hydrogenací produktů krakování parou zaúčelem výroby ethylenu. Je složena převážně z nasycených a nenasycených parafinů, cyklických parafinů a cyklických aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C10 s rozmezím teplot varu přibližně 50 °C až 200 °C. Podíl benzenových uhlovodíků je proměnlivý a může dosáhnout až 30 % a tento proud může obsahovat také malé množství síry a zoxidovaných sloučenin.) | 649-342-00-8 | 296-942-7 | 93165-55-0 | P
Uhlovodíky, C6-11, hydrogenované, dearomatizované; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná jako rozpouštědla, která byla katalyticky hydrogenována za účelem přeměny aromátů na nafteny schopné hydrogenace.) | 649-343-00-3 | 297-852-0 | 93763-33-8 | P
Uhlovodíky, C9-12, hydrogenované, dearomatizované; nízkovroucí hydrogenovaná nafta (Složitá směs uhlovodíků získaná jako rozpouštědla, která byla katalyticky hydrogenována za účelem přeměny aromátů na nafteny.) | 649-344-00-9 | 297-853-6 | 93763-34-9 | P
Stoddardovo rozpouštědlo; nízkovroucí nafta - nespecifikovaná (Bezbarvé rafinované ropné destiláty bez žluklého nebo nežádoucího zápachu, s rozmezím teplot varu přibližně 150 °C až 205 °C.) | 649-345-00-4 | 232-489-3 | 8052-41-3 | P
Kondenzáty zemního plynu (ropné); nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků oddělených jako kapalina ze zemního plynu zpětnou kondenzací v povrchovém separátoru. Je složena převážně s uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C20. Za atmosférické teploty a tlaku je to kapalina.) | 649-346-00-X | 265-047-3 | 64741-47-5 | P
Zemní plyn (ropný), surová kapalná směs; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků oddělených jako kapalina ze zemního plynu v plynové recyklační jednotce procesy jako je chlazení nebo absorpce. Je složena převážně z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážné v rozmezí C2 až C8. ) | 649-347-00-5 | 265-048-9 | 64741-48-6 | P
Nafta (ropná), mírně hydrokrakovaná; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z destilace produktů z hydrokrakování. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C10 s rozmezím teplot varu přibližně -20 °C až 180 °C. ) | 649-348-00-0 | 265-071-4 | 64741-69-1 | P
Nafta (ropná), hluboce hydrokrakovaná; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z destilace produktů z hydrokrakování. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 s rozmezím teplot varu přibližně 65 °C až 230 °C.) | 649-349-00-6 | 265-079-8 | 64741-78-2 | P
Nafta (ropná), odsířená; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná podrobením ropného nafty čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C12 s rozmezím teplot varu přibližně -10 °C až 230 °C.) | 649-350-00-1 | 265-089-2 | 64741-87-3 | P
Nafta (ropná), rafinovaná kyselinou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná jako rafinát z procesu rafinace kyselinou sírovou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 s rozmezím teplot varu přibližně 90 °C až 230 °C.) | 649-351-00-7 | 265-115-2 | 64742-15-0 | P
Nafta (ropná), chemicky neutralizovaná, těžká; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná rafinací za účelem odstranění kyselých látek. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C12 s rozmezím teplot varu přibližně 65 °C až 230 °C.) | 649-352-00-2 | 265-122-0 | 64742-22-9 | P
Nafta (ropná), chemicky neutralizovaná, lehká; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná rafinací za účelem odstranění kyselých látek. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně -20 °C až 190 °C.) | 649-353-00-8 | 265-123-6 | 64742-23-0 | P
Nafta (ropná), katalyticky odparafinovaná; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná z katalytického odparafinování ropné frakce. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C12 s rozmezím teplot varu přibližně 35 °C až 230 °C.) | 649-354-00-3 | 265-170-2 | 64742-66-1 | P
Nafta (ropná), krakovaná parou, lehká; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací produktů z krakování parou. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 a s rozmezím teplot varu přibližně -20 °C až 190 °C. Tento proud obsahuje pravděpodobně nejméně 10 % obj. benzenu.) | 649-355-00-9 | 265-187-5 | 64742-83-2 | P
Solventní nafta (ropná), lehká aromatická; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací aromatických proudů. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C10 s rozmezím teplot varu přibližně 135 °C až 210 °C.) | 649-356-00-4 | 265-199-0 | 64742-95-6 | P
Aromatické uhlovodíky, C6-10, rafinované kyselinou, neutralizované; nízkovroucí nafta - nespecifikovaná | 649-357-00-X | 268-618-5 | 68131-49-7 | P
Destiláty (ropné), C3-5, bohaté na 2-methyl-2-buten; nízkovroucí nafta - nespecifikovaná (Složité směs uhlovodíků z destilace uhlovodíků obvykle v rozmezí C3 až C5 , převážně isopentan a 3-metyl-1-buten. Je složena z nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C5, převážně 2-metyl-2-butenu.) | 649-358-00-5 | 270-725-7 | 68477-34-9 | P
Destiláty (ropné), polymerizované destiláty z krakování parou, frakce C5-12; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací polymerizovaného ropného destilátu z krakování parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C12.) | 649-359-00-0 | 270-735-1 | 68477-50-9 | P
Destiláty (ropné), krakované parou, frakce C5-12; nízkovroucí nafta - nespecifikovaná (Složitá směs organických sloučenin získaná destilací produktů z krakování parou. Je složena z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C12.) | 649-360-00-6 | 270-736-7 | 68477-53-2 | P
Destiláty (ropné), krakované parou, frakce C5-10, směs s lehkou frakcí C5 nafty krakovanou parou; nízkovroucí nafta - nespecifikovaná | 649-361-00-1 | 270-738-8 | 68477-55-4 | P
Extrakty (ropné), extrakce studenou kyselinou, C4-6 ; nízkovroucí nafta - nespecifikovaná (Složitá směs organických sloučenin získaná extrakcí nasycených a nenasycených alifatických uhlovodíků, obvykle v rozmezí uhlíkových atomů C3 až C6 převážné pentanů a amylenů, studenou kyselinou. Je složena převážně z nasycených a nenasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C4 až C6, převážně C5.) | 649-362-00-7 | 270-741-4 | 68477-61-2 | P
Destiláty (ropné), hlavové destiláty z depentanizeru; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná z katalyticky krakovaného plynného proudu. Je složena z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C6.) | 649-363-00-2 | 270-771-8 | 68447-89-4 správně má být 68477-89-4 | P
Zbytky (ropné), spodní frakce z butanového splitteru; nízkovroucí nafta - nespecifikovaná (Složitý zbytek z destilace butanového proudu. Je složen z alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C6.) | 649-364-00-8 | 270-791-7 | 68478-12-6 | P
Zbytkové oleje (ropné), deisobutanizerová věží; nízkovroucí nafta - nespecifikovaná (Složitý zbytek z atmosférické destilace butan-butylenového proudu. Je složena alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C6.) | 649-365-00-3 | 270-795-9 | 68478-16-0 | P
Nafta (ropná), široký řez z koksovací jednotky; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací produktů z fluidní koksovací jednotky. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C15 s rozmezím teplot varu přibližně 43 °C až 250 °C. ) | 649-366-00-9 | 270-991-4 | 68513-02-0 | P
Nafta (ropná), krakovaná parou střední aromatický; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací produktů z krakování parou. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 s rozmezím teplot varu přibližně 130 °C až 220 °C.) | 649-367-00-4 | 271-138-9 | 68516-20-1 | P
Nafta (ropná), široký řez primární rafinovaná hlinkou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z rafinace širokého řezu primární nafty přírodní nebo aktivovanou hlinkou, obvykle perkolačním procesem, za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně -20 °C až 220 °C.) | 649-368-00-X | 271-262-3 | 68527-21-9 | P
Nafta (ropná), lehká primární rafinovaná hlinkou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z rafinace lehké primární nafty přírodní nebo aktivovanou hlinkou, obvykle perkolačním procesem, za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C10 s rozmezím teplot varu přibližně 93 °C až 180 °C.) | 649-369-00-5 | 271-263-9 | 68527-22-0 | P
Nafta (ropná), lehká krakovaná parou aromatický; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z destilace produktů z krakování parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C9 s rozmezím teplot varu přibližně 110 °C až 165 °C.) | 649-370-00-0 | 271-264-4 | 68527-23-1 | P
Nafta (ropná), lehká krakovaná parou, zbavená benzenu; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z destilace produktů z krakování parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C12 s rozmezím teplot varu přibližně 80 °C až 218 °C.) | 649-371-00-6 | 271-266-5 | 68527-26-4 | P
Nafta (ropná), s obsahem aromátů; nízkovroucí nafta - nespecifikovaná | 649-372-00-1 | 271-635-0 | 68603-08-7 | P
Benzín (ropný), pyrolyzní, spodní frakce z debutanizeru; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků z frakcionace spodní frakce z depropanizeru. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C5.) | 649-373-00-7 | 271-726-5 | 68606-10-0 | P
Nafta (ropná), lehká, odsířená; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná podrobením ropného destilátu čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C1 až C6, s rozmezím teplot varu přibližně -20 °C až 100 °C.) | 649-374-00-2 | 272-206-0 | 68783-66-4 | P
Kondenzáty zemního plynu; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků oddělená a/nebo kondenzovaná ze zemního plynu v průběhu transportu a nashromážděná v hlavě vrtu a/nebo z výroby, shromažďování, přepravy, distribučním potrubí v prohlubních, pračkách plynu, atd. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C8.) | 649-375-00-8 | 272-896-3 | 68919-39-1 | J
Destiláty (ropné), striper ze zpracování nafty procesem Unifining; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná stripováním produktů ze zpracování nafty procesem Unifining. Je složena z nasycených alifatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C2 až C6.) | 649-376-00-3 | 272-932-8 | 68921-09-5 | P
Nafta (ropná), katalyticky reformovaná lehká, frakce bez aromátů; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků zbývající po odstranění aromatických sloučenin z katalyticky reformované lehké nafty selektivní absorpcí. Je složena především z parafinických a cyklických sloučenin s počtem uhlíkových atomů převážně v rozmezí C5 až C8 s rozmezím bodu varu přibližně 66 °C až 121 °C.) | 649-377-00-9 | 285-510-3 | 85116-59-2 | P
Benzín; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků složená především z parafinů, cykloparafinů, aromatických a olefinických uhlovodíků s počtem uhlíkových atomů převážně větším než C3 s rozmezím teplot varu 30 °C až 260 °C.) | 649-378-00-4 | 289-220-8 | 86290-81-5 | P
Aromatické uhlovodíky, C7-8, produkty dealkylace, destilační zbytky; nízkovroucí nafta - nespecifikovaná | 649-379-00-X | 292-698-0 | 90989-42-7 | P
Uhlovodíky, C4-6, lehké podíly z depentanizeru hydrogenace aromátů; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná jako předkap z kolony depentanizeru před hydrogenací aromátů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C6, převážně pentanů a pentenů, s rozmezím teplot varu 25 °C až 40 °C.) | 649-380-00-5 | 295-298-4 | 91995-38-9 | P
Destiláty (ropné), nafta krakovaná parou z tepelného reaktoru; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací nafty krakované parou z tepelného reaktoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C4 až C6, převážně C5.) | 649-381-00-0 | 295-302-4 | 91995-41-4 | P
Extrakty (ropné), rozpouštědlové, z katalyticky reformované lehké nafty; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná jako extrakt z rozpouštědlové extrakce katalyticky reformované ropné frakce. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C8 s rozmezím teplot varu 100 °C až 200 °C.) | 649-382-00-6 | 295-331-2 | 91995-68-5 | P
Nafta (ropná), hydrogenačně odsířená, lehká, zbavená aromátů; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací hydrogenačně odsířených a dearomatizovaných lehkých ropných frakcí. Je složena převážně z parafinů a cykloparafinů C7 s rozmezím teplot varu přibližně 90 °C až 100 °C.) | 649-383-00-1 | 295-434-2 | 92045-53-9 | P
Nafta (ropná), lehká, bohatý na C5, odsířená; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná podrobením ropného nafty čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C5, převážně C5, s rozmezím teplot varu přibližně -10 °C až 35 °C.) | 649-384-00-7 | 295-442-6 | 92045-60-8 | P
Uhlovodíky, C8-11, krakování nafty, toluenová frakce; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací z předhydrogenované krakované nafty. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C11 s rozmezím teplot varu přibližně 130 °C až 205 °C.) | 649-385-00-2 | 295-444-7 | 92045-62-0 | P
Uhlovodíky, C4-11, krakování nafty, bez aromátů; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná z předhydrogenované krakované nafty po destilační separaci uhlovodíkových frakcí s obsahem benzenu a toluenu a výševroucích frakcí. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C11 s rozmezím teplot varu přibližně 30 °C až 205 °C.) | 649-386-00-8 | 295-445-2 | 92045-63-1 | P
Nafta (ropná), lehká z tepelného reaktoru, krakovaná parou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná frakční destilací nafty krakované parou po regeneraci z tepelného reaktoru. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C4 až C6 s rozmezím teplot varu přibližně 0 °C až 80 °C.) | 649-387-00-3 | 296-028-8 | 92201-97-3 | P
Destiláty (ropné), bohaté na C6; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací ropné suroviny. Je složena převážně z uhlovodíků s počtem uhlíkových atomů C5 až C7, bohatá na C6, s rozmezím teplot varu přibližně 60 °C až 70 °C.) | 649-388-00-9 | 296-903-4 | 93165-19-6 | P
Benzín, pyrolyzní, hydrogenovaná; nízkovroucí nafta - nespecifikovaná (Destilační frakce z hydrogenace pyrolyzního benzínu s rozmezím teplot varu přibližně 20 °C až 200 °C.) | 649-389-00-4 | 302-639-3 | 94114-03-1 | P
Destiláty (ropné), krakované parou, frakce C8-12, polymerované, destilační lehké; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací z polymerované frakce C8 až C12 z ropných destilátů krakovanách parou. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C8 až C12.) | 649-390-00-X | 305-750-5 | 95009-23-7 | P
Extrakty (ropné); rozpouštědlové z nafty, rafinované hlinkou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná rafinací rozpouštědlového ropného extraktu z nafty bělicí hlinkou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C6 až C18 rozmezím teplot varu přibližně 80 °C až 180 °C.) | 649-391-00-5 | 308-261-5 | 97926-43-7 | P
Nafta (ropná), lehká krakovaná parou, zbavená benzenu, tepelně zpracovaná; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná zpracováním a destilací lehké nafty krakované parou zbaveného benzenu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C7 až C12 s rozmezím teplot varu přibližně 95 °C až 200 °C.) | 649-392-00-0 | 308-713-1 | 98219-46-6 | P
Nafta (ropná), lehká krakovaná parou, tepelně zpracovaná; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná zpracováním a destilací lehké ropné nafty krakované parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C6 s rozmezím teplot varu přibližně 35 °C až 80 °C.) | 649-393-00-6 | 308-714-7 | 98219-47-7 | P
Destiláty (ropné), C7-9 , bohaté na C8, hydrogenačně odsířené, zbavené aromátů; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací lehké ropné frakce, hydrogenačně odsířených a zbavených aromátů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C7 až C9, převážně parafinů a cykloparafinů C8, s rozmezím teplot varu přibližně 120 °C až 130 °C.) | 649-394-00-1 | 309-862-5 | 101316-56-7 | P
Uhlovodíky, C6-8, hydrogenované, sorpčně zbavené aromátů, rafinace toluenu; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná při sorpci toluenu z uhlovodíkové frakce z krakovaného benzínu katalyticky hydrogenovaného. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C6 až C8 s rozmezím teplot varu přibližně 80 °C až 135 °C.) | 649-395-00-7 | 309-870-9 | 101316-66-9 | P
Nafta (ropná), hydrogenačně odsířená, široká frakce z koksování; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná frakční destilací hydrogenačně odsířeného destilátu z koksovací jednotky. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C11 s rozmezím teplot varu přibližně 23 °C až 196 °C.) | 649-396-00-2 | 309-879-8 | 101316-76-1 | P
Nafta (ropná), odsířená lehká; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná podrobením ropné nafty čistícímu procesu za účelem přeměny merkaptanů nebo odstranění kyselých nečistot. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C5 až C8 s rozmezím teplot varu přibližně 20 °C až 130 °C.) | 649-397-00-8 | 309-976-5 | 101795-01-1 | P
Uhlovodíky, C3-6, bohaté na C5, nafta krakovaná parou; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací nafty krakované parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů v rozmezí C3 až C6, převážné C5.) | 649-398-00-3 | 310-012-0 | 102110-14-5 | P
Uhlovodíky, bohaté na C5, s obsahem dicyklopentadienu; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací produktů krakování parou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů C5 a dicyklopentadienu s rozmezím teplot varu přibližně 30 °C až 170 °C.) | 649-399-00-9 | 310-013-6 | 102110-15-6 | P
Zbytky (ropné), lehké krakované parou, aromatické; nízkovroucí nafta - nespecifikovaná (Složitá směs uhlovodíků získaná destilací produktů krakování parou nebo obdobných procesů, po odstranění velmi lehkých produktů poskytujících zbytek obsahující uhlovodíky s počtem uhlíkových atomů nejméně C5. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů C5 s rozmezím teplot varu nad asi 40 °C.) | 649-400-00-2 | 310-057-6 | 102110-55-4 | P
Uhlovodíky, C5, bohaté na C5-6; nízkovroucí nafta - nespecifikovaná | 649-401-00-8 | 270-690-8 | 68476-50-6 | P
Uhlovodíky, bohaté na C5-6; nízkovroucí nafta - nespecifikovaná | 649-402-00-3 | 270-695-5 | 68476-55-1 | P
Aromatické uhlovodíky, C8-10; vysokovroucí redestilát lehkého oleje | 649-403-00-9 | 292-695-4 | 90989-39-2 | P
Destiláty (ropné), lehké katalyticky krakované; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C25 s rozmezím teplot varu přibližně 150 °C až 400 °C. Obsahuje relativně velký podíl bicyklických aromátů.) | 649-435-00-3 | 265-060-4 | 64741-59-9 |
Destiláty (ropné), střední katalyticky krakované; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C30 s rozmezím teplot varu přibližně 205 °C až 450 °C. Obsahuje relativně velký podíl tricyklických aromatických uhlovodíků.) | 649-436-00-9 | 265-062-5 | 64741-60-2 |
Destiláty (ropné), lehké tepelně krakované; krakovaný plynový olej (Složitá směs uhlovodíků z destilace produktů tepelného krakování. Je složena převážně z nenasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až C22 s rozmezím teplot varu přibližně 160 °C až 370 °C.) | 649-438-00-X | 265-084-5 | 64741-82-8 |
Destiláty (ropné), hydrogenačně odsířené lehké katalyticky krakované; krakovaný plynový olej (Složitá směs uhlovodíků získaná hydrogenací lehkých katalyticky krakovaných destilátů za účelem přeměny organické síry na sirovodík, který je odstraňován. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C9 až C25 s rozmezím teplot varu přibližně 150 °C až 400 °C. Obsahuje relativně velký podíl bicyklických aromatických uhlovodíků.) | 649-439-00-5 | 269-781-5 | 68333-25-5 |
Destiláty (ropné), lehká nafta krakovaná parou; krakovaný plynový olej (Složitá směs uhlovodíků z několikanásobné destilace produktů z krakování parou. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až C18.) | 649-440-00-0 | 270-662-5 | 68475-80-9 |
Destiláty (ropné), krakované ropné destiláty krakované parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací krakovaného destilátu krakovaného parou nebo jeho frakcionačních produktů. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C10 až po nízkomolekulární polymery.) | 649-441-00-6 | 270-727-8 | 68477-38-3 |
Plynové oleje (ropné), krakované parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací produktů krakování parou. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C9 s rozmezím teplot varu přibližně 205 °C až 400 °C.) | 649-442-00-1 | 271-260-2 | 68527-18-4 |
Destiláty (ropné), hydrogenačně odsířené tepelně krakované, střední; krakovaný plynový olej (Složitá směs uhlovodíků získaná frakcionací hydrogenačně odsířeného destilátu tepelného kraku. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C11 až C25 s rozmezím teplot varu přibližně 205 °C až 400 °C.) | 649-443-00-7 | 285-505-6 | 85116-53-6 |
Plynové oleje (ropné), tepelně krakované, hydrogenačně odsířené; krakovaný plynový olej | 649-444-00-2 | 295-411-7 | 92045-29-9 |
Zbytky (ropné), hydrogenovaná nafta krakovaná parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná jako zbytková frakce z destilace hydrogenované nafty krakované parou. Je složena převážně z uhlovodíků s rozmezím teplot varu přibližně 200 °C až 350 °C.) | 649-445-00-8 | 295-514-7 | 92062-00-5 |
Zbytky (ropné), destilace nafty krakované parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná jako destilační zbytek ze dna kolony při separaci látek z krakování nafty parou při vysoké teplotě. Má rozmezí teplot varu přibližně 147 °C až 300 °C a dává finální olej s viskozitou 18 mm2×s-1 při 50 °C.) | 649-446-00-3 | 295-517-3 | 92062-04-9 |
Destiláty (ropné), lehké katalyticky krakované, tepelně degradované; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací produktů z katalytického krakování, které byly použity jako kapalina pro přenos tepla. Je složena převážně z uhlovodíků s rozmezím teplot varu přibližně 190 °C až 340 °C. Tento podíl pravděpodobně obsahuje organické sirné sloučeniny.) | 649-447-00-9 | 295-991-1 | 92201-60-0 |
Zbytky (ropné), nafta z tepelného reaktoru krakovaná parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná jako zbytek z destilace nafty z tepelného reaktoru krakovaný parou, s rozmezím teplot varu přibližně 150 °C až 350 °C. ) | 649-448-00-4 | 297-905-8 | 93763-85-0 |
Plynové oleje (ropné), lehké vakuové, tepelně krakované hydrogenačně odsířené; krakovaný plynový olej (Složitá směs uhlovodíků získaná katalytickým hydrogenačním odsířením tepelně krakované lehké vakuové frakce. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C14 až C20 s rozmezím teplot varu přibližně 270 °C až 370 °C.) | 649-450-00-5 | 308-278-8 | 97926-59-5 |
Destiláty (ropné), hydrogenačně odsířené, střední, koksovací jednotka; krakovaný plynový olej (Složitá směs uhlovodíků získaná frakční destilací hydrogenačně odsířeného destilátu z koksovací jednotky. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C12 až C21 s rozmezím teplot varu přibližně 200 °C až 360 °C.) | 649-451-00-0 | 309-865-1 | 101316-59-0 |
Destiláty (ropné), těžké z krakované parou; krakovaný plynový olej (Složitá směs uhlovodíků získaná destilací těžkých zbytků z krakování parou. Je složena převážně z vysoce alkylovaných těžkých aromatických uhlovodíků s rozmezím teplot varu přibližně 250 °C až 400 °C.) | 649-452-00-6 | 309-939-3 | 101631-14-5 |
Destiláty (ropné), těžké hydrokrakované; základový olej -nespecifikovaný (Složitá směs uhlovodíků z destilace produktů z hydrokrakování. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C15 až C39 s rozmezím teplot varu přibližně 260 °C až 600 °C.) | 649-453-00-1 | 265-077-7 | 64741-76-0 | L
Destiláty (ropné), těžké parafinické rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z rozpouštědlového extrakčního procesu. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C.) | 649-454-00-7 | 265-090-8 | 64741-88-4 | L
Destiláty (ropné), lehké parafinické rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z rozpouštědlového extrakčního procesu. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C.) | 649-455-00-2 | 265-091-3 | 64741-89-5 | L
Zbytkové oleje (ropné), zbavené asfaltu rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako v rozpouštědle rozpustná frakce z C3-4 zbytku zbaveného asfaltu rozpouštědlem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně vyšších než C25 a s teplotou varu přibližně vyšší než 400 °C.) | 649-456-00-8 | 265-096-0 | 64741-95-3 | L
Destiláty (ropné), těžké naftenické rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z rozpouštědlového extrakčního procesu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou nejméně 19 mm2×s-1 při 40 °C. Obsahuje poměrně málo normálních parafinů.) | 649-457-00-3 | 265-097-6 | 64741-96-4 | L
Destiláty (ropné), lehké naftenické rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z rozpouštědlového extrakčního procesu. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje poměrně málo normálních parafinů.) | 649-458-00-9 | 265-098-1 | 64741-97-5 | L
Destiláty (ropné), rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako v rozpouštědle nerozpustná frakce z rozpouštědlové rafinace zbytku při použití polárního organického rozpouštědla, jako je fenol nebo furfural. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C25, s teplotou varu nad přibližně 400 °C.) | 649-459-00-4 | 265-101-6 | 64742-01-4 | L
Destiláty (ropné), těžké parafinické rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci ropné frakce přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou nejméně 19 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-460-00-X | 265-137-2 | 64742-36-5 | L
Destiláty (ropné), lehké parafinické rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci ropné frakce přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-461-00-5 | 265-138-8 | 64742-37-6 | L
Zbytkové oleje (ropné), rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci zbytkového oleje přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně větším než C25, s teplotou varu nad přibližné 400 °C.) | 649-462-00-0 | 265-143-5 | 64742-41-2 | L
Destiláty (ropné), těžké naftenické rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci ropné frakce přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-463-00-6 | 265-146-1 | 64742-44-5 | L
Destiláty (ropné), lehké naftenické rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rafinaci ropné frakce přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním procesem za účelem odstranění stopových množství přítomných polárních sloučenin a nečistot. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-464-00-1 | 265-147-7 | 64742-45-6 | L
Destiláty (ropné), hydrogenované těžké naftenické; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickou hydrogenací ropné frakce. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-465-00-7 | 265-155-0 | 64742-52-5 | L
Destiláty (ropné), hydrogenované lehké naftenické; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající katalytickou hydrogenací ropné frakce. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-466-00-2 | 265-156-6 | 64742-53-6 | L
Destiláty (ropné), hydrogenované těžké parafinické; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající katalytickou hydrogenací ropné frakce. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-467-00-8 | 265-157-1 | 64742-54-7 | L
Destiláty (ropné), hydrogenované lehké parafinické; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající katalytickou hydrogenací ropné frakce. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-468-00-3 | 265-158-7 | 64742-55-8 | L
Destiláty (ropné), lehké parafinické odparafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající odstraněním normálních parafinů z ropné frakce rozpouštědlovou krystalizaci. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C.) | 649-469-00-9 | 265-159-2 | 64742-56-9 | L
Zbytkové oleje (ropné), hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající katalytickou hydrogenací ropné frakce. Je složena z uhlovodíků s počtem uhlíkových atomů převážně vyšším než C25, s teplotou varu přibližně nad 400 °C.) | 649-470-00-4 | 265-160-8 | 64742-57-0 | L
Zbytkové oleje (ropné), odparafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající odstraněním uhlovodíků s dlouhým rozvětveným řetězcem ze zbytkového oleje rozpouštědlovou krystalizací. Je složena z uhlovodíků s počtem uhlíkových atomů převážně vyšším než C25, s teplotou varu přibližně nad 400 °C.) | 649-471-00-X | 265-166-0 | 64742-62-7 | L
Destiláty (ropné), těžké naftenické odparafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající odstraněním normálních parafinů z ropné frakce rozpouštědlovou krystalizací. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-472-00-5 | 265-167-6 | 64742-63-8 | L
Destiláty (ropné), lehké naftenické odparafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající odstraněním normálních parafinů z ropné frakce rozpouštědlovou krystalizací. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-473-00-0 | 265-168-1 | 64742-64-9 | L
Destiláty (ropné), těžké naftenické odparafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající odstraněním normálních parafinů z ropné frakce rozpouštědlovou krystalizací. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C.) | 649-474-00-6 | 265-169-7 | 64742-65-0 | L
Naftenické oleje (ropné), katalyticky odparafinované těžké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickým odparafinováním. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C.) | 649-475-00-1 | 265-172-3 | 64742-68-3 | L
Naftenické oleje (ropné), katalyticky odparafinované lehké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickým odparafinováním. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou menší než 19 mm2×s-1 při 40 °C. Obsahuje relativně malé množství normálních parafinů.) | 649-476-00-7 | 265-173-9 | 64742-69-4 | L
Parafinické oleje (ropné), katalyticky odparafinované těžké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickým odparafinováním. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C.) | 649-477-00-2 | 265-174-4 | 64742-70-7 | L
Parafinické oleje (ropné), katalyticky odparafinované lehké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickým odparafinováním. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C.) | 649-478-00-8 | 265-176-5 | 64742-71-8 | L
Naftenické oleje (ropné), hluboce odparafinované těžké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná odstraněním parafinických uhlovodíků s přímým řetězcem ve formě pevné látky pomocí činidel, jako je močovina. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-479-00-3 | 265-179-1 | 64742-75-2 | L
Naftenické oleje (ropné), hluboce odparafinované lehké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickým odparafinováním. Je složena z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou nižší než 19 mm2×s-1 při 40 °C. Obsahuje relativně malý podíl normálních parafinů.) | 649-480-00-9 | 265-180-7 | 64742-76-3 | L
Mazací oleje (ropné), C20-50, hydrogenované neutrální ropné, vysokoviskozní; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná dvoustupňovou katalytickou hydrogenací lehkého vakuového oleje, těžkého vakuového oleje a zbytkového oleje zbaveného asfaltu rozpouštědlem s odparafinováním provedeným mezi těmito dvěma stupni. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou přibližně 112 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-481-00-4 | 276-736-3 | 72623-85-9 | L
Mazací oleje (ropné), C15-30, hydrogenovaný neutrální olej; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná dvoustupňovou katalytickou hydrogenací lehkého vakuového oleje a těžkého vakuového oleje s odparafinováním, provedeným mezi těmito dvěma stupni. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej s viskozitou přibližně 15 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-482-00-X | 276-737-9 | 72623-86-0 | L
Mazací oleje (ropné), C15-30, hydrogenovaná neutrální olej; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná dvoustupňovou katalytickou hydrogenací lehkého vakuového oleje, těžkého vakuového oleje a zbytkového oleje zbaveného asfaltu rozpouštědlem s odparafinováním provedeným mezi těmito dvěma stupni. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou přibližně 32 mm2×s-1 při 40 °C. Obsahuje relativně velký podíl nasycených uhlovodíků.) | 649-483-00-5 | 276-738-4 | 72623-87-1 | L
Mazací oleje; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná selekční rafinací a odparafinováním. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů v rozmezí C15 až C50.) | 649-484-00-0 | 278-012-2 | 74869-22-0 | L
Destiláty (ropné), hluboce odparafinované těžké parafinické; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná odparafinováním těžkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou rovnou nebo větší než 19 mm2×s-1 při 40 °C. Obsahuje relativně málo normálních parafinů.) | 649-485-00-6 | 292-613-7 | 90640-91-8 | L
Destiláty (ropné), hluboce odparafinované lehké parafinické; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná odparafinováním lehkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C12 až C30 a dává finální olej s viskozitou menši než 19 mm2×s-1 při 40 °C. Obsahuje relativně málo normálních parafinů.) | 649-486-00-1 | 292-614-2 | 90640-92-9 | L
Destiláty (ropné), těžké parafinické odparafinované rozpouštědlem, rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinováním kontaktním nebo perkolačním procesem odparafinovaného těžkého parafinického destilátu neutrální nebo modifikovanou hlinkou. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-487-00-7 | 292-616-3 | 90640-94-1 | L
Uhlovodíky (ropné), těžké parafinické odparafinované rozpouštědlem, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickou hydrogenací odparafinovaného těžkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-488-00-2 | 292-617-9 | 90640-95-2 | L
Destiláty (ropné), lehké parafinické odparafinované rozpouštědlem, rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinováním přírodní nebo modifikovanou hlinkou v kontaktním nebo perkolačním procesu odparafinovaného lehkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30.) | 649-489-00-8 | 292-618-4 | 90640-96-3 | L
Destiláty (ropné), lehké parafinické odparafinované rozpouštědlem, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná katalytickou hydrogenací odparafinovaného lehkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30.) | 649-490-00-3 | 292-620-5 | 90640-97-4 | L
Zbytkové oleje (ropné), odparafinované rozpouštědlem, hydrogenované; základový olej - nespecifikovaný | 649-491-00-9 | 292-656-1 | 90669-74-2 | L
Zbytkové oleje (ropné), katalyticky odparafinované; základový olej - nespecifikovaný | 649-492-00-4 | 294-843-3 | 91770-57-9 | L
Destiláty (ropné), odparafinované těžké parafinické, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná intenzivní katalytickou hydrogenací odparafinovaného destilátu. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C25 až C39 a dává finální olej o viskozitě přibližně 44 mm2×s-1 při 50 °C.) | 649-493-00-X | 295-300-3 | 91995-39-0 | L
Destiláty (ropné), odparafinované lehké parafinické, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná intenzivní katalytickou hydrogenací odparafinovaného destilátu. Je složena převážně z nasycených uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C21 až C29 a dává finální olej o viskozitě přibližně 13 mm2×s-1 při 50 °C.) | 649-494-00-5 | 295-301-9 | 91995-40-3 | L
Destiláty (ropné), hydrokrakované, rafinované rozpouštědlem, odparafinované; základový olej - nespecifikovaný (Složitá směs kapalných uhlovodíků získaná rekrystalizací odparafinovaných hydrokrakovaných ropných destilátů rafinovaných rozpouštědlem. Je složena převážně z naftenických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30 a dává finální olej o viskozitě mezi 13 až 15 mm2×s-1 při 40 °C.) | 649-495-00-0 | 295-306-6 | 91995-45-8 | L
Destiláty (ropné), lehké naftenické rafinované rozpouštědlem, hydrogenované; základový olej - nespecifikovaný (Složitá směs kapalných uhlovodíků získaná katalytickou hydrogenací ropné frakce a odstraněním aromatických uhlovodíků rozpouštědlovou extrakcí.) | 649-496-00-6 | 295-316-0 | 91995-54-9 | L
Mazací oleje (ropné), C17-35, extrahované rozpouštědlem, odparafinované, hydrogenované; základový olej -nespecifikovaný | 649-497-00-1 | 295-423-2 | 92045-42-6 | L
Mazací oleje (ropné), hydrokrakované, odparafinované nearomatickými rozpouštědly; základový olej - nespecifikovaný | 649-498-00-7 | 295-424-8 | 92045-43-7 | L
Zbytkové oleje (ropné), hydrokrakované, rafinované kyselinou, rozpouštědlově odparafinované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná odstraněním parafinů rozpouštědlem z destilačních zbytků z hydrokrakovaných těžkých parafinů rafinovaných kyselinou. Má teplotu varu přibližně nad 380 °C.) | 649-499-00-2 | 295-499-7 | 92061-86-4 | L
Parafinové oleje (ropné), rafinované rozpouštědlem, odparafinované, těžké; základový olej - nespecifikovaný (Složitá směs kapalných uhlovodíků získaná ze sirné parafinické ropy . Je složena převážně z odparafinovaného mazacího oleje rafinovaného rozpouštědlem o viskozitě 65 mm2×s-1 při 40 °C.) | 649-500-00-6 | 295-810-6 | 92129-09-4 | L
Mazací oleje (ropné), základové oleje, parafinické; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací ropy. Je složena převážně z aromátů, naftenů a parafinů a dává finální olej s viskozitou 23 mm2×s-1 při 40 °C.) | 649-501-00-1 | 297-474-6 | 93572-43-1 | L
Uhlovodíky, hydrokrakované parafinické destilační zbytky, odparafinované rozpouštědlem; základový olej - nespecifikovaný | 649-502-00-7 | 297-857-8 | 93763-38-3 | L
Uhlovodíky, C20-50, vakuový destilát z hydrogenace zbytkového oleje; základový olej - nespecifikovaný | 649-503-00-2 | 300-257-1 | 93924-61-9 | L
Destiláty (ropné), hydrogenované, rafinované rozpouštědlem, těžké; hydrorafinované; základový olej - nespecifikovaný | 649-504-00-8 | 305-588-5 | 94733-08-1 | L
Destiláty (ropné), rafinované rozpouštědlem, hydrokrakované, lehké; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako rafinát z zbytku hydrokrakované ropy zbavené aromátů rozpouštědlem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C18 až C27 s rozmezím teplot varu 370 °C až 450 °C.) | 649-505-00-3 | 305-589-0 | 94733-09-2 | L
Mazací oleje (ropné), C18-40, hydrokrakovaný destilát zbavený parafinu rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovým odparafinováním destilačních zbytků z hydrokrakování ropy. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C18 až C40 s rozmezím teplot varu přibližně 370 °C až 550 °C.) | 649-506-00-9 | 305-594-8 | 94733-15-0 | L
Mazací oleje (ropné), C18-40, hydrogenovaný rafinát zbavený parafinu rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovým odparafinováním hydrogenovaného rafinátu získaného rozpouštědlovou extrakcí hydrogenovaného ropného destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C18 až C40 s rozmezím teplot varu přibližně 370 °C až 550 °C.) | 649-507-00-4 | 305-595-3 | 94733-16-1 | L
Uhlovodíky, C13-30, bohaté na aromáty, rozpouštědlově extrahovaný naftenický destilát; základový olej - nespecifikovaný | 649-508-00-X | 305-971-7 | 95371-04-3 | L
Uhlovodíky, C16-32, bohaté na aromáty, rozpouštědlově extrahovaný naftenický destilát; základový olej - nespecifikovaný | 649-509-00-5 | 305-972-2 | 95371-05-4 | L
Uhlovodíky, C37-68, hydrogenované zbytky odparafinovaných a odasfaltovaných vakuových destilátů; základový olej - nespecifikovaný | 649-510-00-0 | 305-974-3 | 95371-07-6 | L
Uhlovodíky, C37-65, hydrogenované zbytky odparafinovaných a odasfaltovaných vakuových destilátů; základový olej - nespecifikovaný | 649-511-00-6 | 305-975-9 | 95371-08-7 | L
Destiláty (ropné), hydrokrakované rozpouštědlově rafinované lehké; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rozpouštědlové rafinaci destilátu z hydrokrakovaných ropných destilátů. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C18 až C27 s rozmezím teplot varu přibližně 370 °C až 450 °C.) | 649-512-00-1 | 307-010-7 | 97488-73-8 | L
Destiláty (ropné), hydrogenované těžké rafinované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků vznikající při rozpouštědlové rafinaci hydrogenovaného ropného destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C19 až C40 s rozmezím teplot varu přibližně 390 °C až 550 °C.) | 649-513-00-7 | 307-011-2 | 97488-74-9 | L
Mazací oleje (ropné), C18-27, hydrokrakované, odparafinované rozpouštědlem; základový olej -nespecifikovaný | 649-514-00-2 | 307-034-8 | 97488-95-4 | L
Uhlovodíky,C17-30, hydrogenované zbytky z atmosférické destilace zbavené asfaltu rozpouštědlem, lehké destilační podíly; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako předkap z vakuové destilace podílů z katalytické hydrogenace zbytků zbavených asfaltu rozpouštědlem. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C17 až C30 s rozmezím teplot varu přibližně 300 °C až 400 °C. Dává finální olej s viskozitou 4 mm2×s-1 při přibližně 100 °C.) | 649-515-00-8 | 307-661-7 | 97675-87-1 | L
Uhlovodíky, C17-40, hydrogenované destilační zbytky zbavené asfaltu rozpouštědlem, lehké podíly vakuové destilace; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná jako předkap z vakuové destilace podílů z katalytické hydrogenace zbytků zbavených asfaltu rozpouštědlem s viskozitou 8 mm2×s-1 při přibližně 100 °C. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C17 až C40 s rozmezím teplot varu přibližně 300 °C až 500 °C.) | 649-516-00-3 | 307-755-8 | 97722-06-0 | L
Uhlovodíky,C13-27, lehké naftenické podíly extrahované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná extrakcí aromátů z lehkého naftenického destilátu s viskozitou 9,5 mm2×s-1 při 40 °C. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C27 s rozmezím teplot varu přibližně 240 °C až 400 °C.) | 649-517-00-9 | 307-758-4 | 97722-09-3 | L
Uhlovodíky,C14-29, lehké naftenické podíly extrahované rozpouštědlem; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná extrakcí aromátů z lehkého naftenického destilátu s viskozitou 16 mm2×s-1 při 40 °C. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C14 až C29 s rozmezím teplot varu přibližně 250 °C až 425 °C.) | 649-518-00-4 | 307-760-5 | 97722-10-6 | L
Uhlovodíky, C27-42, dearomatizované; základový olej -nespecifikovaný | 649-519-00-X | 308-131-8 | 97862-81-2 | L
Uhlovodíky, C17-30, hydrogenované destiláty, lehké destilační podíly; základový olej - nespecifikovaný | 649-520-00-5 | 308-132-3 | 97862-82-3 | L
Uhlovodíky, C27-45, naftenické vakuové destiláty; základový olej - nespecifikovaný | 649-521-00-0 | 308-133-9 | 97862-83-4 | L
Uhlovodíky, C27-45, dearomatizované; základový olej -nespecifikovaný | 649-522-00-6 | 308-287-7 | 97926-68-6 | L
Uhlovodíky, C20-58, hydrogenované; základový olej -nespecifikovaný | 649-523-00-1 | 308-289-8 | 97926-70-0 | L
Uhlovodíky, C27-42, naftenické; základový olej - nespecifikovaný | 649-524-00-7 | 308-290-3 | 97926-71-1 | L
Zbytkové oleje (ropné), odparafinované rozpouštědlem, rafinované aktivním uhlím; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací rozpouštědlově odparafinovaných ropných zbytkových olejů aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot.) | 649-525-00-2 | 309-710-8 | 100684-37-5 | L
Zbytkové oleje (ropné), odparafinované rozpouštědlem, rafinované hlinkou; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rafinací rozpouštědlově odparafinovaných ropných zbytkových olejů hlinkou za účelem odstranění stopových množství polárních složek a nečistot.) | 649-526-00-8 | 309-711-3 | 100684-38-6 | L
Mazací oleje (ropné), C25, extrahované rozpouštědlem, odasfaltované, odparafinované, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovou extrakci a hydrogenací zbytků z vakuové destilace. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně větším než C25 a dává finální olej o viskozitě v rozmezí 32 mm2×s-1 až 37 mm2×s-1 při 100 °C.) | 649-527-00-3 | 309-874-0 | 101316-69-2 | L
Mazací oleje (ropné), C17-32 , extrahované rozpouštědlem, odparafinované, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí a hydrogenací zbytků z atmosférické destilace. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C17 až C32 a dává finální olej o viskozitě v rozmezí 17 mm2×s-1 až 23 mm2×s-1 při 40 °C. | 649-528-00-9 | 309-875-6 | 101316-70-5 | L
Mazací oleje (ropné), C20-35, extrahované rozpouštědlem, odparafinované, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí a hydrogenací zbytků z atmosférické destilace. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C35 a dává finální olej o viskozitě v rozmezí 37 mm2×s-1 t až 44 mm2×s-1 při 40 °C.) | 649-529-00-4 | 309-876-1 | 101316-71-6 | L
Mazací oleje (ropné), C24-50, extrahované rozpouštědlem, odparafinované, hydrogenované; základový olej - nespecifikovaný (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí a hydrogenací zbytků z atmosférické destilace. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C24 až C50 a dává finální olej o viskozitě v rozmezí 16 mm2×s-1 až 75 mm2×s-1 při 40 °C.) | 649-530-00-X | 309-877-7 | 101316-72-6 správně má být 101316-72-7 | L
Extrakty (ropné), rozpouštědlové z těžkého naftenického destilátu, aromatický koncentrát; aromatický extrakt destilátu (rafinovaný) (Aromatický koncentrát získaný přidáním vody k rozpouštědlovému extraktu těžkého naftenického destilátu a extrakčnímu rozpouštědlu.) | 649-531-00-5 | 272-175-3 | 68783-00-6 | L
Extrakty (ropné), rozpouštědlové z těžkého parafinického destilátu rafinovaného rozpouštědlem; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná jako extrakt z reextrakce rozpouštědlově rafinovaného těžkého parafinického destilátu. Je složena z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-532-00-0 | 272-180-0 | 68783-04-0 | L
Extrakty (ropné), těžké parafinické destiláty, rozpouštědlově odasfaltované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná jako extrakt z rozpouštědlové extrakce těžkého parafinického destilátu.) | 649-533-00-6 | 272-342-0 | 68814-89-1 | L
Extrakty (ropné), rozpouštědlové z těžkého naftenického destilátu, hydrogenované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná katalytickou hydrogenací rozpouštědlového extraktu těžkého naftenického destilátu. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50 a dává finální olej s viskozitou minimálně 19 mm2×s-1 při 40 °C.) | 649-534-00-1 | 292-631-5 | 90641-07-9 | L
Extrakty (ropné), rozpouštědlové z těžkého naftenického destilátu, hydrogenované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná katalytickou hydrogenací rozpouštědlového extraktu těžkého naftenického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C21 až C33, s teplotou varu v rozmezí přibližně 350 °C až 480 °C.) | 649-535-00-7 | 292-632-0 | 90641-08-0 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, hydrogenované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná katalytickou hydrogenací rozpouštědlového extraktu lehkého parafinického destilátu. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C17 až C26, s teplotou varu v rozmezí přibližně 280 °C až 400 °C.) | 649-536-00-2 | 292-633-6 | 90641-09-1 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, hydrogenované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná katalytickou hydrogenací extraktu z rozpouštědlové extrakce mezifrakce parafinického rozpouštědlového hlavového destilátu. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C36.) | 649-537-00-8 | 295-335-4 | 91995-73-2 | L
Extrakty (ropné), rozpouštědlové z lehkého naftenického destilátu, hydrogenačně odsířené; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná katalytickou hydrogenací extraktu z rozpouštědlové extrakce, za podmínek vedoucích především k odstranění sloučenin síry. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C30. Tento proud pravděpodobná obsahuje 5 % hmot. a více aromatických uhlovodíků se 4 až 6 kondenzovanými aromatickými kruhy.) | 649-538-00-3 | 295-338-0 | 91995-75-4 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, rafinované kyselinou; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná jako frakce při destilaci extraktu z rozpouštědlové extrakce lehkých parafinických hlavových ropných destilátů, která byla dorafinována kyselinou sírovou Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C32. ) | 649-539-00-9 | 295-339-6 | 91995-76-5 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, hydrogenačně odsířené; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí lehkého parafinického destilátu a hydrogenací za účelem převedení organické síry na sirovodík, který je odstraněn. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C40 a dává finální olej s viskozitou větší než 10 mm2×s-1 při 40 °C. ) | 649-540-00-4 | 295-340-1 | 91995-77-6 | L
Extrakty (ropné), rozpouštědlové z lehkého vakuového plynového oleje, hydrogenované; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí lehkého vakuového ropného plynového oleje a katalytickou hydrogenací. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C30.) | 649-541-00-X | 295-342-2 | 91995-79-8 | L
Extrakty (ropné), rozpouštědlové z těžkého parafinického destilátu, rafinované hlinkou; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná rafinováním ropné frakce přírodní nebo modifikovanou hlinkou kontaktním nebo perkolačním způsobem za účelem odstranění stopových množství polárních sloučenin a nečistot. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C20 až C50. Tento proud pravděpodobně obsahuje 5 % hmot. nebo více aromatických uhlovodíků se 4 - 6 kruhy.) | 649-542-00-5 | 296-437-1 | 92704-08-0 | L
Extrakty (ropné), rozpouštědlové z těžkého naftenického destilátu, hydrogenačně odsířené; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná hydrogenací ropné suroviny za účelem přeměny organické síry na sirovodík, který je odstraňován.Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C50 a dává finální olej o viskozitě větší než 19 mm2×s-1 při 40 °C.) | 649-543-00-0 | 297-827-4 | 93763-10-1 | L
Extrakty (ropné), rozpouštědlové z rozpouštědlově odparafinovaného těžkého parafinického destilátu, hydrogenačně odsířené; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná hydrogenací rozpouštědlově odparafinované ropné suroviny za účelem přeměny organické síry na sirovodík, který je odstraňován. Je složena převážně z uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C15 až C50 a dává finální olej o viskozitě větší než 19 mm2×s-1 při 40 °C.) | 649-544-00-6 | 297-829-5 | 93763-11-2 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, rafinované aktivním uhlím; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná jako frakce destilací extraktu připraveného rozpouštědlovou extrakcí lehkého parafinického hlavového ropného destilátu rafinovaného aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C32.) | 649-545-00-1 | 309-672-2 | 100684-02-4 | L
Extrakty (ropné), rozpouštědlové z lehkého parafinického destilátu, rafinované hlinkou; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná jako frakce destilací extraktu připraveného rozpouštědlovou extrakcí lehkých parafinických hlavových ropných destilátů dorafinovaných bělicí hlinkou za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C16 až C32.) | 649-546-00-7 | 309-673-8 | 100684-03-5 | L
Extrakty (ropné), lehké vakuové, rozpouštědlové z plynového oleje, rafinované aktivním uhlím; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí lehkého vakuového ropného plynového oleje, rafinovaného aktivním uhlím za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C30.) | 649-547-00-2 | 309-674-3 | 100684-04-6 | L
Extrakty (ropné), rozpouštědlový extrakt lehkého vakuového plynového oleje, rafinovaný hlinkou; aromatický extrakt destilátu (rafinovaný) (Složitá směs uhlovodíků získaná rozpouštědlovou extrakcí lehkého vakuového ropného plynového oleje a rafinovaného bělicí hlinkou za účelem odstranění stopových množství polárních složek a nečistot. Je složena převážně z aromatických uhlovodíků s počtem uhlíkových atomů převážně v rozmezí C13 až C30.) | 649-548-00-8 | 309-675-9 | 100684-05-7 | L
Měkký parafin (ropný); měkký parafin (Složitá směs uhlovodíků získaná jako olejová frakce z rozpouštědlového odolejování nebo z pocení parafinu. Je složena převážně z uhlovodíků s rozvětveným řetězcem a počtem uhlíkových atomů převážně v rozmezí C20 až C50.) | 649-549-00-3 | 265-171-8 | 64742-67-2 | L
Měkký parafin (ropný), hydrogenovaný; měkký parafin | 649-550-00-9 | 295-394-6 | 92045-12-0 | L
Keramická žáruvzdorná vlákna; vlákna pro speciální použití, s výjimkou vláken uvedených jinde v příloze I směrnice 67/548/EHS (Umělá skleněná (silikátová) vlákna s nahodilou orientací s obsahem oxidů alkalických kovů a oxidů kovů alkalických zemin (Na2O + K2O + CaO + MgO + BaO) rovným 18 % hmot. nebo menším) | 650-017-00-8 |  |  | R


221/2004 Sb., příloha 2, Bod 30

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 30 - Mutageny: kategorie 1

V této kategorii nejsou dosud klasifikovány žádné látky.

Bod 30 - Mutageny: kategorie 2

Látky | Indexové číslo | Číslo ES | Číslo CAS | Pozn.
Hexamethylfosforamid; hexamethylfosfortriamid | 015-106-00-2 | 211-653-8 | 680-31-9 |
Diethyl-sulfát | 016-027-00-6 | 200-589-6 | 64-67-5 |
Dichroman draselný | 024-002-00-6 | 231-906-6 | 7778-50-9 |
Dichroman amonný | 024-003-00-1 | 232-143-1 | 7789-09-5 |
Dichroman sodný | 024-004-00-7 | 234-190-3 | 10588-01-9 |
Dichroman sodný, dihydrát | 024-004-01-4 | 234-190-3 | 7789-12-0 |
Chromyl dichlorid; chlorid-oxid chromový | 024-005-00-2 | 239-056-8 | 14977-61-8 |
Chroman draselný | 024-006-00-8 | 232-140-5 | 7789-00-6 |
Chroman sodný | 024-018-00-3 | 231-889-5 | 7775-11-3 | E
Fluorid kademnatý | 048-006-00-2 | 232-222-0 | 7790-79-6 |
Chlorid kademnatý | 048-008-00-3 | 233-296-7 | 10108-64-2 |
Butan[1] nebo isobutan[2] (obsahující < 0,1 % butadienu (203-450-8)) | 601-004-01-8 | 203-448-7[1] 200-857-2[2] | 106-97-8 [1] 75-28-5 [2] | C, S
buta-1,3-dien; 1,3-butadien | 601-013-00-X | 203-450-8 | 106-99-0 | D
Benzo[a]pyren | 601-032-00-3 | 200-028-5 | 50-32-8 |
1,2-dibrom-3-chlorpropan | 602-021-00-6 | 202-479-3 | 96-12-8 |
Ethylenoxid; oxiran | 603-023-00-X | 200-849-9 | 75-21-8 |
1,2-epoxypropan; propylenoxid; methyloxiran | 603-055-00-4 | 200-879-2 | 71-56-9 správně má být 75-56-9 | E
2,2'-bioxiran; 1,2:3,4-diepoxybutan | 603-060-00-1 | 215-979-1 | 1464-53-5 |
Methyl-(2-akrylamido-2-methoxyacetát) (obsah akrylamidu 0,1 %) | 607-190-00-X | 401-890-7 | 77402-03-0 |
Methyl-(2-akrylamido-2-hydroxyacetát) (obsah akrylamidu 0,1 %) | 607-210-00-7 | 403-230-3 | 77402-05-2 |
Ethylenimin; aziridin | 613-001-00-1 | 205-793-9 | 151-56-4 |
1,3,5-tris(2,3-epoxypropyl)-1,3,5-triazin-2,4,6(1H,3H,5H)-trion; TGIC | 615-021-00-6 | 219-514-3 | 2451-62-9 |
Akrylamid | 616-003-00-0 | 201-173-7 | 79-06-1 |
1,3,5-tris-((S)- a (R)-2,3-epoxypropyl)-1,3,5-triazin-2,4,6(1H,3H,5H)-trion | 616-091-00-0 | 423-400-0 | 59653-74-6 | E


221/2004 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 31 - Látky toxické pro reprodukci: kategorie 1

Látky | Indexové číslo | Číslo ES | Číslo CAS | Pozn.
Oxid uhelnatý | 006-001-00-2 | 211-128-3 | 630-08-0 |
Hexafluorokřemičitan olovnatý | 009-014-00-1 | 247-278-1 | 25808-74-6 |
Sloučeniny olova s výjimkou sloučenin olova uvedených na jiném místě této přílohy | 082-001-00-6 |  |  |
Olovo, alkyly | 082-002-00-1 |  |  |
Azid olovnatý | 082-003-00-7 | 236-542-1 | 13424-46-9 |
Chroman olovnatý | 082-004-00-2 | 231-846-0 | 7758-97-6 |
Octan olovnatý | 082-005-00-8 | 206-104-4 | 301-04-2 |
Bis(fosforečnan) triolovnatý | 082-006-00-3 | 231-205-5 | 7446-27-7 |
Octan olovnatý zásaditý; octan-hydroxid olovnatý | 082-007-00-9 | 215-630-3 | 1335-32-6 |
Methansulfonan olovnatý | -082-008-00-4 | 401-750-5 | 17570-76-2 |
C.I. Pigment Yellow 34; (Tato látka je v Colour Indexu identifikována označením C.I. 77603) | 082-009-00-X | 215-693-7 | 1344-37-2 |
C.I. Pigment Red 104; (Tato látka je v Colour Indexu identifikována označením C.I. 77605) | 082-010-00-5 | 235-759-9 | 12656-85-8 |
Hydrogenarseničnan olovnatý | 082-011-00-0 | 232-064-2 | 7784-40-9 |
1,2-dibrom-3-chlorpropan | 602-021-00-6 | 202-479-3 | 96-12-8 |
2-brompropan | 602-085-00-5 | 200-855-1 | 75-26-3 | E
Warfarin; 4-hydroxy-3-(1-fenyl-3-oxobutyl)chromen-2-on | 607-056-00-0 | 201-377-6 | 81-81-2 |
2,4,6-Trinitroresorcin olovnatá sůl; 2,4,6-trinitrobenzen-1,3-diolát olovnatý | 609-019-00-4 | 239-290-0 | 15245-44-0 |


221/2004 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 31 - Látky toxické pro reprodukci: kategorie 2

Látky | Indexové číslo | Číslo ES | Číslo CAS | Pozn.
6-(2-chlorethyl)-6-(2-methoxyethoxy)-2,5,7,10-tetraoxa-6-silaundekan; etacelasil | 014-014-00-X | 253-704-7 | 37894-46-5
Flusilazol (ISO);
bis(4-fluorfenyl)methyl[(1H-1,2,4-triazol-1-yl)methyl]silan 		014-017-00-6 – 85509-19-9 E
Směs: bis(4-fluorfenyl)methyl[(1H-1,2,4-triazol-1-yl)methyl]silan a bis(4-fluorfenyl)methyl[(4H-1,2,4-triazol-4-yl)methyl]silan 014-019-00-7 403-250-2 – E
Tetrakarbonyl niklu | 028-001-00-1 | 236-669-2 | 13463-39-3
Fluorid kademnatý | 048-006-00-2 | 232-222-0 | 7790-79-6
Chlorid kademnatý | 048-008-00-3 | 233-296-7 | 10108-64-2
Benzo[a]pyren | 601-032-00-3 | 200-028-5 | 50-32-8
2-methoxyethanol | 603-011-00-4 | 203-713-7 | 109-86-4
2-ethoxyethanol | 603-012-00-X | 203-804-1 | 110-80-5
2,3-epoxypropan-1-ol; glycidol | 603-063-00-8 | 209-128-3 | 556-52-5
2-methoxypropan-1-ol | 603-106-00-0 | 216-455-5 | 1589-47-5
Bis(2-methoxyethyl)ether | 603-139-00-0 | 203-924-4 | 111-96-6
(R)-2,3-epoxypropan-1-ol | 603-143-00-2 | 404-660-4 | 57044-25-4 | E
4,4'-(4-methylpentan-2,2-diyl)difenol;
2,2-bis(4-hydroxyfenyl)-4-methylpentan 		604-024-00-8 401-720-1 6807-17-6
2-methoxyethyl-acetát | 607-036-00-1 | 203-772-9 | 110-49-6
2-ethoxyethyl-acetát | 607-037-00-7 | 203-839-2 | 111-15-9
2-ethylhexyl-[(3,5-di-terc-butyl-4-hydroxybenzyl)sulfanyl]acetát | 607-203-00-9 | 279-452-8 | 80387-97-9
Bis(2-methoxyethyl)-ftalát | 607-228-00-5 | 204-212-6 | 117-82-8
(2-methoxypropyl)-acetát | 607-251-00-0 | 274-724-2 | 70657-70-4
Fluazifop-butyl (ISO);
butyl-(RS)-2-(4-{[5-(trifluormethyl)-2-pyridyl]oxy}fenoxy)propanoát 		607-304-00-8 274-125-6 69806-50-4
Vinklozolin (ISO);
3-(3,5-dichlorfenyl)-5-methyl-5-vinyloxazolidin-2,4-dion 		607-307-00-4 256-599-6 50471-44-8
Methoxyoctová kyselina | 607-312-00-1 | 210-894-6 | 625-45-6 | E
Bis(2-ethylhexyl)-ftalát; DEHP | 607-317-00-9 | 204-211-0 | 117-81-7
Dibutyl-ftalát; DBP | 607-318-00-4 | 201-557-4 | 84-74-2
(±)-tetrahydrofurfuryl-(R)-2-{4-[(6-chlorchinoxalin-2-yl)oxy]fenoxy}propanoát | 607-373-00-4 | 414-200-4 | 119738-06-6 | E
Binapakryl; 2-sek-butyl-4,6-dinitrofenyl-3,3-dimethylakrylát | 609-024-00-1 | 207-612-9 | 485-31-4
Dinoseb; 6-sek-butyl-2,4-dinitrofenol | 609-025-00-7 | 201-861-7 | 88-85-7
Dinoseb, soli a estery s výjimkou těch, které jsou uvedeny jinde v této příloze | 609-026-00-2
Dinoterb; 2-terc-butyl-4,6-dinitrofenol | 609-030-00-4 | 215-813-8 | 1420-07-1
Dinoterb, soli a estery | 609-031-00-X
Nitrofen; (2,4-dichlorfenyl)(4-nitrofenyl)ether | 609-040-00-9 | 217-406-0 | 1836-75-5
(Methyl-O,N,N-azoxy)methyl-acetát | 611-004-00-2 | 209-765-7 | 592-62-1
Tridemorf (ISO);
2,6-dimethyl-4-tridecylmorfolin 		613-020-00-5 246-347-3 24602-86-6
Ethylenthiomočovina; imidazolidin-2thion | 613-039-00-9 | 202-506-9 | 96-45-7
Cykloheximid
4-[2-(3,5-dimethyl-2-oxocyklohexyl)-2-hydroxyethyl]piperidin-2,6-dion 		613-140-00-8 200-636-0 66-81-9
Flumioxazin (ISO);
N-[7-fluor-3-oxo-4-(prop-2-yn-1-yl)-3,4-dihydro-2H-1,4-benzoxazin-6- 		613-166-00-X – 103361-09-7
1-[(2RS,3RS)-3-(2-chlorfenyl)-2,3-epoxy-2-(4-fluorfenyl)propyl]-1H-1,2,4-triazol | 613-175-00-9 | 406-850-2 | 106325-08-0
N,N-dimethylformamid; dimethylformamid | 616-001-00-X | 200-679-5 | 68-12-2
N,N-dimethylacetamid | 616-011-00-4 | 204-826-4 | 127-19-5 | E
Formamid | 616-052-00-8 | 200-842-0 | 75-12-7
N-methylacetamid | 616-053-00-3 | 201-182-6 | 79-16-3
N-methylformamid | 616-056-00-X | 204-624-6 | 123-39-7 | E


221/2004 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

Bod 43 - Azobarviva

Seznam aromatických aminů
Číslo | Látky | Indexové číslo | Číslo ES | Číslo CAS
1 | Bifenyl-4-ylamin, 4-aminobifenyl, xenylamin | 612-072-00-6 | 202-177-1 | 92-67-1
2 | Benzidin | 612-042-00-2 | 202-199-1 | 92-87-5
3 | 4-chlor-o-toluidin |  | 202-441-6 | 95-69-2
4 | 2-naftylamin | 612-022-00-3 | 202-080-4 | 91-59-8
5 | o-aminoazotoluen, 4-amino-2’,3-dimethylazobenzen, 4-o-tolylazo-o-toluidin | 611-006-00-3 | 202-591-2 | 97-56-3
6 | 5-nitro-o-toluidin |  | 20-765-8 | 99-55-8
7 | 4-chloranilin | 612-137-00-9 | 203-401-0 | 106-47-8
8 | 4-methoxy-m-fenylendiamin |  | 210-406-1 | 615-05-4
9 | 4,4’-methylendianilin, 4,4’-diaminodifenylmethan | 612-021-00-1 | 202-974-4 | 101-77-9
10 | 3,3’-dichlorbenzidin, 3,3’-dichlorbifenyl-4,4’-ylendiamin | 612-068-00-4 | 202-109-0 | 91-94-1
11 | 3,3’-dimethoxybenzidin, o-dianisidin | 612-036-00-X | 204-355-4 | 119-90-4
12 | 3,3’-dimethylbenzidin , 4,4’-bi-o-toluidin | 612-041-00-7 | 204-358-0 | 119-93-7
13 | 4,4’-methylendi-o-toluidin, 3,3’-dimethyl-4,4’- methylendianilin | 612-085-00-7 | 212-658-8 | 838-88-0
14 | 6-methoxy-m-toluidin, p-kresidin |  | 204-419-1 | 120-71-8
15 | 4,4’-methylen-bis-(2-chloranilin), 2,2’-dichlor-4,4’-methylendianilin | 612-078-00-9 | 202-918-9 | 101-14-4
16 | 4,4’-oxydianilin |  | 202-977-0 | 101-80-4
17 | 4,4’-thiodianilin |  | 205-370-9 | 139-65-1
18 | o-toluidin, 2-aminotoluen | 612-091-00-X | 202-429-0 | 95-53-4
19 | 4-methyl-m-fenylendiamin, 4-methylbenzen-1,3-diamin | 612-099-00-3 | 202-453-1 | 95-80-7
20 | 2,4,5-trimethylanilin |  | 205-282-0 | 137-17-7
21 | o-anisidin, 2-methoxyanilin | 612-035-00-4 | 201-963-1 | 90-04-0
22 | 4-aminoazobenzen | 611-008-00-4 | 200-453-6 | 60-09-3

Seznam azobarviv
Číslo | Látky | Indexové číslo | Číslo ES | Číslo CAS
1 | Směs: Dinatrium (6-(4-anisidino)-3-sulfonato-2-(3,5-dinitro-2-oxidofenylazo)-1-naftolato)(1-(5-chlor-2-oxidofenylazo)-2-naftolato)chroman(1-) a trinatrium bis(6-(4-anisidino)-3-sulfonato-2-(3,5-dinitro-2-oxidofenylazo)-1-naftolato) chroman(1-) | 611-070-00-2 | 405-665-4 | Není přiřazeno Složka 1: Číslo CAS: 118685-33-9 C39H23ClCrN7O12S.2Na Složka 2: C46H30CrN10O20S2.3Na


221/2004 Sb., příloha 2, část 2

Příloha č. 2 k vyhlášce č. 221/2004 Sb.

ČÁST II
Seznam skupin nebezpečných látek a přípravků, jejichž uvádění na trh, do oběhu nebo používání je omezeno

Pořad. číslo Název látky Druh omezení
1. Anionaktivní a neionogenní povrchově aktivní látky
  1. Tyto látky se smějí uvádět na trh, do oběhu nebo používat jako prací a čistící prostředky, pokud jsou biologicky rozložitelné nejméně z 80 %.
  2. Ustanovení bodu 1 je splněno, pokud je biologická rozložitelnost povrchově aktivní látky prokázána referenční zkouškou podle zvláštního právního předpisu.
2. Látky uvedené v Seznamu2) klasifikované a označené jako hořlavé, vysoce hořlavé (F) nebo extrémně hořlavé (F+),

nebo

látky neuvedené v Seznamu2), ale splňující kritéria hořlavosti uvedená ve zvláštním právním předpisu2) a přechodně klasifikované a označené jako hořlavé, vysoce hořlavé (F) nebo extrémně hořlavé (F+).
  1. Tyto látky nebo přípravky, které tyto látky obsahují, se nesmějí uvádět na trh nebo do oběhu pro použití v aerosolových rozprašovačích určených k prodeji spotřebitelům5) zejména pro následující zábavné a ozdobné účely:
    • kovové třpytky určené hlavně k ozdobě,
    • umělý sníh a ledové květy,
    • žertovné polštářky,
    • křehké aerosolové šňůry,
    • imitace výkalů,
    • trubky pro večírky,
    • ozdobné vločky a pěny,
    • umělé pavučiny,
    • zápachové bombičky.
  2. Označení obalů aerosolových rozprašovačů podle bodu 1 musí obsahovat zřetelné a nesmazatelné upozornění:
    „Pouze k odbornému použití“.
  3. Ustanovení bodů 1 a 2 se nevztahuje na aerosolové rozprašovače uvedené ve zvláštním právním předpisu11) §6 odst. 4 nařízení vlády č. 194/2001 Sb., kterým se stanoví technické požadavky na aerosolové rozprašovače.2).
3. Látky neuvedené v Seznamu2), ale splňující kritéria karcinogenity uvedená ve zvláštním právním předpisu2) a přechodně klasifikované jako karcinogeny kategorie 1 nebo karcinogeny kategorie 2, označené jako toxické (T) s R-větou "R45 Může vyvolat rakovinu" nebo s R-větou "R49 Může
vyvolat rakovinu při vdechování"
  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům5), pokud jejich individuální koncentrace překračují limity uvedené ve zvláštním právním předpisu2).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití.".
  3. Ustanovení bodu 1 se nevztahuje na:
    1. léčiva9),
    2. veterinární přípravky10),
    3. kosmetické prostředky,
    4. motorová paliva
      • ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
    5. barvy pro výtvarníky.
4. Látky neuvedené v Seznamu2), ale splňující kritéria mutagenity uvedená ve zvláštním právním předpisu2) a přechodně klasifikované jako mutageny kategorie 1 nebo mutageny kategorie 2, označené R-větou "R46 Může vyvolat poškození dědičných vlastností"
  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům5), pokud jejich individuální koncentrace překračují limity uvedené ve zvláštním právním předpisu2).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití.".
  3. Ustanovení bodu 1 se nevztahuje na:
    1. léčiva9),
    2. veterinární přípravky10),
    3. kosmetické prostředky,
    4. motorová paliva
      • ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
    5. barvy pro výtvarníky.
5. Látky neuvedené v Seznamu2), ale splňující kritéria toxicity pro reprodukci uvedená ve zvláštním právním předpisu2) a přechodně klasifikované jako látky toxické pro reprodukci kategorie 1 nebo látky toxické pro reprodukci kategorie 2, označené R-větou "R60 Může poškodit reprodukční
schopnost" nebo R-větou "R61 Může poškodit plod v těle matky"
  1. Tyto látky nesmějí být součástí látek a přípravků, které jsou určeny k prodeji spotřebitelům6), pokud jejich individuální koncentrace překračují limity uvedené ve zvláštním právním předpisu2).
  2. Označení obalů těchto látek a přípravků musí obsahovat zřetelné a nesmazatelné upozornění:
    "Pouze k odbornému použití.".
  3. Ustanovení bodu 1 se nevztahuje na:
    1. léčiva9),
    2. veterinární přípravky10),
    3. kosmetické prostředky,
    4. motorová paliva
      • ropné výrobky používané jako palivo pro mobilní nebo stacionární spalovací zařízení,
      • paliva prodávaná v uzavřených obalech (např. láhve se zkapalněným plynem),
    5. barvy pro výtvarníky.

2) ČSN EN 50 195 a ČSN EN 50 225.

3) Zákon č. 258/2000 Sb., o ochraně veřejného zdraví a o změně některých souvisejících zákonů, ve znění pozdějších předpisů.

4) Zákon č. 185/2001 Sb., o odpadech a o změně některých dalších zákonů, ve znění pozdějších předpisů.

5) Zákon č. 634/1992 Sb., o ochraně spotřebitele, ve znění pozdějších předpisů.

6) Zákon č. 120/2002 Sb., o podmínkách uvádění biocidních přípravků a účinných látek na trh a o změně některých souvisejících zákonů.

7) Zákon č. 86/2002 Sb., o ochraně ovzduší a o změně některých dalších zákonů (zákon o ochraně ovzduší), ve znění zákona č. 521/2002 Sb.. Zákon č. 254/2001 Sb., o vodách a o změně některých zákonů (vodní zákon), ve znění pozdějších předpisů.

8) ČSN EN 1810, ČSN EN 1811 a ČSN EN 12472.

9) Zákon č. 79/1997 Sb., o léčivech a o změnách a doplnění některých souvisejících zákonů, ve znění pozdějších předpisů.

10) Zákon č. 166/1999 Sb., o veterinární péči a o změně některých souvisejících zákonů (veterinární zákon), ve znění pozdějších předpisů.

11) §6 odst. 4 nařízení vlády č. 194/2001 Sb., kterým se stanoví technické požadavky na aerosolové rozprašovače.