223/2004 Sb.

 Ročník 2004
Sbírka zákonů
Česká republika
Částka 73 Rozeslána dne 29. dubna 2004 Cena Kč 17,-

Obsah:

  219. Vyhláška o zásadách správné laboratorní praxe
    nahrazuje vyhlášku 283/2001 Sb.,
  220. Vyhláška, kterou se stanoví náležitosti oznamování nebezpečných chemických látek a vedení jejich evidence
    nahrazuje vyhlášku 302/1998 Sb., a vyhlášku 391/2000 Sb.,
  221. Vyhláška, kterou se stanoví seznamy nebezpečných chemických látek a nebezpečných chemických přípravků, jejichž uvádění na trh je zakázáno nebo jejichž uvádění na trh, do oběhu nebo používání je omezeno
    nahrazuje vyhlášku 301/1998 Sb., a vyhlášku 390/2000 Sb.,
  222. Vyhláška, kterou se u chemických látek a chemických přípravků stanoví základní metody pro zkoušení fyzikálně-chemických vlastností, výbušných vlastností a vlastností nebezpečných pro životní prostředí
    nahrazuje vyhlášku 299/1998 Sb., a vyhlášku 316/1998 Sb.,
  223. Vyhláška, kterou se stanoví bližší podmínky hodnocení rizika nebezpečných chemických látek pro životní prostředí
    nahrazuje vyhlášku 306/1998 Sb., a vyhlášku 10/2002 Sb.,


222/2004 Sb., úvod

222/2004 Sb.

Ministerstvo životního prostředí stanoví podle § 8 odst. 5 písm. c) zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů:


222/2004 Sb., § 1

222/2004 Sb.

§ 1

Metody pro zkoušení fyzikálně-chemických a výbušných vlastností chemických látek (dále jen "látky") a chemických přípravků (dále jen "přípravky"), které jsou uvedeny v příloze č. 1, se použijí pro stanovení

  1. bodu tání/bodu tuhnutí,
  2. bodu varu,
  3. relativní hustoty,
  4. tlaku par,
  5. povrchového napětí,
  6. rozpustnosti ve vodě,
  7. rozdělovacího koeficientu,
  8. výbušných vlastností,
  9. číselně střední molekulové hmotnosti a distribuce molekulové hmotnosti polymerů,
  10. obsahu molekul o nízké hmotnosti v polymerech,
  11. chování polymerů při rozpouštění/extrakci ve vodě.


222/2004 Sb., § 2

222/2004 Sb.

§ 2

  1. Metody pro zkoušení vlastností látek a přípravků nebezpečných pro životní prostředí, které jsou uvedeny v části I. přílohy č. 2, se použijí pro stanovení

    1. akutní toxicity pro ryby,
    2. akutní toxicity pro dafnie,
    3. inhibice růstu řas,
    4. "snadné" biologické rozložitelnosti pomocí
      • úbytku rozpuštěného organického uhlíku (DOC),
      • úbytku DOC modifikovanou screeningovou zkouškou,
      • uvolňování oxidu uhličitého (CO?2) modifikovanou Sturmovou zkouškou,
      • manometrické respirometrie,
      • zkoušky v uzavřených lahvičkách,
      • zkoušky MITI,
    5. rozložitelnosti - biologická spotřeba kyslíku,
    6. rozložitelnosti - chemická spotřeba kyslíku,
    7. abiotického rozkladu - hydrolýza jako funkce pH,
    8. toxicity pro žížaly - zkouška na umělé půdě,
    9. biologické rozložitelnosti - Zahn-Wellensova zkouška,
    10. biologické rozložitelnosti - simulační zkouška s aktivovaným kalem,
    11. biologické rozložitelnosti - zkouška inhibice dýchání aktivovaného kalu,
    12. biologické rozložitelnosti - modifikovaná zkouška SCAS,
    13. bioakumulace - průtoková zkouška na rybách,
    14. růstu na nedospělých rybách,
    15. toxicity na rybích embryích a potěru - krátkodobá zkouška,
    16. akutní orální toxicity pro včelu medonosnou,
    17. akutní kontaktní toxicity pro včelu medonosnou,
    18. adsorpce/desorpce v rovnovážném stavu,
    19. odhadu adsorpčního koeficientu (K?OU) pro půdy a čistírenské kaly vysokoúčinnou kapalinovou chromatografií (HPLC),
    20. toxicity pro reprodukci u Daphnia magna.
  2. Referenční metody pro zkoušení biologické rozložitelnosti povrchově aktivních látek, které jsou uvedeny v části II. přílohy č. 2, se použijí pro stanovení
    1. biologické rozložitelnosti neiontových povrchově aktivních látek,
    2. biologické rozložitelnosti aniontových povrchově aktivních látek.


222/2004 Sb., § 3

222/2004 Sb.

§ 3

Zrušuje se:

  1. Vyhláška č. 299/1998 Sb., kterou se stanoví metody pro zjišťování fyzikálně-chemických a chemických vlastností chemických látek a chemických přípravků a vlastností chemických látek a chemických přípravků nebezpečných pro životní prostředí.
  2. Vyhláška č. 316/1998 Sb., kterou se stanoví metoda pro zjišťování výbušnosti chemických látek a chemických přípravků.


222/2004 Sb., § 4

222/2004 Sb.

§ 4

Tato vyhláška nabývá účinnosti dnem vstupu smlouvy o přistoupení České republiky k Evropské unii v platnost.

Ministr:
RNDr. Ambrozek v. r.


222/2004 Sb., příloha 1

Příloha č. 1 k vyhlášce č. 222/2004 Sb.

dosud není k dispozici...


222/2004 Sb., příloha 2

Příloha č. 2 k vyhlášce č. 222/2004 Sb.

dosud není k dispozici...