223/2004 Sb.

 Ročník 2004
Sbírka zákonů
Česká republika
Částka 73 Rozeslána dne 29. dubna 2003 Cena Kč 17,-

Obsah:

  219. Vyhláška o zásadách správné laboratorní praxe
    nahrazuje vyhlášku 283/2001 Sb.,
  220. Vyhláška, kterou se stanoví náležitosti oznamování nebezpečných chemických látek a vedení jejich evidence
    nahrazuje vyhlášku 302/1998 Sb., a vyhlášku 391/2000 Sb.,
  221. Vyhláška, kterou se stanoví seznamy nebezpečných chemických látek a nebezpečných chemických přípravků, jejichž uvádění na trh je zakázáno nebo jejichž uvádění na trh, do oběhu nebo používání je omezeno
    nahrazuje vyhlášku 301/1998 Sb., a vyhlášku 390/2000 Sb.,
  222. Vyhláška, kterou se u chemických látek a chemických přípravků stanoví základní metody pro zkoušení fyzikálně-chemických vlastností, výbušných vlastností a vlastností nebezpečných pro životní prostředí
    nahrazuje vyhlášku 299/1998 Sb., a vyhlášku 316/1998 Sb.,
  223. Vyhláška, kterou se stanoví bližší podmínky hodnocení rizika nebezpečných chemických látek pro životní prostředí
    nahrazuje vyhlášku 306/1998 Sb., a vyhlášku 10/2002 Sb.,


223/2004 Sb., úvod

223/2004 Sb.

Ministerstvo životního prostředí (dále jen "ministerstvo") stanoví podle § 24 odst. 7 a § 25 odst. 7 zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů, (dále jen "zákon"):


223/2004 Sb., § 1

223/2004 Sb.

§ 1

Pro účely této vyhlášky se rozumí

  1. chemickými látkami (dále jen "látky") - látky registrované podle § 12 a 13 zákona a látky uvedené v národním seznamu prioritních látek,
  2. identifikací nebezpečí - identifikace nepříznivých účinků, které daná látka má schopnost působit,
  3. hodnocením vztahu dávky a odpovědi - stanovení vztahu mezi dávkou (koncentrací) nebo úrovní expozice dané látce a projevem a významností odpovědi (účinku),
  4. hodnocením expozice - stanovení emisí, cest a rychlosti pohybu dané látky a jejích přeměn nebo rozkladu za účelem odhadu koncentrace nebo dávky, kterým jsou nebo mohou být vystaveny složky životního prostředí,
  5. charakterizací rizika - odhad výskytu a intenzity nepříznivých účinků, ke kterým může dojít ve složkách životního prostředí v důsledku skutečné nebo předpokládané expozice dané látce, který může zahrnovat odhad rizika, tj. kvantifikaci této pravděpodobnosti,
  6. doporučením pro snížení rizika - doporučení opatření, která mohou snížit rizika pro životní prostředí spojená s uvedením látky na trh.


223/2004 Sb., § 2

223/2004 Sb.

§ 2

  1. Hodnocení rizika pro životní prostředí zahrnuje
    1. identifikaci nebezpečí,
    2. hodnocení vztahu dávky a odpovědi,
    3. hodnocení expozice pro všechny složky životního prostředí, ve kterých se látka může na základě dostupných informací o látce, o její výrobě, přepravě, skladování, používání a zneškodňování důvodně vyskytovat,
    4. charakterizaci rizika.
  2. Postup hodnocení rizika registrovaných látek a látek uvedených v národním seznamu prioritních látek je uveden v příloze této vyhlášky.


223/2004 Sb., § 3

223/2004 Sb.

§ 3

Pokud není možné u některých speciálních účinků, jako je např. účinek na ozonovou vrstvu Země, využít hodnocení podle zásad uvedených v § 2, provede ministerstvo nebo jím pověřená osoba hodnocení jiným vhodným postupem. Ve zprávě o průběhu a výsledcích hodnocení musí být uveden úplný popis postupu hodnocení a jeho zdůvodnění.


223/2004 Sb., § 4

223/2004 Sb.

§ 4

  1. Pro hodnocení registrovaných látek se využívají informace o těchto látkách poskytované osobami, které je registrují podle § 12 a 13 zákona nebo doplňující informace poskytnuté ministerstvu podle § 24 odst. 3 zákona.
  2. Pro hodnocení látek uvedených v národním seznamu prioritních látek se použijí informace o těchto látkách poskytované osobami oznamujícími látky podle § 28 zákona nebo doplňující informace poskytnuté ministerstvu podle § 25 odst. 3 zákona.


223/2004 Sb., § 5

223/2004 Sb.

§ 5

  1. U látky hodnocené v souvislosti s její plnou registrací podle § 12 zákona, nebo u látky zařazené do národního seznamu prioritních látek podle § 29 zákona, které nejsou klasifikované jako nebezpečné pro životní prostředí, není nutné po identifikaci rizik pro životní prostředí a po kontrole jejich klasifikace provádět činnosti uvedené v § 2 písm. b) až d) a použije se závěr podle § 6 odst. 2 písm. a).
  2. U látek hodnocených v souvislosti s omezenou registrací podle § 13 zákona, u nichž nejsou dostačující údaje pro rozhodnutí, jak je klasifikovat z hlediska nebezpečí pro životní prostředí, se při identifikaci nebezpečí zváží, zda existují závažné důvody pro hodnocení účinků látky na životní prostředí, např. na základě údajů o fyzikálně-chemických a toxických vlastnostech. Pokud takovýto závažný důvod neexistuje, není nutné provádět činnosti uvedené v § 2 písm. b) až d) a použije se závěr podle § 6 odst. 2 písm. a).


223/2004 Sb., § 6

223/2004 Sb.

§ 6

  1. Průběh a výsledky hodnocení se dokumentují v písemné zprávě zachycující všechna fakta podstatná pro dokumentaci a kontrolu hodnocení.
  2. Součástí písemné zprávy o hodnocení rizika registrované látky je jeden z následujících závěrů
    1. látka není předmětem bezprostředního zájmu a není zapotřebí ji dále hodnotit, dokud se neobjeví další podstatné informace o jejích účincích,
    2. látka je předmětem zájmu a ministerstvo rozhodne, které další informace se budou vyžadovat, ale požadavek na doplnění informací se odloží až do doby, kdy množství látky uváděné na trh dosáhne dalšího limitního množství podle § 12 odst. 2 a § 13 odst. 2 až 4 zákona,
    3. látka je předmětem zájmu a další informace se vyžadují okamžitě,
    4. látka je předmětem zájmu a ministerstvo ihned vypracuje doporučení ke snížení rizika.
  3. Součástí písemné zprávy o hodnocení rizika látky, která se nachází v národním seznamu prioritních látek, je jeden z následujících závěrů
    1. látka není předmětem bezprostředního zájmu a není zapotřebí ji dále hodnotit, dokud se neobjeví další podstatné informace o jejích účincích,
    2. látka je předmětem zájmu a další informace se vyžadují okamžitě,
    3. látka je předmětem zájmu a ministerstvo ihned vypracuje doporučení ke snížení rizika.
  4. Doporučení pro snížení rizika mohou zahrnovat
    1. úpravu klasifikace, balení nebo označování látky navržené výrobcem nebo dovozcem,
    2. úpravu bezpečnostního listu navrženého výrobcem nebo dovozcem,
    3. úpravu podmínek nakládání s látkou, skladování, dopravy, požárně-technických podmínek, pokynů pro případ nežádoucího úniku látky z obalu, pokynů pro ochranu osob a pro první pomoc v případě nehody, navržených výrobcem nebo dovozcem,
    4. doporučení příslušným správním úřadům, aby zvážily potřebu přijetí příslušných opatření pro ochranu životního prostředí před identifikovanými riziky.


223/2004 Sb., § 7

223/2004 Sb.

§ 7

Pokud se na hodnocenou registrovanou látku bude vztahovat některý ze závěrů podle § 6 odst. 2 písm. b) až d), informuje ministerstvo osobu hodlající uvádět nebo uvádějící danou látku na trh o svých závěrech a poskytne jí možnost zaslat k těmto závěrům písemné připomínky a poskytnout doplňující informace. Ministerstvo nebo osoba pověřená podle § 24 odst. 1 zákona nebo § 25 odst. 1 zákona posoudí tyto připomínky a doplňující informace a zohlední je případnou revizí původních závěrů hodnocení.


223/2004 Sb., § 8

223/2004 Sb.

§ 8

Při návrhu doporučení pro snížení rizika působeného danou látkou musí ministerstvo zvážit možnost přesunu expozice látky mezi složkami životního prostředí, ke kterému může dojít přijetím navrhovaného doporučení.


223/2004 Sb., § 9

223/2004 Sb.

§ 9

Zrušuje se:

  1. Vyhláška č. 306/1998 Sb., kterou se stanoví postup hodnocení rizika nebezpečných chemických látek pro životní prostředí.
  2. Vyhláška č. 10/2002 Sb., kterou se stanoví seznam nebezpečných chemických látek, které mohou představovat závažné riziko pro zdraví člověka a životní prostředí.


223/2004 Sb., § 10

223/2004 Sb.

§ 10

Tato vyhláška nabývá účinnosti dnem vstupu smouvy o přistoupení České republiky k Evropské unii v platnost.

Ministr:
RNDr. Ambrozek v. r.


223/2004 Sb., příloha

Příloha k vyhlášce č. 223/2004 Sb.

POSTUP HODNOCENÍ RIZIKA1) LÁTEK PRO ŽIVOTNÍ PROSTŘEDÍ

1. | Identifikace nebezpečí
Cílem je na základě veškerých dostupných údajů identifikovat vlastnosti a účinky, které mohou nepříznivě ovlivňovat životní prostředí, a přehodnotit navrhovanou klasifikaci nebezpečnosti pro životní prostředí.
2. | Hodnocení vztahu dávky a odpovědi
2.1. | Cílem je odhad koncentrace hodnocené látky v dané složce životního prostředí, pod kterou se neočekává výskyt nepříznivých účinků v dané složce životního prostředí. Odhad koncentrace, při které nedochází k nepříznivým účinkům se označuje PNEC (predicted no-effect concentration). Pokud není možné v některých případech hodnotu PNEC určit, je nutné odhadnout vztah dávky a odpovědi alespoň kvalitativně.
2.2. | Hodnotu PNEC je možné vypočítat s použitím faktorů nejistoty z experimentálních údajů zjištěných zkouškami na organismech, např. z LD50 (střední letální dávky), z LC50 (střední letální koncentrace), z EC50 (střední účinné koncentrace), z 1C50 (střední inhibiční koncentrace), z NOEL(C) (dávky (koncentrace) bez pozorovaného nebezpečného účinku), z LOEL(C) (nejnižší dávka (koncentrace) s pozorovaným nepříznivým účinkem), nebo jinými vhodnými metodami.
2.3. | Faktor nejistoty vyjadřuje stupeň nejistoty při extrapolaci údajů ze zkoušek na omezeném počtu druhů organismů na reálné životní prostředí. Obecně platí, že čím jsou údaje obsáhlejší a čím delší je trvání zkoušek, tím nižší je míra nejistoty a tím nižší může být hodnota faktoru nejistoty.
2.4. | Obecně platí, že při odvozování hodnoty PNEC z výsledků akutních zkoušek se použije faktor nejistoty 1000. Pokud to umožní další dostupné informace, je možné při odvozování hodnoty PNEC použít faktor nejistoty nižší. Typické to je při odvozování hodnoty. PNEC z hodnoty NOEL(C), zjištěné z výsledků zkoušky toxicity při opakované dávce nebo při zkoušce chronické toxicity.
3. | Hodnocení expozice
3.1. | Cílem hodnocení expozice je odhad koncentrace, v jaké se pravděpodobně bude hodnocená látka vyskytovat v životním prostředí. Odhad koncentrace v životním prostředí se označuje PEC (predicted environmental concentration). Pokud není v některých případech možné hodnotu PEC určit, je nutné odhadnout expozici alespoň kvalitativně.
3.2. | Hodnotu PEC nebo v případě nutnosti kvalitativní odhad expozice, je třeba stanovit pouze pro ty složky životního prostředí, ve kterých je možno očekávat výskyt hodnocené látky.
3.3. Při odhadování hodnoty PEC nebo při kvalitativním odhadu expozice je potřebné zohlednit zejména
  1. výsledky řádně změřených expozičních údajů,
  2. množství, ve kterém se látka vyrábí nebo dováží,
  3. formu, ve které se látka vyrábí, dováží, nebo ve které se používá,
  4. způsob použití a možnosti omezení jejího šíření,
  5. údaje o zpracování látky, pokud jsou významné,
  6. fyzikálně-chemické vlastnosti látky, zejména bod tání, bod varu, tenzi par, povrchové napětí, rozpustnost ve vodě, rozdělovací koeficient n-oktanol/vody,
  7. produkty rozkladu nebo přeměn,
  8. očekávané cesty vstupu látky do dílčích složek životního prostředí, očekávanou míru adsorpce/desorpce a schopnost rozkladu,
  9. frekvenci a trvání expozice.
3.4. | Zvláštní pozornost při hodnocení expozice je potřebné věnovat řádně naměřeným údajům reprezentujícím expozici. Pokud se expozice odhaduje pomocí výpočtových metod, je třeba dbát na vhodnost použitého modelu. Ve zdůvodněných případech je možné k odhadu PEC využít i údaje získané monitorováním jiných látek s analogickým způsobem použití a typem expozice, nebo s analogickými vlastnostmi.
4. | Charakterizace rizika
4.1. Pro každou danou složku životního prostředí se, pokud je to možné, stanoví poměr PEC/PNEC. Pokud je tento poměr rovný nebo menší než jedna, není nutné získávat další informace, provádět zkoušení ani dále rozšiřovat dosavadní postupy omezování rizika. Pokud je tento poměr větší než jedna, posoudí minísterstvo nebo jím pověřená právnická osoba na základě velikosti tohoto poměru a na základě
  1. údajů o bioakumulaci,
  2. tvaru křivky závislosti toxicity na čase při zkoušce toxicity,
  3. údajů ukazujících na další nepříznivé účinky získaných na základě studií toxicity, např. klasifikace jako mutagen, toxická nebo vysoce toxická látka nebo zdraví škodlivá látka se standardní větou označující specifickou rizikovost R40 nebo R48,
  4. údajů o strukturně analogických látkách, zda jsou k vyjasnění závažnosti potřebné další informace nebo zkoušky, nebo zda je nutné přijmout opatření k omezení rizika.
4.2. | Pokud není možné stanovit poměr PEC/PNEC, zahrne charakterizace rizika kvalitativní vyhodnocení pravděpodobnosti, že k danému účinku dochází za současných podmínek expozice nebo by k němu mohlo docházet za očekávaných podmínek expozice. Po provedení tohoto zhodnocení a po zvážení okolností uvedených v předcházejícím bodě formuluje ministerstvo nebo jím pověřená právnická osoba výsledky charakterizace rizika.
5. | Shrnutí
Po zpracování charakteristiky rizika pro každou složku zahrnutou do hodnocení posoudí ministerstvo nebo jím pověřená osoba jednotlivé výsledky a zpracuje souhrnné výsledky charakterizující celkové účinky dané látky na životní prostředí.
1) Zásady hodnoceni rizika jsou upraveny v souladu se směrnici Komise 93/67/EHS, kterou se stanoví zásady posuzování rizik pro člověka a životní prostředí u látek oznámených v souladu se směrnicí Rady 67/548/EHS.