232/2004 Sb.

 Ročník 2004
Sbírka zákonů
Česká republika
Částka 76 Rozeslána dne 30. dubna 2004 Cena Kč 12,50

Obsah:

  232. Vyhláška, kterou se provádějí některá ustanovení zákona o chemických látkách a chemických přípravcích a o změně některých zákonů, týkající se klasifikace, balení a označování nebezpečných chemických látek a chemických přípravků


232/2004, Sb. § 1

 232/2004 Sb.

§ 1

Předmět úpravy

Tato vyhláška upravuje v souladu s právem Evropských společenství1)

  1. Seznam závazně klasifikovaných nebezpečných chemických látek (dále jen "Seznam") a způsob jeho používání,
  2. obecné postupy pro hodnocení a označování nebezpečných vlastností chemických látek (dále jen "látka") a chemických přípravků (dále jen "přípravek"),
  3. konvenční výpočtové metody hodnocení nebezpečných vlastností přípravků na základě vlastností fyzikálně-chemických, nebezpečných pro zdraví a nebezpečných pro životní prostředí,
  4. další náležitosti obalů nebezpečných přípravků určených k prodeji spotřebiteli,
  5. náležitosti označování nebezpečných látek, nebezpečných přípravků a přípravků, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí,
  6. výstražné symboly a písmenná označení nebezpečných vlastností fyzikálně-chemických a vlastností nebezpečných pro zdraví nebo životní prostředí,
  7. standardní věty označující specifickou rizikovost (R-věta),
  8. standardní pokyny pro bezpečné zacházení (S-věta).

1) Směrnice Rady ze dne 27. června 1967 o sbližování právních a správních předpisů týkajících se klasifikace, balení a označování nebezpečných látek (67/548/EHS), naposledy změněna nařízením Rady (ES) č. 807/2003 ze dne 14. dubna 2003, kterým se rozhodnutí 1999/468/ES přizpůsobují ustanovení týkající se výborů, které jsou nápomocny Komisi při výkonu jejích prováděcích pravomocí stanovených v opatřeních Rady přijatých v konzultačním řízení (jednomyslnost).

Směrnice Evropského parlamentu a Rady 1999/45/ES ze dne 31. května 1999 o sbližování právních a správních předpisů členských států týkajících se klasifikace, balení a označování nebezpečných přípravků, naposledy změněna nařízením (ES) č. 1882/2003 Evropského parlamentu a Rady ze dne 29. září 2003, kterým se rozhodnutí Rady 1999/468/ES přizpůsobují ustanovení týkající se výborů, které jsou nápomocny Komisi při výkonu jejích prováděcích pravomocí stanovených v opatřeních přijatých postupem podle článku 251 Smlouvy o ES.

Směrnice Rady ze dne 27. července 1976 o sbližování právních a správních předpisů týkajících se omezení uvádění na trh a používání některých nebezpečných látek a přípravků (76/769/EHS), naposledy změněna směrnicí Komise 2004/21/ES, kterou se po 30. mění směrnice 76/769/EHS.


232/2004, Sb. § 2

 232/2004 Sb.

§ 2

Stanovení Seznamu a způsobu jeho používání, obecných postupů a konvenčních výpočtových metod

(1) Seznam a způsob jeho používání je uveden v příloze č. 1.

(2) Obecné postupy pro hodnocení a označování nebezpečných vlastností látek a přípravků jsou uvedeny v příloze č. 2.

(3) Konvenční výpočtové metody hodnocení nebezpečných vlastností přípravků na základě vlastností fyzikálně-chemických, nebezpečných pro zdraví a nebezpečných pro životní prostředí jsou uvedeny v příloze č. 3.


232/2004, Sb. § 3

 232/2004 Sb.

§ 3

Další náležitosti obalů nebezpečných přípravků určených k prodeji spotřebiteli

(1) Kromě požadavků uvedených v zákoně musí obaly nebezpečných přípravků určených k prodeji spotřebiteli splňovat tyto požadavky:

  1. obal obsahující nebezpečný přípravek, představující nebezpečí poškození plic (Xn, R 65) a klasifikovaný a označený podle přílohy č. 2, musí mít uzávěr odolný proti otevření dětmi, s výjimkou přípravku uváděného na trh v aerosolovém rozprašovači2) nebo v obalu vybaveném nerozebíratelně připojeným rozstřikovacím zařízením,
  2. obal obsahující nebezpečný přípravek, který obsahuje nejméně jednu z látek:
    1. methanol (číslo CAS 67-56-1, číslo ES 200-659-6) v koncentraci rovné nebo vyšší než 3 %,
    2. dichlormethan (číslo CAS 75-09-2, číslo ES 200-838-9) v koncentraci rovné nebo vyšší než 1 %,
    musí mít uzávěr odolný proti otevření dětmi.

(2) Uzávěry odolné proti otevření dětmi se pokládají za odpovídající podle § 19 odst. 2 písm. a) zákona, splňují-li požadavky vyplývající z příslušných technických norem.3)

(3) Hmatatelné výstrahy pro nevidomé se pokládají za odpovídající podle § 19 odst. 2 písm. a) a b) zákona, splňují-li požadavky vyplývající z příslušné technické normy.4)

2) Nařízení vlády č. 194/2001 Sb., kterým se stanoví technické požadavky na aerosolové rozprašovače.

3) ČSN EN 28317+AC (77 0410) "Balení odolné dětem. Požadavky a postupy zkoušení opět uzavíratelných obalů".

ČSN EN 862 (77 0411) "Obaly - Obaly odolné dětem - Požadavky a zkušební postupy pro opakovaně neuzavíratelné obaly určené pro jiné než farmaceutické výrobky".

4) ČSN EN ISO 11683 (77 4001) "Balení - Hmatatelné výstrahy - Požadavky" a tisková oprava č. 1.


232/2004, Sb. § 4

 232/2004 Sb.

§ 4

Náležitosti označování nebezpečných látek a nebezpečných přípravků

Názvy nebezpečných látek v nebezpečných přípravcích

(1) Chemický název nebezpečné látky nebo látek přítomných v nebezpečném přípravku se uvede v souladu s následujícími pravidly:

  1. u přípravku klasifikovaného jako vysoce toxický, toxický a zdraví škodlivý se uvedou názvy látek vysoce toxických, toxických a zdraví škodlivých přítomných v koncentracích, které se rovnají nebo jsou vyšší než nejnižší limit (limit Xn) uvedený pro každou z nich v Seznamu, nebo v případě, že v Seznamu nejsou limity uvedeny, použijí se limity uvedené v příloze č. 3 části druhé oddílu B, tabulce I, II nebo III,
  2. u přípravku klasifikovaného jako žíravý se uvedou názvy látek žíravých přítomných v koncentracích, které se rovnají nebo jsou vyšší než nejnižší limit (limit Xi) uvedený pro každou z nich v Seznamu, nebo v případě, že v Seznamu nejsou limity uvedeny, použijí se limity uvedené v příloze č. 3 části druhé oddílu B, tabulce IV,
  3. v označení nebezpečného přípravku se uvedou názvy nebezpečných látek, které jsou důvodem pro klasifikaci přípravku v jedné nebo několika následujících skupinách a kategoriích nebezpečnosti:
    1. karcinogenní kategorie 1, 2 nebo 3,
    2. mutagenní kategorie 1, 2 nebo 3,
    3. toxický pro reprodukci kategorie 1, 2 nebo 3,
    4. vysoce toxický, toxický nebo zdraví škodlivý vzhledem k neletálním účinkům po jednorázové expozici,
    5. toxický nebo zdraví škodlivý vzhledem k závažným účinkům po opakované nebo dlouhodobé expozici,
    6. senzibilizující,
  4. v označení nebezpečného přípravku se uvede název nebezpečné látky, pro kterou je přípravek klasifikován jako výbušný, oxidující, extrémně hořlavý, vysoce hořlavý, hořlavý, dráždivý nebo nebezpečný pro životní prostředí pouze v tom případě, pokud je tento název nutno uvést z důvodů stanovených v písmenu a), b) nebo c),
  5. pro identifikaci nebezpečných látek, které představují hlavní rizika pro zdraví, stačí zpravidla uvést názvy maximálně čtyř těchto látek.

(2) V označení nebezpečných přípravků, které obsahují látky výlučně klasifikované jako:

  1. dráždivé, s výjimkou látek, kterým je přiřazena věta R 41 podle přílohy č. 5, nebo dráždivé ve spojení s jednou nebo více následujícími vlastnostmi:
    1. výbušný,
    2. oxidující,
    3. extrémně hořlavý,
    4. vysoce hořlavý,
    5. hořlavý,
    6. nebezpečný pro životní prostředí,nebo
  2. zdraví škodlivé nebo zdraví škodlivé ve spojení s jednou nebo více následujícími vlastnostmi:
    1. výbušný,
    2. oxidující,
    3. extrémně hořlavý,
    4. vysoce hořlavý,
    5. dráždivý,
    6. nebezpečný pro životní prostředí, mající akutní letální účinky, lze použít v souladu s § 20 odst. 8 zákona místo názvů těchto látek názvy, které identifikují nejdůležitější chemické funkční skupiny, nebo jejich názvy alternativní.5)

5) § 20 odst. 8 zákona č. 356/2003 Sb., o chemických látkách a chemických přípravcích a o změně některých zákonů.


232/2004, Sb. § 5

 232/2004 Sb.

§ 5

Volba výstražného symbolu

(1) Výstražné symboly a písmenná označení nebezpečných vlastností jsou uvedeny v příloze č. 4.

(2) Výstražný symbol zahrnuje grafický symbol ve formě piktogramu a slovní vyjádření nebezpečnosti.

(3) Pro vyjádření nebezpečných vlastností látek a přípravků lze použít také písmenná označení nebezpečných vlastností.

(4) Výstražné symboly a písmenná označení nebezpečných vlastností se nestanoví pro nebezpečné vlastnosti uvedené v § 2 odst. 5 písm. e), k), l), m) nebo n) zákona.

(5) Nebezpečným látkám uvedeným v Seznamu se přiřadí výstražné symboly v něm uvedené.

(6) Nebezpečným látkám neuvedeným v Seznamu a nebezpečným přípravkům se výstražné symboly přiřadí podle kritérií uvedených v přílohách č. 2 a 3.

(7) Je-li nebezpečné látce nebo nebezpečnému přípravku přiřazeno více výstražných symbolů a není-li v Seznamu uvedeno jinak, platí, že

  1. při přiřazení výstražného symbolu pro "T" nebo "T+" současně s výstražnými symboly pro "Xn", "Xi" nebo pro "C" nemusí být použity symboly pro "Xn", "Xi" a pro "C",
  2. při přiřazení výstražného symbolu pro "C" současně s výstražnými symboly pro "Xn" nebo "Xi" nemusí být použity výstražné symboly pro "Xn" a "Xi",
  3. při přiřazení výstražného symbolu pro "E" současně s výstražnými symboly pro "F+", "F" nebo pro "O" nemusí být použity výstražné symboly pro "F+", "F" a pro "O",
  4. při přiřazení výstražného symbolu pro "Xn" současně s výstražným symbolem pro "Xi" nemusí být použit výstražný symbol pro "Xi".

(8) Každý grafický symbol pokrývá alespoň jednu desetinu plochy označení, nejméně však 1 cm2 této plochy. Grafický symbol je proveden v barvě černé na žlutooranžovém pozadí.


232/2004, Sb. § 6

 232/2004 Sb.

§ 6

Volba R-vět

(1) Seznam R-vět je uveden v příloze č. 5.

(2) V označení se R-věty uvedou podle přílohy č. 5.

(3) Nebezpečným látkám uvedeným v Seznamu se přiřadí R-věty v něm uvedené.

(4) Nebezpečným látkám neuvedeným v Seznamu a nebezpečným přípravkům se přiřadí R-věty podle kritérií uvedených v přílohách č. 2 a 3. Jestliže nebezpečná látka neuvedená v Seznamu nebo nebezpečný přípravek má více nebezpečných vlastností, přiřazují se R-věty odpovídající všem těmto vlastnostem.

(5) K popisu rizik zpravidla postačí šest R-vět. Pokud je přípravek zařazen do více než jedné skupiny nebezpečnosti, musí R-věty uvedené v označení zahrnovat všechna hlavní rizika související s přípravkem.

(6) U látek nebezpečných pro zdraví neuvedených v Seznamu se v označení musí uvést:

  1. R-věty odpovídající skupině nebezpečnosti, pro kterou je stanoven výstražný symbol,
  2. R-věty odpovídající jiným skupinám nebezpečnosti, pro které není stanoven výstražný symbol podle § 5 odst. 4.

(7) U nebezpečných látek neuvedených v Seznamu, jejichž nebezpečnost vyplývá z jejich fyzikálně-chemických vlastností, se v označení musí uvést R-věty odpovídající skupině nebezpečnosti, pro kterou je stanoven výstražný symbol.

(8) U látek nebezpečných pro životní prostředí neuvedených v Seznamu se v označení musí uvést R-věta (R-věty) odpovídající klasifikaci "nebezpečný pro životní prostředí".

(9) U přípravků nebezpečných pro zdraví se v označení musí uvést:

  1. R-věty odpovídající skupině nebezpečnosti, pro kterou je stanoven výstražný symbol. Musí se uvést R-věty přiřazené složce nebo složkám přípravku, které způsobují zařazení přípravku do příslušné skupiny nebezpečnosti, podle tabulek obsažených v příloze č. 3 části druhé oddílu B,
  2. R-věty odpovídající jiným skupinám nebezpečnosti složek, pro které není stanoven výstražný symbol podle § 5 odst. 4.

(10) U přípravků, jejichž nebezpečnost vyplývá z fyzikálně-chemických vlastností, se v označení musí uvést R-věty podle kritérií uvedených v odstavci 9. To neplatí pro R-věty "extrémně hořlavý" nebo "vysoce hořlavý", které nemusí být uvedeny, pokud se v nich opakuje znění ze slovního vyjádření nebezpečnosti uvedeného ve výstražném symbolu.

(11) U přípravků nebezpečných pro životní prostředí se v označení musí uvést

  1. R-věta (R-věty) odpovídající klasifikaci "nebezpečný pro životní prostředí",
  2. věta R 50/53, pokud byla kromě věty R 51/53 nebo R 52/53 nebo R 53 přiřazena věta R 50.


232/2004, Sb. § 7

 232/2004 Sb.

§ 7

Volba S-vět

(1) Seznam S-vět je uveden v příloze č. 6.

(2) V označení se S-věty uvedou podle přílohy č. 6.

(3) Nebezpečným látkám uvedeným v Seznamu se přiřadí S-věty v něm uvedené. Nejsou-li u látek v Seznamu uvedeny žádné S-věty, může výrobce nebo dovozce připojit kteroukoli vhodnou S-větu (S-věty).

(4) Nebezpečným látkám neuvedeným v Seznamu a nebezpečným přípravkům se S-věty přiřazují podle kritérií uvedených v příloze č. 2 a jejich konečný výběr se provede podle těchto kritérií:

  1. jde-li o S-věty týkající se odstraňování, uvede se jedna S-věta, pokud odstraňování materiálu a obalu představuje nebezpečí pro zdraví nebo životní prostředí,
  2. S-věty, které svým obsahem odpovídají R-větám, se v označení uvedou pouze tehdy, je-li účelem jejich uvedení zdůraznění specifického varování,
  3. S-věty se volí s ohledem na zamýšlené podmínky použití nebezpečných látek a nebezpečných přípravků (například stříkáním nebo v aerosolových rozprašovačích),
  4. věty S 1, S 2 a S 45 se musí uvést v označení všech vysoce toxických, toxických a žíravých látek a přípravků prodávaných spotřebiteli,
  5. věty S 2 a S 46 se musí uvést v označení ostatních nebezpečných látek a nebezpečných přípravků prodávaných spotřebiteli, s výjimkou látek a přípravků klasifikovaných pouze jako nebezpečné pro životní prostředí.


232/2004, Sb. § 8

 232/2004 Sb.

§ 8

Označování některých skupin nebezpečných látek a nebezpečných přípravků

(1) Kromě údajů uvedených v zákoně se nebezpečné přípravky

  1. určené k prodeji spotřebiteli,
  2. určené k použití stříkáním nebo rozprašováním,
  3. obsahující látku s přiřazenou větou R 33,
  4. obsahující látku s přiřazenou větou R 64,

označí podle přílohy č. 7.

(2) Výrobky obsahující azbest se kromě údajů uvedených v zákoně označí podle přílohy č. 8.

(3) Pro označení nebezpečných látek a nebezpečných přípravků v obalech, jejichž obsah nepřesahuje 125 ml, platí:

  1. u látek, které jsou klasifikovány jako vysoce hořlavé, hořlavé, oxidující nebo dráždivé, není nutno uvádět v označení R-věty a S-věty. To platí i pro označování látek klasifikovaných jako "zdraví škodlivé", pokud nejsou určeny pro prodej spotřebiteli,
  2. u přípravků, které jsou klasifikovány jako vysoce hořlavé, oxidující, dráždivé, s výjimkou přípravků s přiřazenou větou R 41, nebo nebezpečné pro životní prostředí s přiřazeným výstražným symbolem pro "N", není nutno uvádět v označení R-věty a S-věty,
  3. u přípravků, které jsou klasifikovány jako hořlavé nebo nebezpečné pro životní prostředí a nemají přiřazen výstražný symbol pro "N", se v označení uvedou R-věty, ale není nutno uvádět S-věty.

(4) Nebezpečné látky

  1. plyny obecně, pokud jsou přepravovány v lahvích na přepravu plynů,
  2. propan, butan nebo zkapalněný ropný plyn (LPG) v nádobách pro plyny,
  3. kovy v celistvé formě,
  4. látky klasifikované větou R 65,

se označí podle přílohy č. 9.

(5) Nebezpečné přípravky

  1. plynné přípravky (plynné směsi), pokud jsou přepravovány v lahvích na přepravu plynů,
  2. přípravky obsahující odorizovaný propan, butan nebo zkapalněný ropný plyn (LPG) v nádobách pro plyny,
  3. slitiny, přípravky obsahující polymery a přípravky obsahující elastomery,
  4. přípravky klasifikované větou R 65,

se označí podle přílohy č. 9.


232/2004, Sb. § 9

 232/2004 Sb.

§ 9

Rozměry označení

(1) Rozměry štítku nebo plochy obalu nebezpečné látky nebo přípravku určené k označení jsou:

  1. nejméně 52 x 74 mm, pokud objem obalu nepřesahuje 3 l,
  2. nejméně 74 x 105 mm, pokud je objem obalu větší než 3 l a nepřesahuje 50 l,
  3. nejméně 105 x 148 mm, pokud je objem obalu větší než 50 l a nepřesahuje 500 l,
  4. nejméně 148 x 210 mm, pokud je objem obalu větší než 500 l.


232/2004, Sb. § 10

 232/2004 Sb.

§ 10

Přípravky, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí

Přípravky, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí, se označí vedle údajů stanovených § 20 odst. 3 zákona též způsobem uvedeným v příloze č. 10.


232/2004, Sb. § 11

 232/2004 Sb.

§ 11

Zrušovací ustanovení

Zrušuje se vyhláška č. 26/1999 Sb., o způsobu provedení a označení obalů nebezpečných chemických látek a přípravků.


232/2004, Sb. § 12

 232/2004 Sb.

§ 12

Účinnost

Tato vyhláška nabývá účinnosti dnem vstupu smlouvy o přistoupení České republiky k Evropské unii v platnost.

Ministr:

Ing. Urban v. r.


232/2004 Sb., příloha 1

Příloha č. 1 k nařízení vlády č. 232/2004 Sb.

Seznam závazně klasifikovaných nebezpečných chemických látek (dále jen "Seznam") a způsob jeho používání

Obsah:

Tabulka A: Seznam chemických prvků seřazených podle atomového čísla (Z)

Tabulka B: Speciální třídy organických látek

Vysvětlivky k tabulce C

Tabulka C: Seznam závazně klasifikovaných nebezpečných chemických látek
informace lze vyhledat v Ekotoxikologické databázi


232/2004 Sb., příloha 1 - tabulka A

Příloha č. 1 k nařízení vlády č. 232/2004 Sb.

TABULKA A
Seznam chemických prvků seřazených podle atomového čísla (Z)

Atom. číslo Z | název prvku | Atom. číslo Z | název prvku | Atom. číslo Z | název prvku | Atom. číslo Z | název prvku
1 | vodík | 27 | kobalt | 53 | jod | 79 | zlato
2 | helium | 28 | nikl | 54 | xenon | 80 | rtuť
3 | lithium | 29 | měď | 55 | cesium | 81 | thallium
4 | beryllium | 30 | zinek | 56 | baryum | 82 | olovo
5 | bor | 31 | gallium | 57 | lanthan | 83 | bismut
6 | uhlík | 32 | germanium | 58 | cer | 84 | polonium
7 | dusík | 33 | arsen | 59 | praseodym | 85 | astat
8 | kyslík | 34 | selen | 60 | neodym | 86 | radon
9 | fluor | 35 | brom | 61 | promethium | 87 | francium
10 | neon | 36 | krypton | 62 | samarium | 88 | radium
11 | sodík | 37 | rubidium | 63 | europium | 89 | aktinium
12 | hořčík | 38 | stroncium | 64 | gadolinium | 90 | thorium
13 | hliník | 39 | yttrium | 65 | terbium | 91 | protaktinium
14 | křemík | 40 | zirkonium | 66 | dysprosium | 92 | uran
15 | fosfor | 41 | niob | 67 | holmium | 93 | neptunium
16 | síra | 42 | molybden | 68 | erbium | 94 | plutonium
17 | chlor | 43 | technecium | 69 | thulium | 95 | americium
18 | argon | 44 | ruthenium | 70 | ytterbium | 96 | curium
19 | draslík | 45 | rhodium | 71 | lutecium | 97 | berkelium
20 | vápník | 46 | palladium | 72 | hafnium | 98 | kalifornium
21 | skandium | 47 | stříbro | 73 | tantal | 99 | einsteinium
22 | titan | 48 | kadmium | 74 | wolfram | 100 | fermium
23 | vanad | 49 | indium | 75 | rhenium | 101 | mendelevium
24 | chrom | 50 | cín | 76 | osmium | 102 | nobelium
25 | mangan | 51 | antimon | 77 | iridium | 103 | lawrencium
26 | železo | 52 | tellur | 78 | platina |  |


232/2004 Sb., příloha 1 - tabulka B

Příloha č. 1 k nařízení vlády č. 232/2004 Sb.

TABULKA B
Speciální třídy organických látek

601 | uhlovodíky
602 | halogenované uhlovodíky
603 | alkoholy a jejich deriváty
604 | fenoly a jejich deriváty
605 | aldehydy a jejich deriváty
606 | ketony a jejich deriváty
607 | organické kyseliny a jejich deriváty
608 | nitrily
609 | nitrosloučeniny
610 | chlorované nitrosloučeniny
611 | azoxysloučeniny a azosloučeniny
612 | aminosloučeniny
613 | heterocyklické báze a jejich deriváty
614 | glykosidy a alkaloidy
615 | kyanáty a isokyanatany
616 | amidy a jejich deriváty
617 | organické peroxidy
647 | enzymy
648 | dehtochemické produkty
649 | ropné produkty
650 | různé látky


232/2004 Sb., příloha 1 - vysvětlivky k tabulkám

Příloha č. 1 k nařízení vlády č. 232/2004 Sb.

Úvod: Vysvětlivky k tabulkám

Tabulka C obsahuje Seznam dosud klasifikovaných nebezpečných látek, u kterých byla odsouhlasena harmonizovaná klasifikace a označování na obalech. Tabulka C je rozdělena na čtyři základní části:

1. | Identifikace nebezpečné látky
2. | Informace pro označení na obalu
3. | Informace pro klasifikaci přípravku
4. | Poznámka

1. | Identifikace nebezpečné látky
1.1 | Číslování položek
V Tabulce C jsou u jednotlivých položek uváděny tři druhy číselných údajů, tj. indexové číslo, ES číslo a CAS číslo.
Indexové číslo
Indexová čísla jednotlivých látek jsou ve tvaru číselného kódu ABC-RST-VW-Y, kde
- | ABC je buď atomové číslo nejcharakterističtějšího chemického prvku (jemuž předchází jedna nebo dvě nuly za účelem vytvoření posloupnosti), nebo obvyklé číslo třídy organických látek (Seznam chemických prvků seřazených podle atomového čísla je uveden v Tabulce A. Organické látky jsou vzhledem ke své rozmanitosti zařazeny do obvyklých tříd, jak je uvedeno v Tabulce B.),
- | RST je pořadové číslo látky uvedené v sérii ABC,
- | VW označuje formu, v níž je látka vyráběna nebo uváděna na trh,
- | Y je kontrolní číslo vypočtené mezinárodní standardní metodou (mezinárodní standardní označování knižních publikací ISBN = International Standard Book Number)
Například indexové číslo chlorečnanu sodného je 017-005-00-9.
ES čísla
U nebezpečných látek uvedených v evropském Seznamu obchodovaných látek (EINECS) - viz § 6 odst. 2 písm. a) zákona, je uvedeno sedmimístné číslo ve tvaru XXX-XXX-X, číslování začíná číslem 200-001-8. Je nutno uvést, že číslo EINECS zahrnuje nehydratovanou i hydratovanou formu látky.
U nebezpečných látek, které jsou uvedeny v evropském Seznamu nových látek (ELINCS) - viz § 6 odst. 2 písm. b) zákona, je uvedeno sedmimístné číslo ve tvaru XXX-XXX-X, číslování začíná číslem 400-010-9.
U nebezpečných látek uvedených v Seznamu látek nadále nepovažovaných za polymery (NLP) - viz § 6 odst. 2 písm. a) zákona je uvedeno sedmimístné číslo ve tvaru XXX-XXX-X, číslování začíná číslem 500-001-0.
CAS číslo
Pro lepší identifikaci chemických položek je uvedeno rovněž číslo Chemical Abstracts Service (CAS). Čísla CAS pro nehydratovanou a hydratovanou formu látky jsou často rozdílná. V Tabulce C se uvádí pouze číslo CAS pro nehydratovanou formu látky, a proto uvedené číslo CAS nepopisuje vždy danou položku tak přesně jako číslo EINECS.
Čísla EINECS, ELINCS, čísla látek nadále nepovažovaných za polymery nebo čísla CAS nejsou obvykle uvedena u položek, které zahrnují více než čtyři jednotlivé látky.
1.2 | Názvosloví
Nebezpečné látky jsou uvedeny podle mezinárodně uznávaného názvosloví (např. ISO, IUPAC) a seřazeny v Tabulce C v abecedním pořádku podle prvního slova názvu. Vedle toho je v některých případech uveden rovněž běžný název. Dehtochemické látky (indexová čísla začínající skupinou čísel 648) a ropné látky (indexová čísla začínající skupinou 649) jsou zařazeny v závěru Tabulky C.
Nečistoty, aditiva a složky obsažené v malém množství obvykle nejsou uvedeny, pokud významně nepřispívají ke klasifikaci látky.
Některé položky jsou popsány jako směs látek A a B. Tyto položky označují jednu určitou směs. V některých případech, kdy je nezbytné charakterizovat látku uváděnou na trh, jsou specifikovány podíly hlavních látek ve směsi.
Některé látky jsou uvedeny s určitým procentem čistoty. Látky s vyšším obsahem aktivního materiálu (např. organického peroxidu), nejsou zařazeny do položky Tabulky C a mohou mít další nebezpečné vlastnosti (např. výbušné). Jestliže jsou uvedeny určité koncentrační limity, vztahují se tyto limity na látku nebo látky uvedené v dané položce. Zejména v případě položek, které popisují směsi látek nebo látky s určitým procentem nečistoty, vztahují se tyto limity na látku popsanou v Tabulce C a ne na čistou látku.
§ 3 písm. a) vyhlášky č. 26/1999 Sb., o způsobu provedení a označení obalů nebezpečných chemických látek a přípravků vyžaduje, aby u látek uvedených v Seznamu dosud klasifikovaných nebezpečných chemických látek byl pro označení na obalu použit jeden název uvedený v tomto seznamu. U některých látek jsou v hranaté závorce uvedeny doplňkové informace, které napomáhají identifikaci látky. Tyto doplňkové informace nemusí být uvedeny v označení na obalu.
Některé položky obsahují informace o nečistotách. Například látka s indexovým číslem 607-190-00-X: methyl-(2-akrylamido-2-methoxyacetát) (obsahující >= 0,1 % akrylamidu). V těchto případech tvoří údaje v závorce součást názvu a musí být uvedeny v označení na obalu.
Některé položky označují skupiny látek. Například indexové číslo 006-007-00-5 „kyanidy (s výjimkou komplexních kyanidů, jako např. ferro- a ferrikyanidů a kyanidoxidu rtuťnatého“). Pro jednotlivé látky, které spadají pod tyto položky, je nutno použít název podle EINECS nebo jiný uznávaný název.
do Tabulky C je zařazeno mnoho skupinových položek. V těchto případech se požadavky na klasifikaci a označení na obalu vztahují na všechny látky, uváděné na trh, na něž se vztahuje uvedený popis, pokud jsou uvedeny v seznamu EINECS nebo ELINCS. Pokud látka, která je zahrnuta do skupinové položky, je nečistotou jiné látky, berou se při označení této jiné látky v úvahu požadavky na klasifikaci a označení uvedené skupinové položky.
V některých případech se vyskytují požadavky na klasifikaci a označení na obalu určitých látek, které by mohly být zahrnuty ve skupinové položce. V těchto případech je v Tabulce C specifická položka pro látku a u skupinové položky je poznamenáno „s výjimkou jmenovitě uvedených v této příloze“.
V některých případech mohou být jednotlivé látky zahrnuty ve více než jedné skupinové položce. Např. šťavelan olovnatý je zahrnut v položce pro sloučeniny olova (indexové číslo 082-001-00-6) a rovněž v položce pro soli kyseliny šťavelové (607-007-00-3). V těchto případech označení na obalu odráží označení každé z obou skupinových položek. V případech, kdy je uvedena tato rozdílná klasifikace, použije se pro označení na obalu dané látky postup uvedený v poznámce A.
Položky v Tabulce C pro soli (pod jakýmkoli označením) zahrnují jak hydratovanou tak nehydratovanou formu, pokud není uvedeno jinak.
1.3 | Klasifikace
Klasifikace spočívá v zařazení látky do jedné nebo více skupin nebezpečnosti uvedených v § 2 odst. 8 zákona a na základě výsledků klasifikace se látce nebo přípravku přiřadí standardní věty označující specífickou rizikovost (R-věty). Klasifikace je důležitá nejenom pro označování na obalech, ale rovněž pro další právní předpisy a opatření vztahující se k nebezpečným chemickým látkám.
Klasifikace je uvedena ve zkrácené formě (symbolem, pokud existuje), představujícím nebezpečnou vlastnost, společně s příslušnou větou nebo větami charakterizujícími rizikovost. Avšak v některých případech (tj. u látek klasifikovaných jako hořlavé, senzibilizující a u některých látek klasifikovaných jako nebezpečných životnímu prostředí) je použita pouze R-věta.
Zkrácená forma značení, která se používá pro zařazení látek do skupin nebezpečnosti:
výbušná: E
oxidující: O
extrémně hořlavá: F+
vysoce hořlavá: F
hořlavá: R10
vysoce toxická: T+
toxická: T
zdraví škodlivá: Xn
žíravá: C
dráždivá: Xi
senzibilizující: R 42 anebo R 43
karcinogenní: Karc. kat. (1, 2 nebo 3)
mutagenní: Mut. kat. (1, 2, nebo 3)
toxická pro reprodukci: Repr. kat. (1, 2, nebo 3)
nebezpečná pro životní prostředí: N a/nebo R 52, R 53, R 59
Další (doplňkové R-věty), které jsou přiřazeny pro popis dalších vlastností (viz body 2.2.6 a 3.2.8 přílohy č. 2 tohoto nařízení) jsou uvedeny samostatně.
2. | Informace pro označení na obalu
2.1 | Symbol (nebo jiná zkrácená forma značení, která se používá pro zařazení látek do skupin nebezpečnosti).
2.2 | R-věty: standardní věty označující specifickou rizikovost jsou uváděny jako serie čísel s předřazeným písmenem R, podle přílohy č. 5 tohoto nařízení. Čísla jsou oddělena buď:
pomlčkou (-) pro oddělení formulací jednotlivých R-vět, jak je uvedeno v příloze č. 5 tohoto nařízení, nebo
lomítkem (/) pro označení kombinované formulace jednou kombinovanou R-větou, jak je uvedeno v příloze č. 5 tohoto nařízení.
2.3 | S-věty: standardní pokyny pro bezpečné nakládání jsou uváděny jako serie čísel s předřazeným písmenem S, podle přílohy č. 5 tohoto nařízení. Opět jsou čísla oddělena buď pomlčkou nebo lomítkem. Standardní pokyny pro bezpečné nakládání jsou uvedeny v příloze č. 5 tohoto nařízení. V Tabulce C uvedené S-věty se vztahují pouze na látky; pro přípravky se volí podle obvyklých pravidel (viz příloha č. 2 tohoto nařízení).
Upozorňujeme, že pro některé nebezpečné látky a přípravky prodávané spotřebiteli jsou některé S-věty povinné.
Věty S 1, S 2, a S 45 jsou povinné pro všechny vysoce toxické, toxické a žíravé látky a přípravky prodávané spotřebiteli.
Věty S 2 a S 46 jsou povinné pro všechny ostatní nebezpečné látky a přípravky prodávané spotřebiteli, vyjma látek a přípravků klasifikovaných pouze jako nebezpečné pro životní prostředí.
Věty S 1 a S 2, které jsou v Tabulce C uvedeny v závorkách, lze vynechat v označení na obalu pouze v případě, kdy látka nebo přípravek je prodáván pouze pro průmyslové použití.
3. | Informace pro klasifikaci přípravku
3.1 | Koncentrační limity
Koncentrační limity (a s nimi spojená klasifikace nezbytná pro klasifikaci nebezpečných přípravků obsahujících nebezpečnou látku podle přílohy č. 3 tohoto nařízení).
Pokud není uvedeno jinak, jsou koncentrační limity uvedeny v hmotnostních procentech látky, vztaženo k celkové hmotnosti přípravku.
Pokud nejsou uvedeny žádné koncentrační limity, použijí se koncentrační limity používané při aplikaci konvenční výpočtové metody pro klasifikaci přípravků pro vyhodnocení všech rizik pro zdraví člověka a životní prostředí, uvedené v příloze č. 3 tohoto nařízení.
3.2 | Klasifikace; R-věty
Klasifikace (spojená s koncentračními limity) nezbytná pro klasifikaci nebezpečných přípravků obsahujících nebezpečnou látku podle přílohy č. 3 tohoto nařízení.
4. | Poznámka
4.1 | Vysvětlení poznámek týkajících se identifikace, klasifikace a označování látek na obalech: poznámky označené písmeny jsou uvedeny v Tabulce C v kolonce vpravo vedle koncentračních limitů.
Poznámka A:
Název látky na označení obalu musí být uveden v jedné z forem označení uvedeného v Tabulce C.
V Tabulce C se někdy používá obecný popis typu „.... sloučeniny“ nebo „.... soli“. V tomto případě se požaduje, aby výrobce nebo kterákoliv osoba, která uvádí tuto látku na trh uvedla na označení obalu správný název dle vysvětlivek uvedených v Úvodu, v odstavci 1.2 Názvosloví.
Příklad: pro BeCl2 (ES č. 232-116-4): chlorid berylnatý.
Rovněž se vyžaduje, aby symboly nebezpečnosti, R-věty a S-věty použité pro jednotlivé látky byly tytéž, jak jsou uvedeny v Tabulce C.
Pro látky zahrnuté do určité skupiny látek, zařazených do Tabulky C, se pro jednotlivé látky použijí tytéž symboly nebezpečnosti, označení nebezpečnosti na obalu, R-věty a S-věty, které jsou uvedeny pro příslušnou skupinovou položku v Tabulce C.
Pro látky zahrnuté do více než jedné skupinové položky zařazené do Tabulky C se pro jednotlivé látky použijí tytéž symboly nebezpečnosti, R-věty a S-věty, které jsou uvedeny pro příslušné skupinové položky v Tabulce C. V těch případech, kdy je u dvou položek uvedena rozdílná klasifikace pro stejný druh nebezpečnosti, použije se přísnější klasifikace.
Příklad:
klasifikace skupinové položky 1: | Repr. kat. 1; R 61, R 33 | Repr. kat. 3; R 62 N; R 50-53 | Xn; R 20/22
klasifikace skupinové položky 2: | Karc. kat. 1; R 45 | T; R 23/25 | N; R 51-53
klasifikace látky: | Karc. kat. 1; R 45 T; R 23/25 | Repr. kat. 1; R 61 R 33 | Repr. kat. 3; R 62 N; R 50-53
Poznámka B:
Některé látky (kyseliny, hydroxidy atd.) jsou uváděny na trh ve vodných roztocích o různé koncentraci a vyžadují tedy odlišné označení na obalu, protože jejich nebezpečnost při různých koncentracích je různá.
Položky v Tabulce C, u nichž je uvedena Poznámka B, mají obecně označení následujícího tvaru: „kyselina dusičná ...%“.
V tomto případě výrobce nebo kterákoli jiná osoba, která uvádí látku na trh, musí uvést v označení na obalu koncentraci roztoku v procentech.
Například: 45 % kyselina dusičná.
Pokud není uvedeno jinak, předpokládá se, že koncentrace je uvedena v hmotnostních procentech.
Použití dalších údajů (např. specifická hmotnost, stupně Baumé) nebo slovní popis (např. dýmavá nebo ledová) je přípustné.
Poznámka C:
Některé organické látky mohou být uváděny na trh buď ve formě určitého isomeru nebo jako směs několika isomerů.
V Tabulce C je někdy uveden obecný popis následujícího typu: „xylenol“.
V tomto případě výrobce nebo kterákoli osoba, která uvádí látku na trh, musí uvést v označení na obalu, zda je látka určitým isomerem (a) nebo směsí isomerů (b).
Příklad:
  1. 2,4-xylenol
  2. xylenol (směs isomerů)
Poznámka D:
Některé látky, které jsou náchylné ke spontánní polymeraci nebo rozkladu, jsou obvykle uváděny na trh ve stabilizované formě. To je ta forma, v níž jsou uvedeny v seznamu v Tabulce C.
Někdy jsou však takové látky uváděny na trh v nestabilizované formě. V tomto případě musí výrobce nebo jiná osoba, která uvádí takovou látku na trh, uvést v označení na obalu za název látky slovo nestabilizovaná.
Příklad: kyselina methakrylová (nestabilizovaná).
Poznámka E:
Látkám se specifickým účinkem na zdraví člověka (viz příloha č. 3, část 4 (správně má být uvedeno příloha 2 bod 4) tohoto nařízení), které jsou klasifikovány jako karcinogenní, mutagenní nebo toxické pro reprodukci kategorie 1 nebo 2, je přiřazena Poznámka E, jestliže jsou současně klasifikovány jako vysoce toxické (T+), toxické (T) nebo zdraví škodlivé (Xn). U těchto látek musí být před R-větami R 20, R 21, R 22, R 23, R 24, R 25, R 26, R 27, R 28, R 39, R 40, R 48 a R 65 a všemi kombinacemi těchto vět uvedeno slovo „rovněž“.
R 46-27/28 „Může vyvolat poškození dědičných vlastností. Rovněž vysoce toxická při styku s kůží a při požití“.
Poznámka F:
Tato látka může obsahovat stabilizátor. Jestliže stabilizátor změní nebezpečné vlastnosti látky, které jsou uvedeny v označení na obalu v Tabulce C, je nutno provést označení podle pravidel pro označování nebezpečných přípravků.
Poznámka G:
Tato látka může být uváděna na trh ve výbušné formě. V tomto případě musí být provedeno hodnocení příslušnými zkušebními metodami a označení na obalu musí být provedeno tak, aby odráželo její výbušné vlastnosti.
Poznámka H:
Klasifikace a označení na obalu uvedené pro tuto látku se vztahuje na nebezpečnou vlastnost(i) označené R-větou (větami) v kombinaci s uvedenou kategorií (kategoriemi) nebezpečnosti. Požadavky § 4 zákona kladené na výrobce a dovozce této látky se vztahují na všechna další hlediska klasifikace a označování. Konečné označení na obalu musí splňovat požadavky § 12 zákona.
Tato poznámka se používá pouze pro některé látky vznikající při zpracování ropy a uhlí a pro určité skupinové položky uvedené v Tabulce C.
Poznámka J:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. benzenu (ES č. 200-753-7). Tato poznámka se používá pouze u určitých komplexních látek vznikajících při zpracování uhlí a ropy, uvedených v Tabulce C.
Poznámka K:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. buta-1,3-dienu (ES č. 203-450-8). Pokud látka není klasifikována jako karcinogenní, musí se uvést alespoň S-věty S (2-)9-16. Tato poznámka se používá pouze u určitých komplexních látek vznikajících při zpracování ropy, uvedených v Tabulce C.
Poznámka L:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka obsahuje méně než 3 % látek extrahovatelných do dimethylsulfoxidu (DMSO), měřeno metodou IP 346. Tato poznámka se používá pouze u určitých komplexních látek vznikajících při zpracování ropy, uvedených v Tabulce C.
Poznámka M:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka obsahuje méně než 0,005 % hmot. benzo[a]pyrenu (ES č. 200-028-5). Tato poznámka se používá pouze u některých komplexních látek vznikajících při zpracování uhlí, uvedených v Tabulce C.
Poznámka N:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže je známý celý technologický proces rafinace a jestliže lze prokázat, že výchozí surovina není karcinogenní. Tato poznámka se používá pouze u určitých komplexních látek vznikajících při zpracování ropy, uvedených v Tabulce C.
Poznámka P:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka obsahuje méně než 0,1 % hmot. benzenu. (ES č. 200-753-7).
Jestliže je látka klasifikována jako karcinogenní, uvede se rovněž poznámka E.
Jestliže látka není klasifikována jako karcinogenní, uvedou se alespoň S-věty S (2-)23-24-62.
Tato poznámka se používá pouze u některých komplexních látek vznikajících při zpracování ropy, uvedených v Tabulce C.
Poznámka Q:
Klasifikaci látky jako karcinogenní není nutno použít, jestliže lze prokázat, že látka splňuje jednu z následujících podmínek:
- krátkodobý test biopersistence při vdechování prokáže, že vlákna delší než 20 mikronů mají vážený poločas kratší než 10 dnů
- krátkodobý test při intratracheální instilaci prokáže, že vlákna delší než 20 mikronů mají vážený poločas kratší než 40 dnů
- příslušný intraperitoneální test prokáže, že neexistuje důkaz o zvýšení karcinogenity
- nepřítomnost příslušných patogenních nebo neoplastických změn u vhodně dlouhodobého inhalačního testu.
Poznámka R:
Klasifikaci látky jako karcinogenní není nutno použít na vlákna o délce, jejíž vážený geometrický průměr po odečtení dvojnásobku standardní odchylky je větší než 6 mikronů.
Poznámka S:
U této látky se nemusí vyžadovat označení na obalu podle § 12 zákona, ale použije se ustanovení z odst. 7 přílohy č. 2 tohoto nařízení.
4.2. | Vysvětlení poznámek týkajících se označování přípravku: poznámky s čísly jsou v Tabulce C uvedeny vpravo od koncentračních limitů. Jejich význam je následující:
Poznámka 1:
Uvedená koncentrace, nebo pokud žádná koncentrace není uvedena, tedy koncentrace podle přílohy č. 3 tohoto nařízení, je koncentrace v hmotnostních procentech kovového prvku, vztaženo k celkové hmotnosti přípravku.
Poznámka 2:
Koncentrace isokyanátu je uvedena v hmotnostních procentech volného monomeru, vztaženo k celkové hmotnosti přípravku.
Poznámka 3:
Koncentrace je uvedena v hmotnostních procentech chromanových iontů rozpuštěných ve vodě, vztaženo k celkové hmotnosti přípravku.
Poznámka 4:
Přípravky obsahující tuto látku se musí klasifikovat jako zdraví škodlivé s větou R 65, jestliže splňují kritéria uvedená v bodu 3.2.3 přílohy č. 2 tohoto nařízení.
Poznámka 5:
Koncentrační limity plynných přípravků jsou uvedeny v objemových procentech.
Poznámka 6:
Přípravkům obsahujícím tyto látky musí být přiřazena věta R 67, jestliže splňují kritéria uvedená v bodu 3.2.8. přílohy č. 2 tohoto nařízení.


232/2004 Sb., příloha 1 - tabulka C

Příloha č. 1 k nařízení vlády č. 232/2004 Sb.

TABULKA C
Seznam dosud klasifikovaných nebezpečných chemických látek

Seznam obsahuje přes 3100 klasifikovaných chemických látek.
Tabulka je příliš velká a nepřehledná. Veškerý obsah tabulky C je volně přístupný na Internetu

v Ekotoxikologické databázi (http://www.piskac.ceu.cz/ETD/)


232/2004 Sb., příloha 2

Příloha č. 2 k nařízení vlády č. 232/2004 Sb.

Obecné postupy pro hodnocení a označování nebezpečných vlastností chemických látek a chemických přípravků

příloha není zpracována


232/2004 Sb., příloha 3

Příloha č. 3 k nařízení vlády č. 232/2004 Sb.

KONVENČNÍ VÝPOČTOVÉ METODY HODNOCENÍ NEBEZPEČNÝCH VLASTNOSTÍ PŘÍPRAVKŮ NA ZÁKLADĚ VLASTNOSTÍ FYZIKÁLNĚ-CHEMICKÝCH, NEBEZPEČNÝCH PRO ZDRAVÍ A NEBEZPEČNÝCH PRO ŽIVOTNÍ PROSTŘEDÍ

příloha není zpracována


232/2004 Sb., příloha 4

Příloha č. 4 k nařízení vlády č. 232/2004 Sb.

Výstražné symboly nebezpečnosti a jejich písmenné vyjádření

E | O | F+ | F
výbušný | oxidující | extrémě hořlavý | vysoce hořlavý
T+ | T | Xn | Xi
vysoce toxický | toxický | zdraví škodlivý | dráždivý
C | N
žíravý | nebezpečný pro životní prostředí


232/2004 Sb., příloha 5

Příloha č. 5 k nařízení vlády č. 232/2004 Sb.

Standardní věty označující specifickou rizikovost a standardní pokyny pro bezpečné nakládání s nebezpečnými chemickými látkami a nebezpečnými chemickými přípravky

Seznam standardních vět označujících specifickou rizikovost (Seznam R-vět)
Jednoduché R-věty
R 1 | Výbušný v suchém stavu
R 2 | Nebezpečí výbuchu při úderu, tření, ohni nebo působením jiných zdrojů zapálení
R 3 | Velké nebezpečí výbuchu při úderu, tření, ohni nebo působením jiných zdrojů zapálení
R 4 | Vytváří vysoce výbušné sloučeniny kovů
R 5 | Zahřívání může způsobit výbuch
R 6 | Výbušný za přístupu i bez přístupu vzduchu
R 7 | Může způsobit požár
R 8 | Dotek s hořlavým materiálem může způsobit požár
R 9 | Výbušný při smíchání s hořlavým materiálem.
R 10 | Hořlavý
R 11 | Vysoce hořlavý
R 12 | Extrémně hořlavý
R 14 | Prudce reaguje s vodou
R 15 | Při styku s vodou uvolňuje extrémně hořlavé plyny
R 16 | Výbušný při smíchání s oxidačními látkami
R 17 | Samovznětlivý na vzduchu
R 18 | Při používání může vytvářet hořlavé nebo výbušné směsi par se vzduchem
R 19 | Může vytvářet výbušné peroxidy
R 20 | Zdraví škodlivý při vdechování
R 21 | Zdraví škodlivý při styku s kůží
R 22 | Zdraví škodlivý při požití
R 23 | Toxický při vdechování
R 24 | Toxický při styku s kůží
R 25 | Toxický při požití
R 26 | Vysoce toxický při vdechování
R 27 | Vysoce toxický při styku s kůží
R 28 | Vysoce toxický při požití
R 29 | Uvolňuje toxický plyn při styku s vodou
R 30 | Při používání se může stát vysoce hořlavým
R 31 | Uvolňuje toxický plyn při styku s kyselinami
R 32 | Uvolňuje vysoce toxický plyn při styku s kyselinami
R 33 | Nebezpečí kumulativních účinků
R 34 | Způsobuje poleptání
R 35 | Způsobuje těžké poleptání
R 36 | Dráždí oči
R 37 | Dráždí dýchací orgány
R 38 | Dráždí kůži
R 39 | Nebezpečí velmi vážných nevratných účinků
R 40 | Omezený důkaz karcinogenního účinku
R 41 | Nebezpečí vážného poškození očí
R 42 | Může vyvolat senzibilizaci při vdechování
R 43 | Může vyvolat senzibilizaci při styku s kůží
R 44 | Nebezpečí výbuchu při zahřátí v uzavřeném obalu
R 45 | Může vyvolat rakovinu
R 46 | Může vyvolat poškození dědičných vlastností
R 48 | Při dlouhodobé expozici nebezpečí vážného poškození zdraví
R 49 | Může vyvolat rakovinu při vdechování
R 50 | Vysoce toxický pro vodní organismy
R 51 | Toxický pro vodní organismy
R 52 | Škodlivý pro vodní organismy
R 53 | Může vyvolat dlouhodobé nepříznivé účinky ve vodním prostředí
R 54 | Toxický pro rostliny
R 55 | Toxický pro živočichy
R 56 | Toxický pro půdní organismy
R 57 | Toxický pro včely
R 58 | Může vyvolat dlouhodobé nepříznivé účinky v životním prostředí
R 59 | Nebezpečný pro ozonovou vrstvu
R 60 | Může poškodit reprodukční schopnost
R 61 | Může poškodit plod v těle matky
R 62 | Možné nebezpečí poškození reprodukční schopnosti
R 63 | Možné nebezpečí poškození plodu v těle matky
R 64 | Může poškodit kojence prostřednictvím mateřského mléka
R 65 | Zdraví škodlivý: při požití může vyvolat poškození plic
R 66 | Opakovaná expozice může způsobit vysušení nebo popraskání kůže
R 67 | Vdechování par může způsobit ospalost a závratě
R 68 | Možné nebezpečí nevratných účinků

Kombinované R-věty
R 14/15 | Prudce reaguje s vodou za uvolňování extrémně hořlavých plynů
R 15/29 | Při styku s vodou uvolňuje toxický, extrémně hořlavý plyn
R 20/21 | Zdraví škodlivý při vdechování a při styku s kůží
R 20/22 | Zdraví škodlivý při vdechování a při požití
R 20/21/22 | Zdraví škodlivý při vdechování, styku s kůží a při požití
R 21/22 | Zdraví škodlivý při styku s kůží a při požití
R 23/24 | Toxický při vdechování a při styku s kůží
R 23/25 | Toxický při vdechování a při požití
R 23/24/25 | Toxický při vdechování, styku s kůží a při požití
R 24/25 | Toxický při styku s kůží a při požití
R 26/27 | Vysoce toxický při vdechování a při styku s kůží
R 26/28 | Vysoce toxický při vdechování a při požití
R 26/27/28 | Vysoce toxický při vdechování, styku s kůží a při požití
R 27/28 | Vysoce toxický při styku s kůží a při požití
R 36/37 | Dráždí oči a dýchací orgány
R 36/38 | Dráždí oči a kůži
R 36/37/38 | Dráždí oči, dýchací orgány a kůži
R 37/38 | Dráždí dýchací orgány a kůži
R 39/23 | Toxický: nebezpečí velmi vážných nevratných účinků při vdechování
R 39/24 | Toxický: nebezpečí velmi vážných nevratných účinků při styku s kůží
R 39/25 | Toxický: nebezpečí velmi vážných nevratných účinků při požití
R 39/23/24 | Toxický: nebezpečí velmi vážných nevratných účinků při vdechování a při styku s kůží
R 39/23/25 | Toxický: nebezpečí velmi vážných nevratných účinků při vdechování a při požití
R 39/24/25 | Toxický: nebezpečí velmi vážných nevratných účinků při styku s kůží a při požití
R 39/23/24/25 | Toxický: nebezpečí velmi vážných nevratných účinků při vdechování, styku s kůží a při požití
R 39/26 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při vdechování
R 39/27 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při styku s kůží
R 39/28 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při požití
R 39/26/27 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při vdechování a při styku s kůží
R 39/26/28 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při vdechování a při požití
R 39/27/28 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při styku s kůží a při požití
R 39/26/27/28 | Vysoce toxický: nebezpečí velmi vážných nevratných účinků při vdechování, styku s kůží a při požití
R 40/20 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování
R 40/21 | Zdraví škodlivý: možné nebezpečí nevratných účinků při styku s kůží
R 40/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při požití
R 40/20/21 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování a při styku s kůží
R 40/20/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování a při požití
R 40/21/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při styku s kůží a při požití
R 40/20/21/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování, styku s kůží a při požití
R 42/43 | Může vyvolat senzibilizaci při vdechování a při styku s kůží
R 48/20 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním
R 48/21 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici stykem s kůží
R 48/22 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici požíváním
R 48/20/21 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním a stykem s kůží
R 48/20/22 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním a požíváním
R 48/21/22 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici stykem s kůží a požíváním
R 48/20/21/22 | Zdraví škodlivý: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním, stykem s kůží a požíváním
R 48/23 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním
R 48/24 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici stykem s kůží
R 48/25 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici požíváním
R 48/23/24 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním a stykem s kůží
R 48/23/25 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním a požíváním
R 48/24/25 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici stykem s kůží a požíváním
R 48/23/24/25 | Toxický: nebezpečí vážného poškození zdraví při dlouhodobé expozici vdechováním, stykem s kůží a požíváním
R 50/53 | Vysoce toxický pro vodní organismy, může vyvolat dlouhodobé nepříznivé účinky ve vodním prostředí
R 51/53 | Toxický pro vodní organismy, může vyvolat dlouhodobé nepříznivé účinky ve vodním prostředí
R 52/53 | Škodlivý pro vodní organismy, může vyvolat dlouhodobé nepříznivé účinky ve vodním prostředí
R 68/20 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování
R 68/20/21 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování a při styku s kůží
R 68/20/21/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování, styku s kůží a při požití
R 68/20/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při vdechování a při požití
R 68/21 | Zdraví škodlivý: možné nebezpečí nevratných účinků při styku s kůží
R 68/21/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při styku s kůží a při požití
R 68/22 | Zdraví škodlivý: možné nebezpečí nevratných účinků při požití


232/2004 Sb., příloha 6

Příloha č. 6 k nařízení vlády č. 232/2004 Sb.

Seznam standardních pokynů pro bezpečné zacházení (Seznam S-vět)
Jednoduché S-věty
S 1 | Uchovávejte pod uzamčením
S 2 | Uchovávejte mimo dosah dětí
S 3 | Uchovávejte v chladnu
S 4 | Uchovávejte mimo obytné objekty
S 5 | Uchovávejte pod ..... (příslušnou kapalinu specifikuje výrobce)
S 6 | Uchovávejte pod ..... (inertní plyn specifikuje výrobce)
S 7 | Uchovávejte obal těsně uzavřený
S 8 | Uchovávejte obal suchý
S 9 | Uchovávejte obal na dobře větraném místě
S 12 | Neuchovávejte obal těsně uzavřený
S 13 | Uchovávejte odděleně od potravin, nápojů a krmiv
S 14 | Uchovávejte odděleně od ..... (vzájemně se vylučující materiály uvede výrobce)
S 15 | Chraňte před teplem
S 16 | Uchovávejte odděleně od zdrojů zapálení – Zákaz kouření
S 17 | Uchovávejte odděleně od hořlavého materiálu
S 18 | Zacházejte s obalem opatrně a opatrně jej otevírejte
S 20 | Nejezte a nepijte při používání
S 21 | Nekuřte při používání
S 22 | Nevdechujte prach
S 23 | Nevdechujte plyny/dýmy/páry/aerosoly (příslušný výraz specifikuje výrobce)
S 24 | Zamezte styku s kůží
S 25 | Zamezte styku s očima
S 26 | Při zasažení očí okamžitě důkladně vypláchněte velkým množstvím vody a vyhledejte lékařskou pomoc
S 27 | Okamžitě odložte veškeré kontaminované oblečení
S 28 | Při styku s kůží okamžitě omyjte velkým množstvím ..... (vhodnou kapalinu specifikuje výrobce)
S 29 | Nevylévejte do kanalizace
S 30 | K tomuto výrobku nikdy nepřidávejte vodu
S 33 | Proveďte preventivní opatření proti výbojům statické elektřiny
S 35 | Tento materiál a jeho obal musí být zneškodněny bezpečným způsobem
S 36 | Používejte vhodný ochranný oděv
S 37 | Používejte vhodné ochranné rukavice
S 38 | V případě nedostatečného větrání používejte vhodné vybavení pro ochranu dýchacích orgánů
S 39 | Používejte osobní ochranné prostředky pro oči a obličej
S 40 | Podlahy a předměty znečistěné tímto materiálem čistěte ..... (specifikuje výrobce)
S 41 | V případě požáru nebo výbuchu nevdechujte dýmy
S 42 | Při fumigaci nebo rozprašování používejte vhodný ochranný prostředek k ochraně dýchacích orgánů (specifikaci uvede výrobce)
S 43 | V případě požáru použijte ..... (uveďte zde konkrétní typ hasicího zařízení. Pokud zvyšuje riziko voda, připojte "Nikdy nepoužívat vodu")
S 45 | V případě nehody nebo necítíte-li se dobře, okamžitě vyhledejte lékařskou pomoc (je-li možno, ukažte toto označení)
S 46 | Při požití okamžitě vyhledejte lékařskou pomoc a ukažte tento obal nebo označení
S 47 | Uchovávejte při teplotě nepřesahující ..... °C (specifikuje výrobce)
S 48 | Uchovávejte ve zvlhčeném stavu ..... (vhodný materiál specifikuje výrobce)
S 49 | Uchovávejte pouze v původním obalu
S 50 | Nesměšujte s ..... (specifikuje výrobce)
S 51 | Používejte pouze v dobře větraných prostorech
S 52 | Nedoporučuje se pro použití v interiéru na velké plochy
S 53 | Zamezte expozici – před použitím si obstarejte speciální instrukce
S 56 | Zneškodněte tento materiál a jeho obal ve sběrném místě pro zvláštní nebo nebezpečné odpady
S 57 | Použijte vhodný obal k zamezení kontaminace životního prostředí
S 59 | Informujte se u výrobce nebo dodavatele o regeneraci nebo recyklaci
S 60 | Tento materiál a jeho obal musí být zneškodněny jako nebezpečný odpad
S 61 | Zabraňte uvolnění do životního prostředí. Viz speciální pokyny nebo bezpečnostní listy
S 62 | Při požití nevyvolávejte zvracení: okamžitě vyhledejte lékařskou pomoc a ukažte tento obal nebo označení
S 63 | V případě nehody při vdechnutí: přeneste postiženého na čerstvý vzduch a ponechte jej v klidu
S 64 | Při požití vypláchněte ústa vodou (pouze je-li postižený při vědomí)

Kombinované S-věty
S 1/2 | Uchovávejte uzamčené a mimo dosah dětí
S 3/7 | Uchovávejte obal těsně uzavřený na chladném místě
S 3/9/14 | Uchovávejte na chladném, dobře větraném místě odděleně od ..... (vzájemně se vylučující materiály uvede výrobce)
S 3/9/14/49 | Uchovávejte pouze v původním obalu na chladném dobře větraném místě, odděleně od ..... (vzájemně se vylučující materiály uvede výrobce)
S 3/9/49 | Uchovávejte pouze v původním obalu na chladném, dobře větraném místě
S 3/14 | Uchovávejte na chladném místě, odděleně od (vzájemně se vylučující materiály uvede výrobce)
S 7/8 | Uchovávejte obal těsně uzavřený a suchý
S 7/9 | Uchovávejte obal těsně uzavřený, na dobře větraném místě
S 7/47 | Uchovávejte obal těsně uzavřený, při teplotě nepřesahující ..... °C (specifikuje výrobce)
S 20/21 | Nejezte, nepijte a nekuřte při používání
S 24/25 | Zamezte styku s kůží a očima
S 27/28 | Při styku s kůží okamžitě odložte veškeré kontaminované oblečení a kůži okamžitě omyjte velkým množstvím…(vhodnou kapalinu specifikuje výrobce)
S 29/35 | Nevylévejte do kanalizace, zneškodněte tento materiál a jeho obal bezpečným způsobem
S 29/56 | Nevylévejte do kanalizace, zneškodněte tento materiál a jeho obal ve sběrném místě pro zvláštní nebo nebezpečné odpady
S 36/37 | Používejte vhodný ochranný oděv a ochranné rukavice
S 36/37/39 | Používejte vhodný ochranný oděv, ochranné rukavice a ochranné brýle nebo obličejový štít
S 36/39 | Používejte vhodný ochranný oděv a ochranné brýle nebo obličejový štít
S 37/39 | Používejte vhodné ochranné rukavice a ochranné brýle nebo obličejový štít
S 47/49 | Uchovávejte pouze v původním obalu při teplotě nepřesahující ..... °C (specifikuje výrobce)


232/2004 Sb., příloha 7

Příloha č. 7 k vyhlášce č. 232/2004 Sb.

Označování některých skupin nebezpečných přípravků

1. | Přípravky určené k prodeji spotřebiteli
1.1 | Na obalech těchto přípravků musí být kromě specifických S-vět uvedeny příslušné věty S 1, S 2, S 45 nebo S 46 přiřazené podle kritérií uvedených v příloze č. 2.
1.2 | Pokud jsou tyto přípravky klasifikovány jako vysoce toxické, toxické nebo žíravé, musí být opatřeny návodem k použití a pokyny pro předlékařskou první pomoc, které mohou být v případě nemožnosti umístit tyto informace na obal nebo na štítek uvedeny v příbalovém letáku.
2. | Přípravky určené k použití stříkáním nebo rozprašováním
 | Na obalech těchto přípravků musí být povinně uvedena věta S 23 společně s větami S 38 nebo S 51, přiřazenými podle kritérií uvedených v příloze č. 2.
3. | Přípravky obsahující látku s přiřazenou větou R 33: Nebezpečí kumulativních účinků
 | Jestliže přípravek obsahuje alespoň jednu látku s přiřazenou větou R 33, musí být na obalu tohoto přípravku uvedena tato R-věta podle přílohy č. 5, je-li koncentrace této látky přítomné v přípravku rovna nebo vyšší než 1 %, pokud nejsou v Seznamu v příloze č. 1 uvedeny jiné hodnoty.
4. | Přípravky obsahující látku s přiřazenou větou R 64: Může poškodit kojené dítě
 | Jestliže přípravek obsahuje alespoň jednu látku s přiřazenou větou R 64, musí být na obalu tohoto přípravku uvedena tato R-věta podle přílohy č. 5, je-li koncentrace této látky přítomné v přípravku rovna nebo vyšší než 1 %, pokud nejsou v Seznamu v příloze č. 1 uvedeny jiné hodnoty.


232/2004 Sb., příloha 8

Příloha č. 8 k vyhlášce č. 232/2004 Sb.

Označování výrobků obsahujících azbest

1. Výrobky, obsahující azbest, nebo jejich obaly musí být označeny podle obrázku č. 1, uvedeného v této příloze.
Výška označení (H) musí být nejméně 5 cm a jeho šířka nejméně 2,5 cm. Toto označení se skládá se ze dvou částí:
  • v horní části (h1 = 40 % H) je uvedeno písmeno „a“ v bílé barvě na černém pozadí,
  • v dolní části (h2 = 60 % H) je uveden standardní text bílým anebo černým písmem na červeném pozadí, který musí být snadno čitelný.
2. | Pokud výrobek obsahuje krocidolit, nahradí se slova „obsahuje azbest“ slovy „obsahuje krocidolit/modrý azbest“.
3. | Jestliže je označení provedeno přímým tiskem na výrobky, postačuje tisk jednou barvou, kontrastní s barvou pozadí.
4. | Výrobky vyrobené v České republice a určené pouze pro vnitřní trh nemusí být označené podle bodů 1 a 2. Na označení těchto výrobků však musí být uvedena slova „obsahuje azbest“.
5. Označení se umístí podle následujících pravidel:
  1. na každou nejmenší dodávanou jednotku nebo součástku,
  2. jestliže výrobek obsahuje součástky na bázi azbestu, postačuje, aby bylo označení uvedeno na těchto součástkách. Označení se nevyžaduje, jestliže je nelze připevnit na součástku vzhledem k její malé velikosti nebo nevhodnosti obalu, které znemožňují označení přímo k součástce.
6. | Označování balených výrobků obsahujících azbest
6.1 Na obalech balených výrobků obsahujících azbest se zřetelně a nesmazatelně uvede:
  1. označení podle bodu 1,
  2. pokyny pro bezpečné zacházení, které musí být zvoleny na základě údajů uvedených v této příloze, pokud jsou relevantní pro daný výrobek.
Jsou-li na obalu uvedeny doplňkové údaje o bezpečnosti, nesmí tyto zeslabovat informace uvedené v písm. a) a písm. b), nebo být s nimi v rozporu.
6.2 Označení podle bodu 6.1 se provede:
  • štítkem, pevně připojeným k obalu, nebo
  • visačkou pevně připojenou k obalu, nebo
  • přímým potiskem na obal.
6.3 | Výrobky obsahující azbest, které jsou volně baleny pouze v plastových sáčcích, nebo obdobně, se považují za balené výrobky a musí být označeny podle bodu 6.2. Je-li výrobek vyjmut z takového obalu a uveden na trh nezabalený, musí být ke každé dodávané nejmenší součástce připojeny údaje o označení podle bodu 6.1.
7. Označování nebalených výrobků obsahujících azbest
U nebalených výrobků obsahujících azbest se označení podle bodu 6.1 provede:
  • štítkem pevně připojeným k výrobku obsahujícímu azbest,
  • visačkou pevně připevněnou k tomuto výrobku,
  • přímým potiskem na výrobky,
nebo v případech, kdy výše uvedené označení není vhodné nebo praktické, jako je např. velmi malá velikost výrobku, nevhodný charakter vlastností výrobku nebo určité technické obtíže, příbalovým letákem.
8. Bez dotčení ustanovení o bezpečnosti a hygieně práce,1), 2), 3) musí být na označení výrobku, který v souvislosti se svým použitím může být zpracováván nebo finalizován, uvedeny bezpečnostními pokyny, které jsou vhodné pro daný výrobek, zejména tyto:
  • pracujte pokud možno venku, nebo na dobře větraném místě,
  • přednostně používejte ruční nástroje nebo nízkorychlostní nástroje, v případě potřeby s vhodným zařízením pro odsávání prachu. Jsou-li použity vysokorychlostní nástroje, musí být tyto vždy vybaveny tímto zařízením,
  • je-li to možné, zvlhčete před řezáním nebo vrtáním,
  • zvlhčete prach a uložte jej do dobře uzavřené nádoby a bezpečně jej zneškodněte.
9. | Na označení všech výrobků určených pro použití v domácnosti, na něž se nevztahuje bod 8, a u nichž je pravděpodobné, že při používání budou uvolňovat azbestová vlákna, se v případě potřeby uvede nápis „při opotřebení vyměnit“.

Obrázek č. 1 Označování výrobků obsahujících azbest

1) Zákon č. 65/1965 Sb., zákoník práce, ve znění pozdějších předpisů.

2) Nařízení vlády č. 178/2001 Sb., kterým se stanoví podmínky ochrany zdraví zaměstnanců při práci, ve znění nařízení vlády č. 523/2002 Sb.

3) Vyhláška č. 432/2003 Sb., kterou se stanoví podmínky pro zařazování prací do kategorií, limitní hodnoty ukazatelů biologických expozičních testů, podmínky odběru biologického materiálu pro provádění biologických expzičních testů a náležitosti hlášení prací s azbestem a biologickými činiteli.


232/2004 Sb., příloha 9

Příloha č. 9 k vyhlášce č. 232/2004 Sb.

Označování některých skupin nebezpečných látek a nebezpečných přípravků

1. | Nebezpečné látky
1.1 | Lahve na přepravu plynů
U lahví na přepravu plynů se považují požadavky na označování za splněné, jestliže splňují požadavky uvedené v § 20 odst. 4 zákona nebo § 22 odst. 1 písm. b) zákona.
Lahve na přepravu plynů o vodní kapacitě rovné nebo menší než 150 litrů lze označit odchylně od § 21 odst. 2 zákona těmito způsoby :
  • tvar a rozměry označení splňují požadavky normy ČSN ISO 7225 (07 8501) „Lahve na přepravu plynů – Bezpečnostní nálepky“, nebo
  • informace specifikované v § 20 odst. 4 zákona jsou uvedeny na trvanlivém informačním kotouči nebo štítku pevně připevněném k lahvi.
1.2 | Nádoby pro plyny určené pro propan, butan nebo zkapalněný ropný plyn (LPG)
Tyto látky jsou klasifikovány v Seznamu v příloze č. 1. Přestože jsou tyto látky klasifikovány jako nebezpečné podle zákona, nepředstavují nebezpečí pro zdraví, jsou-li uváděny na trh v uzavřených jednorázově nebo opakovaně plnitelných kovových nádobách pro plyny dle ČSN EN 417 (69 8417) jako topný plyn určený pouze ke spalování (ČSN EN 417 (69 8417) „Kovové nádoby na zkapalněné uhlovodíkové plyny pro jedno použití s ventilem nebo bez něho pro přenosné spotřebiče. Konstrukce, kontrola, zkoušení a značení“).
Tyto kovové nádoby pro plyny musí být označeny příslušnými údaji podle § 20 odst. č písm. c), d) a e), které se vztahují k hořlavosti. Na označení se však nevyžadují žádné informace týkající se účinků na zdraví.
1.3 | Kovy v celistvé formě
Tyto látky jsou klasifikovány v Seznamu v příloze č. 1, nebo se klasifikují podle § 3 zákona. Avšak některé z těchto látek, i když jsou klasifikovány jako nebezpečné podle zákona, ve formě uváděné na trh nepředstavují nebezpečí pro zdraví při vdechování, požití nebo styku s kůží, ani nepředstavují nebezpečí pro vodní prostředí.
Tyto látky se nemusí označovat podle § 20 odst. 4 zákona.
1.4 | Látky klasifikované větou R 65
Tyto látky se klasifikují a označují podle zákona.
Látky klasifikované jako zdraví škodlivé na základě nebezpečnosti při vdechování není nutno označovat jako zdraví škodlivé větou R 65, jsou-li uváděny na trh v aerosolovém rozprašovači nebo jsou v obalu vybaveném nerozebíratelně připojeným rozstřikovacím zařízením.
2. | Nebezpečné přípravky
2.1 | Lahve na přepravu plynných přípravků – plynných směsí
U lahví na přepravu plynů se považují požadavky na označování za splněné, jestliže splňují požadavky uvedené v § 22 odst. 1 písm. b) zákona.
Lahve na přepravu plynů o vodní kapacitě rovné nebo menší než 150 litrů lze označit odchylně od § 21 odst. 2 zákona, jestliže tvar a rozměry označení splňují požadavky normy ČSN ISO 7225 (07 8501) – „Lahve na přepravu plynů – Bezpečnostní nálepky“. V tomto případě lze na označení uvést generický název nebo průmyslový/obchodní název přípravku za předpokladu, že složky přípravku, které jsou nebezpečnými látkami, jsou uvedeny zřetelným a nesmazatelným způsobem přímo na tělese lahve.
Informace specifikované v § 20 odst. 5 zákona lze uvést na trvanlivém informačním kotouči nebo na štítku pevně připevněném k lahvi.
2.2 | Nádoby pro plyny určené pro přípravky obsahující odorizovaný propan, butan nebo zkapalněný ropný plyn (LPG)
Propan, butan a zkapalněný ropný plyn jsou klasifikovány v Seznamu v příloze č.1. Přestože jsou přípravky obsahující tyto látky klasifikovány jako nebezpečné podle zákona, nepředstavují nebezpečí pro zdraví, jsou-li uváděny na trh v uzavřených jednorázově nebo opakovaně plnitelných nádobách pro plyny dle ČSN EN 417 (69 8417) jako topný plyn určený pouze ke spalování. (ČSN EN 417 (69 8417) „Kovové nádoby na zkapalněné uhlovodíkové plyny pro jedno použití s ventilem nebo bez něho pro přenosné spotřebiče. Konstrukce, kontrola, zkoušení a značení“).
Tyto kovové nádoby pro plyny musí být označeny příslušnými údaji podle § 20 odst. č písm. d), e) a f), které se vztahují k hořlavosti. Na označení se však nevyžadují informace o účincích na zdraví.
2.3 | Slitiny, přípravky obsahující polymery, přípravky obsahující elastomery
Tyto přípravky se klasifikují a značí podle zákona.
Některé z těchto přípravků klasifikovaných jako nebezpečné podle zákona nepředstavují ve formě, v níž jsou uvedeny na trh, nebezpečí pro zdraví při vdechování, požití nebo styku s kůží nebo pro vodní prostředí. U těchto přípravků se nevyžaduje označení podle § 20 odst. 5 zákona nebo podle přílohy č. 10 části A bodu 9.
2.4 | Přípravky klasifikované větou R 65
Tyto přípravky se klasifikují a označují podle zákona.
Přípravky klasifikované jako zdraví škodlivé na základě nebezpečnosti při vdechování není nutno označovat jako zdraví škodlivé větou R 65, jsou-li uváděny na trh v aerosolovém rozprašovači nebo jsou v obalu vybaveném nerozebíratelně připojeným rozstřikovacím zařízením.


232/2004 Sb., příloha 10

Příloha č. 10 k vyhlášce č. 232/2004 Sb.

Označení přípravků, které mohou představovat specifické nebezpečí pro zdraví nebo životní prostředí

A | Přípravky bez ohledu na jejich klasifikaci podle § 2 odst. 5 zákona
1. | Přípravky obsahující olovo
1.1 Barvy a laky

Na obalu barev a laků obsahujících olovo v množství větším než 0,15 % (vyjádřeno jako hmotnost kovu) z celkové hmotnosti přípravku, stanoveném podle normy ČSN ISO 6503, musí být uveden následující text: „Obsahuje olovo. Nesmí být použito na povrchy snadno dostupné k okusování nebo olizování dětmi“.

V případě obalů, jejichž obsah je menší než 125 ml, může být text uveden takto : „Pozor! Obsahuje olovo.“
2 | Přípravky obsahující kyanakryláty
2.1 Lepidla

Na obalu lepidel na bázi kyanakrylátu musí být uveden následující text:

„Kyanakrylát. Nebezpečí. Okamžitě slepuje kůži a oči. Uchovávejte mimo dosah dětí“

Na obalu musí být uvedeny příslušné S-věty.
3 | Přípravky obsahující isokyanáty
Na obalu přípravků obsahujících isokyanáty (jako monomery, oligomery, předpolymery atd. nebo jejich směsi) musí být uveden následující text:

„Obsahuje isokyanáty. Viz informace dodané výrobcem.“
4 | Přípravky obsahující epoxidové složky o průměrné molekulové hmotnosti ≤ 700
Na obalu přípravků obsahujících epoxidové složky o průměrné molekulové hmotnosti ≤ 700 musí být uveden následující text:

„Obsahuje epoxidové složky. Viz informace dodané výrobcem.“
5 | Přípravky prodávané spotřebiteli, které obsahují aktivní chlor
Na obalech přípravků obsahujících více než 1 % aktivního chlóru musí být uvedeny následující texty:

„Pozor! Nepoužívejte společně s jinými výrobky. Může uvolňovat nebezpečné plyny (chlor).“
6 | Přípravky obsahující kadmium (slitiny), které jsou určeny k použití pro pájení na tvrdo nebo pro pájení na měkko
Na obalech výše uvedených přípravků musí být zřetelně a nesmazatelně uveden následující text:

„Pozor! Obsahuje kadmium. Při používání vznikají nebezpečné výpary. Viz informace dodané výrobcem. Dodržujte bezpečnostní pokyny.“
7 | Přípravky dostupné jako aerosoly
Bez dotčení ustanovení zákona musí aerosoly rovněž splňovat požadavky na označení dané v bodech 1.2 a 1.3 přílohy č. 1 k nařízení vlády č. 194/2001 Sb., kterým se stanoví technické požadavky na aerosolové rozprašovače.
8 | Přípravky, které obsahují látky, které ještě nejsou plně otestovány
Jestliže přípravek obsahuje alespoň jednu látku označenou textem „Pozor – látka není dosud plně otestována“, musí být na obalu přípravku uvedeno „Pozor – tento přípravek obsahuje látku, která není dosud plně otestována“, je-li tato látka přítomna v koncentraci ≤ 1 %.
9 | Přípravky, které nejsou klasifikovány jako senzibilizující, ale obsahují alespoň jednu senzibilizující látku
Na obalech přípravků obsahujících alespoň jednu látku klasifikovanou jako senzibilizující v koncentraci rovné nebo vyšší než 0,1 %, nebo v koncentraci rovné nebo větší, než je uvedeno ve speciální poznámce k látce v Seznamu v příloze č. 1, musí být uveden text:

„Obsahuje (název senzibilizující látky). Může vyvolat alergickou reakci“.

Poznámka: Chemický název senzibilizující látky musí být uveden ve tvaru jednoho z názvů uvedených v Seznamu v příloze č. 1; pokud látka není v Seznamu uvedena, musí být chemický název látky uveden v souladu s mezinárodně uznávaným názvoslovím.

V případě koncentrovaných přípravků určených pro výrobu parfémů v kosmetickém průmyslu lze uvést pouze jednu senzibilizující látku, která je považována za hlavní příčinu nebezpečí senzibilizace. V případě přírodních látek může být chemický název tohoto typu: „esenciální olej z…“, „extrakt z…“, namísto názvu složek daného esenciálního oleje nebo extraktu.
10 | Kapalné přípravky obsahující halogenované uhlovodíky
Na obalech kapalných přípravků, které nemají bod vzplanutí, nebo mají bod vzplanutí vyšší než 55 °C, a obsahují halogenovaný uhlovodík a více než 5 % hořlavých nebo vysoce hořlavých látek, musí být uveden odpovídající z následujících textů:

„Při používání se může stát vysoce hořlavým“ nebo „Při používání se může stát hořlavým“.
11 | Přípravky obsahující látku S přiřazenou větou R 67: Vdechování paR může způsobit ospalost a závratě
Jestliže přípravek obsahuje jednu nebo více látek s přiřazenou větou R 67, musí být na obalu přípravku uveden text této věty ve znění uvedeném v příloze č. 5, jestliže celková koncentrace těchto látek v přípravku je rovna nebo větší než 15 %, pokud přípravek :

  • není již klasifikován větami R 20, R 23, R 26, R 68/20, R 39/23 nebo R 39/26, nebo
  • je v obalu přesahujícím 125 ml.
12 | Cementy a cementové směsi
Obaly cementů a cementových směsí obsahujících více než 0,0002 % rozpustného chromu (VI) z celkové hmotnosti suchého cementu musí být označeny textem „Obsahuje chrom (VI). Může vyvolat alergickou reakci“, pokud již nejsou klasifikovány jako senzibilizující a označeny větou R 43.
B | Přípravky, které nejsou klasifikovány jako nebezpečné podle zákona, ale obsahují alespoň jednu nebezpečnou látku
1 | Přípravky, které nejsou určeny k prodeji spotřebiteli
Obaly přípravků, které obsahují alespoň jednu látku, která představuje nebezpečí pro zdraví nebo životní prostředí, nebo alespoň jednu látku, pro kterou je stanoven přípustný expoziční limit,1) v individuální koncentraci ≤ 1 % hmotnostní pro přípravky jiné než plynné a ≤ 0,2 % objemová pro plynné přípravky, musí obsahovat tento text:

„Pro profesionální uživatele je na požádání k dispozici bezpečnostní list“

1)Nařízení vlády č. 178/2001 Sb., kterým se stanoví podmínky ochrany zdraví zaměstnanců při práci, ve znění nařízení vlády č. 523/2002 Sb.