Chemická legislativa - hypertextový informační systém

Legislativní informační systém
pro chemické látky

verze: 6. 7. 2004

Vážení kolegové,
předkládáme vám hypertextovou verzi legislativního informačního systému, který by měl zahrnout veškeré zákony spojené s chemickými látkami. Jsme si vědomi, že zpracovaný soubor zákonů nemusí být úplný. Proto uvítáme všechny podmětné názory na jeho doplnění a zlepšení jak po obsahové tak po technické stránce.
K prohlížení tohoto souboru postačuje operační systém Windows od verze 95 výše nebo instalace Internetového prohlížeče MS Internet Explorer.

Poznámka: odkazy na související ("nechemické") zákony vedou na Internet;
u zákonů od roku 1998 včetně na server SAGIT (http://www.sagit.cz), kde jsou uloženy ve formátu HTML (velikost ~ 50–300 kB); u zákonů do roku 1997 na server Ministerstva vnitra (http://www.mvcr.cz/sbirka), kde jsou uloženy ve formátu PDF (velikost ~ MB).
Odkazy na informace o konkrétních chemických látkách vedou do Ekotoxikologické databáze (http://www.piskac.cz/ETD/)

© 2002-4, RNDr. Pavel Piskač, Ing. Marie Chalupová, Ing. Kateřina Zahoříková, Ing. Šárka Prokopcová


82/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 88 Rozeslána dne 6. 6. 2002 Cena Kč 26,20

Obsah:

  232. Vyhláška Ministerstva kultury, kterou se provádí zákon č. 3/2002 Sb., o svobodě náboženského vyznání a postavení církví a náboženských společností a o změně některých zákonů (zákon o církvích a náboženských společnostech)
  233. Vyhláška Ministerstva zdravotnictví, kterou se mění vyhláška Ministerstva zdravotnictví č. 53/1998 Sb., kterou se stanoví chemické požadavky na zdravotní nezávadnost jednotlivých druhů potravin a potravinových surovin, podmínky použití látek přídatných, pomocných a potravních doplňků
  234. Nález Ústavního soudu ze dne 30. dubna 2002 ve věci návrhu na zrušení § 31 odst. 3 zákona č. 82/1998 Sb., o odpovědnosti za škodu způsobenou při výkonu veřejné moci rozhodnutím nebo nesprávným úředním postupem a o změně zákona České národní rady č. 358/1992 Sb., o notářích a jejich činnosti (notářský řád)
  235. Nález Ústavního soudu ze dne 30. dubna 2002 ve věci návrhu na zrušení § 46a zákona č. 90/1995 Sb., o jednacím řádu Poslanecké sněmovny, ve znění pozdějších předpisů


82/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 36 Rozeslána dne 6. 3. 2002 Cena Kč 26,20

Obsah:

  81. Vyhláška Ministerstva práce a sociálních věcí o rozšíření závaznosti kolektivních smluv vyššího stupně
  82. Vyhláška Ministerstva zdravotnictví, kterou se mění vyhláška Ministerstva zdravotnictví č. 304/1998 Sb., kterou se stanoví případy, kdy se nevyžaduje vývozní povolení k vývozu pomocných látek, podrobnosti o evidenci návykových látek, přípravků a prekursorů a o dokumentaci návykových látek, ve znění vyhlášky č. 143/2000 Sb.
  83. Vyhláška Ministerstva zdravotnictví, kterou se stanoví seznam právnických a fyzických osob s uvedením jejich pracovišť, pro jejichž činnost se nevyžaduje povolení k zacházení s návykovými látkami, přípravky je obsahujícími a prekursory
  84. Vyhláška České národní banky o vydání zlatých mincí "Pozdní gotika - kamenná kašna v Kutné Hoře" po 2 000 Kč


40/2002 Sb.

 Ročník 2002
Sbírka zákonů
Česká republika
Částka 16 Rozeslána dne 1. 2. 2002 Cena Kč 17,10

Obsah:

  41. Nařízení vláda, kterým se mění nařízení vlády č. 114/1999 Sb., kterým se pro účely trestního zákona stanoví, co se považuje za jedy, nakažlivé choroby a škůdce


258/2001 Sb.

 Ročník 2001
Sbírka zákonů
Česká republika
Částka 99 Rozeslána dne 31. července. 2001 Cena Kč 409,60

Obsah:

  258. Nařízení vlády, kterým se mění nařízení vlády č. 25/1999 Sb., kterým se stanoví postup hodnocení nebezpečnosti chemických látek a chemických přípravků, způsob jejich klasifikace a označování a vydává Seznam dosud klasifikovaných nebezpečných chemických látek


208/2001 Sb.

 Ročník 2001
Sbírka zákonů
Česká republika
Částka 79 Rozeslána dne 22. června 2001 Cena Kč 57,60

Obsah:

  208. Vyhláška Ministerstva zdravotnictví, kterou se mění vyhláška Ministerstva zdravotnictví č. 251/1998 Sb., kterou se stanoví metody pro zjišťování toxicity chemických látek a přípravků


50/2001 Sb.

 Ročník 2001
Sbírka zákonů
Česká republika
Částka 18 Rozeslána dne 7. února 2001 Cena Kč 15,40

Obsah:

  49. Vyhláška Ministerstva spravedlnosti, kterou se mění vyhláška Ministerstva spravedlnosti č. 484/2000 Sb., kterou se stanoví paušální sazby výše odměny za zastupování účastníka advokátem nebo notářem při rozhodování o náhradě nákladů v občanském soudním řízení a kterou se mění vyhláška Ministerstva spravedlnosti č. 177/1996 Sb., o odměnách advokátů a náhradách advokátů za poskytování právních služeb (advokátní tarif), ve znění pozdějších předpisů
  50. Vyhláška Ministerstva zdravotnictví, kterou se mění vyhláška Ministerstva zdravotnictví č. 250/1998 Sb., o registraci chemických látek
  51. Nález Ústavního soudu ze dne 19. prosince 2000 ve věci návrhu na zrušení ustanovení čl. 2 odst. 2 písm. a), čl. 3 odst. 1 písm. a) a odst. 2 a čl. 4 obecně závazné vyhlášky města Písku ze dne 10. listopadu 1998 č. 8/1998 o některých omezujících opatřeních k zabezpečení místních záležitostí veřejného pořádku
  52. Nález Ústavního soudu ze dne 17. ledna 2001 ve věci návrhu na zrušení § 83 odst. 1 zákona č. 200/1990 Sb., o přestupcích, ve znění pozdějších předpisů


391/2000 Sb.

 Ročník 2000
Sbírka zákonů
Česká republika
Částka 108 Rozeslána dne 14. 11. 2000 Cena Kč xx,-

Obsah:

  388. Vyhláška Ministerstva dopravy a spojů o jízdních řádech veřejné linkové osobní dopravy
  389. Vyhláška Ministerstva financí, kterou se zrušuje vyhláška Ministerstva financí č. 205/1991 Sb., o hospodaření s rozpočtovými prostředky státního rozpočtu České republiky a o finančním hospodaření rozpočtových a příspěvkových organizací, ve znění pozdějších předpisů
  390. Vyhláška Ministerstva životního prostředí, kterou se mění vyhláška Ministerstva životního prostředí č. 301/1998 Sb., kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno
  391. Vyhláška Ministerstva životního prostředí, kterou se mění vyhláška Ministerstva životního prostředí č. 302/1998 Sb., kterou se stanoví bližší podmínky odborné způsobilosti a postup při jejím ověřování, postup prokazování zdravotní způsobilosti, postup při udělování a odnímání autorizace, seznam vybraných nebezpečných látek a přípravků, jejichž dovoz a vývoz je možný pouze se souhlasem Ministerstva životního prostředí, obsah žádosti o dovoz a vývoz a způsob a podrobnosti vedení evidence a oznamování nebezpečných chemických látek a přípravků
  392. Sdělení Ministerstva pro místní rozvoj, jímž se vyhlašuje 2. změna závazné části územního plánu velkého územního celku Brněnské sídelní regionální aglomerace
  393. Sdělení Ministerstva pro místní rozvoj, jímž se vyhlašuje 2. změna závazné části územního plánu velkého územního celku Zlínské aglomerace
  394. Sdělení Českého telekomunikačního úřadu o vyhlášení číslovacího plánu veřejných telefonních sítí


390/2000 Sb.

 Ročník 2000
Sbírka zákonů
Česká republika
Částka 108 Rozeslána dne 14. 11. 2000 Cena Kč xx,-

Obsah:

  388. Vyhláška Ministerstva dopravy a spojů o jízdních řádech veřejné linkové osobní dopravy
  389. Vyhláška Ministerstva financí, kterou se zrušuje vyhláška Ministerstva financí č. 205/1991 Sb., o hospodaření s rozpočtovými prostředky státního rozpočtu České republiky a o finančním hospodaření rozpočtových a příspěvkových organizací, ve znění pozdějších předpisů
  390. Vyhláška Ministerstva životního prostředí, kterou se mění vyhláška Ministerstva životního prostředí č. 301/1998 Sb., kterou se stanoví seznam chemických látek a chemických přípravků, jejichž výroba, uvádění na trh a používání je omezeno
  391. Vyhláška Ministerstva životního prostředí, kterou se mění vyhláška Ministerstva životního prostředí č. 302/1998 Sb., kterou se stanoví bližší podmínky odborné způsobilosti a postup při jejím ověřování, postup prokazování zdravotní způsobilosti, postup při udělování a odnímání autorizace, seznam vybraných nebezpečných látek a přípravků, jejichž dovoz a vývoz je možný pouze se souhlasem Ministerstva životního prostředí, obsah žádosti o dovoz a vývoz a způsob a podrobnosti vedení evidence a oznamování nebezpečných chemických látek a přípravků
  392. Sdělení Ministerstva pro místní rozvoj, jímž se vyhlašuje 2. změna závazné části územního plánu velkého územního celku Brněnské sídelní regionální aglomerace
  393. Sdělení Ministerstva pro místní rozvoj, jímž se vyhlašuje 2. změna závazné části územního plánu velkého územního celku Zlínské aglomerace
  394. Sdělení Českého telekomunikačního úřadu o vyhlášení číslovacího plánu veřejných telefonních sítí


354/1999 Sb.

 Ročník 1999
Sbírka zákonů
Česká republika
Částka 111 Rozeslána dne 30. prosince 1999 Cena Kč 58,-

Obsah:

  349. Zákon o Veřejném ochránci práv
  350. Zákon, kterým se mění zákon č. 100/1988 Sb., o sociálním zabezpečení, ve znění pozdějších předpisů
  351. Zákon, kterým se mění zákon č. 87/1991 Sb., o mimosoudních rehabilitacích, ve znění zákona č. 267/1992 Sb.
  352. Zákon, kterým se mění zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, a některé další zákony
  353. Zákon o prevenci závažných havárií způsobených vybranými nebezpečnými chemickými látkami a chemickými přípravky a o změně zákona č. 425/1990 Sb., o okresních úřadech, úpravě jejich působnosti a o některých dalších opatřeních s tím souvisejících, ve znění pozdějších předpisů, (zákon o prevenci závažných havárií)
  354. Zákon, kterým se mění zákon č. 167/1998 Sb., o návykových látkách a o změně některých dalších zákonů
  355. Zákon, kterým se mění zákon č. 38/1995 Sb., o technických podmínkách provozu silničních vozidel na pozemních komunikacích
  356. Zákon, kterým se mění zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a některé další zákony
  357. Zákon, kterým se mění zákon č. 92/1996 Sb., o odrůdách, osivu a sadbě pěstovaných rostlin, a zákon č. 368/1992 Sb., o správních poplatcích, ve znění pozdějších předpisů
  358. Zákon, kterým se mění zákon č. 114/1995 Sb., o vnitrozemské plavbě, a zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů
  359. Zákon o sociálně-právní ochraně dětí
  360. Zákon, kterým se mění některé zákony v souvislosti s přijetím zákona o sociálně-právní ochraně dětí
  361. Zákon, kterým se mění zákon č. 20/1987 Sb., o státní památkové péči, ve znění zákona č. 242/1992 Sb.
  362. Zákon o státním dluhopisovém programu na úhradu schodku státního rozpočtu za rok 1998 a o změně zákona č. 530/1990 Sb., o dluhopisech, ve znění pozdějších předpisů, a zákona č. 22/1999 Sb., o státním rozpočtu České republiky na rok 1999


352/1999 Sb.

 Ročník 1999
Sbírka zákonů
Česká republika
Částka 111 Rozeslána dne 30. prosince 1999 Cena Kč 58,-

Obsah:

  349. Zákon o Veřejném ochránci práv
  350. Zákon, kterým se mění zákon č. 100/1988 Sb., o sociálním zabezpečení, ve znění pozdějších předpisů
  351. Zákon, kterým se mění zákon č. 87/1991 Sb., o mimosoudních rehabilitacích, ve znění zákona č. 267/1992 Sb.
  352. Zákon, kterým se mění zákon č. 157/1998 Sb., o chemických látkách a chemických přípravcích a o změně některých dalších zákonů, a některé další zákony
  353. Zákon o prevenci závažných havárií způsobených vybranými nebezpečnými chemickými látkami a chemickými přípravky a o změně zákona č. 425/1990 Sb., o okresních úřadech, úpravě jejich působnosti a o některých dalších opatřeních s tím souvisejících, ve znění pozdějších předpisů, (zákon o prevenci závažných havárií)
  354. Zákon, kterým se mění zákon č. 167/1998 Sb., o návykových látkách a o změně některých dalších zákonů
  355. Zákon, kterým se mění zákon č. 38/1995 Sb., o technických podmínkách provozu silničních vozidel na pozemních komunikacích
  356. Zákon, kterým se mění zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů, a některé další zákony
  357. Zákon, kterým se mění zákon č. 92/1996 Sb., o odrůdách, osivu a sadbě pěstovaných rostlin, a zákon č. 368/1992 Sb., o správních poplatcích, ve znění pozdějších předpisů
  358. Zákon, kterým se mění zákon č. 114/1995 Sb., o vnitrozemské plavbě, a zákon č. 455/1991 Sb., o živnostenském podnikání (živnostenský zákon), ve znění pozdějších předpisů
  359. Zákon o sociálně-právní ochraně dětí
  360. Zákon, kterým se mění některé zákony v souvislosti s přijetím zákona o sociálně-právní ochraně dětí
  361. Zákon, kterým se mění zákon č. 20/1987 Sb., o státní památkové péči, ve znění zákona č. 242/1992 Sb.
  362. Zákon o státním dluhopisovém programu na úhradu schodku státního rozpočtu za rok 1998 a o změně zákona č. 530/1990 Sb., o dluhopisech, ve znění pozdějších předpisů, a zákona č. 22/1999 Sb., o státním rozpočtu České republiky na rok 1999


167/1998 Sb.

 Ročník 1998
Sbírka zákonů
Česká republika
Částka 57 Rozeslána dne 15. července 1998 Cena Kč 21,-

Obsah:

  167. Zákon o návykových látkách a o změně některých dalších zákonů
    nahražen zákonem 55/2002 Sb.,


Verze souboru

ChemHelp - hypertextová chemická legislativa ČR

Verze 6. 7. 2004

© 2002-4, RNDr. Pavel Piskač, Ing. Marie Chalupová, Ing. Kateřina Zahoříková, Ing. Šárka Prokopcová